<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Reportagem Especial","url":"https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","titulo":"Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música","produto":"Estadão","editoria":"Cultura","subeditoria":"Música","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3542144","midia":"Notícias","tags":"John Lennon|Paul McCartney|Ringo Starr|George Harrison|Beatles|música","autor":"AFP"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica - Cultura - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Aos 78 anos, Paul McCartney lan&ccedil;a um novo &aacute;lbum em 18 de dezembro"><link rel="canonical" href="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica - Cultura - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/7/1607264567176.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Aos 78 anos, Paul McCartney lan&ccedil;a um novo &aacute;lbum em 18 de dezembro" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica - Cultura - Estad&atilde;o"><meta name="twitter:description" content="Aos 78 anos, Paul McCartney lan&ccedil;a um novo &aacute;lbum em 18 de dezembro "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/6/7/1607264567176.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="date" content="2020-12-06T17:13:30-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Cultura", 'subeditoria' : "Música", 'id_documento' : 'P_1.3542144', 'tags' : "John Lennon;Paul McCartney;Ringo Starr;George Harrison;Beatles;música", 'tipo_midia' : "Notícias", 'autor' : "AFP" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3542144", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-12-06T17:13:30-03:00", "dateModified": "2020-12-06T17:13:00-03:00", "headline": "Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música", "description": "Aos 78 anos, Paul McCartney lança um novo álbum em 18 de dezembro", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/7/1607264567176.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/7/1607264567176.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/7/1607264567176.jpg" ]}, "author": { "@type": "Person", "name": "AFP" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template reportagem-especial cultura page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_brinde_exclusivo" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_brinde_exclusivo" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/NewsFriday-banner.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Ringo+e+Paul%2C+os+sobreviventes+dos+Beatles+que+continuam+fazendo+m%C3%BAsica%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" data-title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música&amp;body=Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música - https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/6/7/1607264567176.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/6/7/1607264567176.jpg" alt='Jiji Press/ AFP' /><figcaption> Os Beatles, em imagem de 29 de junho de 1966: Paul McCartney, John Lennon, Ringo Starr e George Harrison, em T&oacute;quio Jiji Press/ AFP</figcaption></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003542144" data-url="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="M&uacute;sica" data-guid="P_1.3542144" data-titulo="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-tipomidia="Not&iacute;cias" data-credito="AFP" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Ringo+e+Paul%2C+os+sobreviventes+dos+Beatles+que+continuam+fazendo+m%C3%BAsica%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Ringo+e+Paul%2C+os+sobreviventes+dos+Beatles+que+continuam+fazendo+m%C3%BAsica%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música&amp;body=Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo música - https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica</h1> <h2 class="n--noticia__subtitle">Aos 78 anos, Paul McCartney lan&ccedil;a um novo &aacute;lbum em 18 de dezembro</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3542144" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3542144"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> AFP, Reda&ccedil;&atilde;o </div> <p> 06 de dezembro de 2020 | 17h13 </p> </div> </div> <nav class="n--noticia-especial qnt-4 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class=""> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class=""> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class=""> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1140179","provider":"AGILE"}'></div> <p>Quarenta anos ap&oacute;s a morte de<a href="https://tudo-sobre.estadao.com.br/john-lennon"> <strong>John Lennon</strong></a>, <strong><a href="https://tudo-sobre.estadao.com.br/paul-mccartney">Paul McCartney</a> </strong>e <a href="https://tudo-sobre.estadao.com.br/Ringo-Starr"><strong>Ringo Starr</strong></a>, os sobreviventes dos Beatles, continuam a fazer m&uacute;sica, cada um &agrave; sua maneira. </p><h3 class="intertitulo">Novo &aacute;lbum de Paul</h3> <div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status="init"></div></div><p>Aos 78 anos, Paul McCartney lan&ccedil;a um novo &aacute;lbum em 18 de dezembro.&nbsp; </p><p><strong><a href="https://cultura.estadao.com.br/noticias/musica,album-de-paul-mccartney-vaza-e-sigilo-de-lancamento-e-quebrado,70003531397"><em>McCartney III</em>&nbsp;ser&aacute; seu 18&ordm; &aacute;lbum solo</a></strong>, mas o terceiro que ele realmente fez sozinho, tocando todos os instrumentos: piano, guitarra, baixo, bateria, al&eacute;m de cuidar de todos os arranjos. </p><div class="limite-continuar-lendo"></div><p>O t&iacute;tulo &eacute; uma refer&ecirc;ncia ao &aacute;lbum <em>McCartney</em>, lan&ccedil;ado em 1970, e <em>McCartney I</em>I, de 1980, tocado inteiramente sozinho. </p><p>"McCartney &eacute; um dos pioneiros do 'home-studio', ou seja, do m&uacute;sico que sabe tocar de tudo", disse &agrave; AFP Stan Cuesta. </p><p>Seu primeiro &aacute;lbum, h&aacute; 50 anos, deu muito que falar, pois foi lan&ccedil;ado acompanhado de uma carta do m&uacute;sico na qual ele avisava que nunca mais tocaria com os Beatles, embora a separa&ccedil;&atilde;o do grupo ainda n&atilde;o fosse um fato.&nbsp; </p><p>Nesse caso, seu &aacute;lbum certamente ser&aacute; elogiado por suas qualidades musicais que mostram que esse mito da m&uacute;sica est&aacute; vivo e curtindo plenamente o que faz.&nbsp; </p><p>O &aacute;lbum foi gravado em pleno confinamento, em sua casa na Inglaterra, onde mora com sua fam&iacute;lia.&nbsp; </p><p>"Todos os dias eu gravava com o instrumento para o qual tinha escrito a m&uacute;sica e depois sobrepunha o resto. Foi muito divertido. Se tratou de fazer m&uacute;sica para si mesmo e n&atilde;o para o trabalho, ent&atilde;o posso dizer que fiz algo que queria", explicou o ex-Beatles. </p><p>"McCartney envelhece de forma muito nobre e quando se encontra em um impasse musical, como foi o caso nas d&eacute;cadas de 80 e 90, de repente sai com coisas incr&iacute;veis", diz Cuesta.</p><p> <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/45cYwDMibGo" width="100%"></iframe></p><p> &nbsp; </p><h3 class="intertitulo">O baterista sempre na ativa</h3> <p>Aos 80 anos, o baterista dos Beatles dedica seu talento musical &agrave; <em>All Starr band</em>, um show com amigos de prest&iacute;gio. </p><p>Ringo n&atilde;o tem o magnetismo de Paul McCartney, mas ainda est&aacute; ativo e, se a crise sanit&aacute;ria permitir, tem at&eacute; planos de retomar os shows desse grupo em junho de 2021 nos Estados Unidos. </p><p>Esta aventura maluca, com guitarristas como Joe Walsh (Eagles) ou Steve Lukather (Toto), permite que ele se divirta, como quando canta <em>Yellow submarine</em>. </p><p>"Ringo &eacute; o bom amigo, o cara legal, aquele que unia os Beatles, e os outros sempre compunham uma m&uacute;sica que ele podia cantar, ent&atilde;o ele sempre canta as mesmas m&uacute;sicas, mas por estar cercado de gente conhecida, que cantam e mudam, o show se renova", disse &agrave; AFP Stan Cuesta, autor de <strong>The Beatles</strong>&nbsp;(edi&ccedil;&otilde;es Layeur). </p><p>Grandes nomes como <strong>Dr. John</strong> ou <strong>Clarence Clemons </strong>(saxofonista do E Street Band, banda de apoio de <strong>Bruce Springsteen</strong>), ambos j&aacute; falecidos, fizeram parte da aventura. </p><p>Este projeto foi a t&aacute;bua de salva&ccedil;&atilde;o de Ringo, o que teve mais dificuldades ap&oacute;s a separa&ccedil;&atilde;o do grupo. </p><p>"A certa altura, ele se perdeu. Do ponto de vista comercial, seus &aacute;lbuns foram um desastre e as gravadoras fecharam as portas na cara dele", contou Stan Cuesta. </p><p>"Este projeto <em>All Starr</em>, com os seus amigos famosos, permite-lhe fazer digress&otilde;es, fazer v&iacute;deos regularmente, tem uma produ&ccedil;&atilde;o abundante", afirma o especialista. </p><p>O nome desse combo reflete sua predile&ccedil;&atilde;o por "jogos de palavras, que fazia com que suas respostas fossem muito esperadas nas coletivas de imprensa dos Beatles. Ele &eacute; quem fazia o esp&iacute;rito de Liverpool respirar", enfatiza Yves Bigot, CEO da TV5Monde e ex-diretor de uma gravadora. </p><p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/john-lennon" class="n--noticias__tags__link">John Lennon</a><a href="https://tudo-sobre.estadao.com.br/paul-mccartney" class="n--noticias__tags__link">Paul McCartney</a><a href="https://tudo-sobre.estadao.com.br/ringo-starr" class="n--noticias__tags__link">Ringo Starr</a><a href="https://tudo-sobre.estadao.com.br/george-harrison" class="n--noticias__tags__link">George Harrison</a><a href="https://tudo-sobre.estadao.com.br/beatles" class="n--noticias__tags__link">Beatles</a><a href="https://tudo-sobre.estadao.com.br/musica" class="n--noticias__tags__link">m&uacute;sica</a></div> <nav class="n--noticia-especial qnt-4 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class=""> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class=""> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class=""> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_cb508d34130fa010f1ff4b5ed0c225e4"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fmusica%2Cringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica%2C70003542144%23_comments_cb508d34130fa010f1ff4b5ed0c225e4" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <div class="mold-container"> <div class="mold-img-full "> <div class="img-full-top" data-img-desk="https://img.estadao.com.br/resources/jpg/8/0/1607264567108.jpg" data-img-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/8/0/1607264567108.jpg" title="AFP"></div> <div class="container full-top-legend -mobile"> <p> O ex-Beatle John Lennon AFP </p> </div> <div class="full-top-txt"> <div class="mold-container-full"> <h1 class="full-top-title">H&aacute; 40 anos, assassinato de John Lennon comovia o mundo</h1> <p class="full-top-linha">Ex-Beatle foi assassinado no dia 8 de dezembro em frente &agrave; sua casa em Nova York</p> <div class="full-info"> <div class="full-top-list"> <h2 class="top-list-title"> C&eacute;dric Simon , AFP </h2> <time class="top-list-time" datetime="06 de dezembro de 2020 | 11h39">06 de dezembro de 2020 | 11h39</time> <p> Atualizado <time class="top-list-time" datetime="06 de dezembro de 2020 | 17h39">06 de dezembro de 2020 | 17h39</time> </p> </div> </div> </div> </div> </div> <div class="container full-top-legend -desktop"> <p> O ex-Beatle John Lennon AFP </p> </div> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003541788" data-url="https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="M&uacute;sica" data-guid="P_1.3541788" data-titulo="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-tipomidia="Not&iacute;cias" data-credito="C&eacute;dric Simon" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=H%C3%A1+40+anos%2C+assassinato+de+John+Lennon+comovia+o+mundo%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=H%C3%A1+40+anos%2C+assassinato+de+John+Lennon+comovia+o+mundo%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Há 40 anos, assassinato de John Lennon comovia o mundo&amp;body=Há 40 anos, assassinato de John Lennon comovia o mundo - https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3541788" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3541788"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <nav class="n--noticia-especial qnt-4 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class="current "> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class=""> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class=""> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>Nova York, 8 de dezembro de 1980, pouco antes das 23h00.<strong> <a href="https://tudo-sobre.estadao.com.br/john-lennon">John Lennon</a> </strong>e sua mulher <a href="https://tudo-sobre.estadao.com.br/yoko-ono"><strong>Yoko Ono</strong></a> voltavam para casa ap&oacute;s uma sess&atilde;o de grava&ccedil;&atilde;o, quando um homem aparece na frente do pr&eacute;dio e atira no m&uacute;sico cinco vezes.&nbsp;</p> <div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status="init"></div></div><p>Gravemente ferido, Lennon &eacute; levado &agrave;s pressas para um hospital no banco de tr&aacute;s de um carro da pol&iacute;cia. Mas ele havia perdido muito sangue e "n&atilde;o tinha chances de sobreviver", explicou um m&eacute;dico.&nbsp;</p> <p>"O ex-Beatle John Lennon foi assassinado na segunda-feira em frente &agrave; sua casa em Nova York": o primeiro despacho daquela noite deu in&iacute;cio a uma ampla cobertura da AFP sobre o tr&aacute;gico assassinato de um artista cuja popularidade era planet&aacute;ria.</p> <div class="limite-continuar-lendo"></div><p>O assassino, preso no local do crime, se chama <strong>Mark Chapman</strong>, tem 25 anos e diz que n&atilde;o resistiu &agrave;s "vozes" que o levaram a matar Lennon.</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1140181","provider":"AGILE"}'></div> <p>Horas antes de passar ao ato, Chapman havia se juntado a outros f&atilde;s na frente da casa do cantor, que autografou para ele uma c&oacute;pia de <em>Double Fantasy</em>, seu novo disco.&nbsp;</p> <p>Aos 40 anos, o m&uacute;sico brit&acirc;nico voltava &agrave; ribalta ap&oacute;s v&aacute;rios anos de sil&ecirc;ncio. Mas ningu&eacute;m o havia esquecido, mesmo 10 anos ap&oacute;s o fim dos <strong>Beatles</strong>, conforme os arquivos da AFP revelam sobre as homenagens prestadas.</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1140179","provider":"AGILE"}'></div> <h3 class="intertitulo">Grande trag&eacute;dia</h3> <p>&Eacute; uma "grande trag&eacute;dia", afirmou o ent&atilde;o presidente eleito dos Estados Unidos, <strong>Ronald Reagan</strong>, logo ap&oacute;s o an&uacute;ncio da morte do m&uacute;sico, enquanto milhares de pessoas se reuniam pr&oacute;ximo ao Central Park, em frente ao prestigioso Dakota Building&nbsp;onde residia L<strong>ennon com Yoko Ono e seu filho Sean</strong>.&nbsp;</p> <p>Apesar dos anos de sil&ecirc;ncio, John Lennon - que causou esc&acirc;ndalo anos antes ao comparar a popularidade dos Beatles com a de Jesus - recebeu homenagens massivas.</p> <p>Em 14 de dezembro, entre 100.000 e 200.000 pessoas enfrentaram o frio no Central Park, a dois passos da cena do crime, para prestar homenagem ao artista.</p> <p> Em Miami, Los Angeles, Chicago, Seattle ou Boston, dezenas de milhares de admiradores se reuniram "em parques, pra&ccedil;as, estacionamentos ou no anfiteatro natural de Red Rocks, nas Montanhas Rochosas, onde os <strong>Beatles </strong>deram um show em 1964".</p> <p>Centenas de r&aacute;dios americanas transmitiram incessantemente a m&uacute;sica dos Beatles durante um dia inteiro e observaram os dez minutos de sil&ecirc;ncio desejados pela vi&uacute;va do m&uacute;sico.</p> <h3 class="intertitulo">At&eacute; Moscou</h3> <p>"&Eacute; preciso voltar &agrave; tr&aacute;gica morte de <strong>John Kennedy</strong> ou do pastor <strong>Martin Luther King</strong> na d&eacute;cada de 1960 para encontrar tamanha como&ccedil;&atilde;o com a morte de uma personalidade", disse a AFP naquele dia.</p> <p>No Reino Unido, o impacto foi enorme. Em Liverpool, cidade natal do m&uacute;sico pacifista, "cerca de 20.000 pessoas cantaram juntas <em>Give Peace a Chance</em>" ao final de um concerto organizado em sua homenagem em 14 de dezembro.</p> <p> Como nos dias da <strong>Beatlemania</strong>, os f&atilde;s choravam e desmaiavam. "John Lennon n&atilde;o est&aacute; morto. Enquanto sua m&uacute;sica viver, ele n&atilde;o morrer&aacute;", disse o ex-empres&aacute;rio do grupo, diante da multid&atilde;o enlutada.</p> <p>As homenagens chegaram a Moscou, onde a pol&iacute;cia teve que intervir para dispersar centenas de jovens reunidos perto da universidade, carregando retratos de Lennon.&nbsp;</p> <p>A Uni&atilde;o Sovi&eacute;tica n&atilde;o ficou de fora do fen&ocirc;meno dos <strong>Beatles</strong>, o grupo pop do s&eacute;culo, cujos &aacute;lbuns importados eram vendidos no mercado negro.</p> <p> D&eacute;cadas ap&oacute;s sua morte, algumas das rel&iacute;quias de John Lennon ainda est&atilde;o sendo vendidas a pre&ccedil;os elevados em leil&otilde;es.&nbsp;</p> <p>O piano com o qual comp&ocirc;s <em>Imagine</em>&nbsp;foi vendido em 2000 em Londres por 2,45 milh&otilde;es de euros (2,95 milh&otilde;es de d&oacute;lares) e uma de suas guitarras por mais de 2 milh&otilde;es de d&oacute;lares (1,66 milh&otilde;es de euros) nos Estados Unidos em 2015.</p> <p>Alguns nost&aacute;lgicos tamb&eacute;m n&atilde;o hesitaram em pagar 137.500 libras (152.000 euros, US$ 182.000) por um par de seus famosos &oacute;culos de sol redondos e at&eacute; US$ 35.000 no Texas em 2016 por uma mecha de seu cabelo.</p> <p></p><div class="mm_conteudo blog-multimidia galeria" data-config='{"tipo":"GALERIA","id":"21778","provider":"AGILE"}'></div> <p> &nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/john-lennon" class="n--noticias__tags__link">John Lennon</a><a href="https://tudo-sobre.estadao.com.br/yoko-ono" class="n--noticias__tags__link">Yoko Ono</a><a href="https://tudo-sobre.estadao.com.br/beatles" class="n--noticias__tags__link">Beatles</a><a href="https://tudo-sobre.estadao.com.br/musica" class="n--noticias__tags__link">m&uacute;sica</a></div> <nav class="n--noticia-especial qnt-4 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class="current "> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class=""> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class=""> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,yoko-ono,beatles,musica"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/musica,ha-40-anos-assassinato-de-john-lennon-comovia-o-mundo,70003541788"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_9ae7b8d0f23d1dc423e6febfa3bf75be"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fmusica%2Cha-40-anos-assassinato-de-john-lennon-comovia-o-mundo%2C70003541788%23_comments_9ae7b8d0f23d1dc423e6febfa3bf75be" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,yoko-ono,beatles,musica"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,yoko-ono,beatles,musica"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div><div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003542123" data-url="https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="M&uacute;sica" data-guid="P_1.3542123" data-titulo="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-tipomidia="Not&iacute;cias" data-credito="Philippe Grelard" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=John+Lennon%2C+a+m%C3%BAsica+e+a+lenda+continuam+vivas%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=John+Lennon%2C+a+m%C3%BAsica+e+a+lenda+continuam+vivas%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=John Lennon, a música e a lenda continuam vivas&amp;body=John Lennon, a música e a lenda continuam vivas - https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">John Lennon, a m&uacute;sica e a lenda continuam vivas</h1> <h2 class="n--noticia__subtitle">Talvez uma das maiores homenagens tenha vindo das m&atilde;os de Bob Dylan, que em seu &aacute;lbum &#039;Tempest&#039;&nbsp;(2012) lembra o m&uacute;sico assassinado em Nova York em 8 de dezembro de 1980</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3542123" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3542123"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Philippe Grelard, AFP </div> <p> 06 de dezembro de 2020 | 17h03 </p> </div> </div> <nav class="n--noticia-especial qnt-4 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class=""> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class="current "> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class=""> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1140247","provider":"AGILE"}'></div> <p>A vida de <a href="https://tudo-sobre.estadao.com.br/john-lennon"><strong>John Lennon</strong></a> terminou <strong>brutalmente h&aacute; 40 anos em Nova York</strong>, mas sua lenda continua viva, sua m&uacute;sica continua a ser ouvida em todo o mundo e sua obra ainda &eacute; uma fonte de inspira&ccedil;&atilde;o para outros artistas.&nbsp;</p> <div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status="init"></div></div><p>Talvez uma das maiores homenagens a Lennon tenha vindo das m&atilde;os de <strong>Bob Dylan</strong>, que em seu &aacute;lbum <em>Tempest</em>&nbsp;(2012) lembra o m&uacute;sico assassinado em Nova York em 8 de dezembro de 1980 por um f&atilde; desequilibrado.&nbsp;</p> <p>Uma das faixas do &aacute;lbum, intitulada <em>Roll on John</em>, &eacute; um tributo de sete minutos a Lennon e sua jornada musical.</p> <div class="limite-continuar-lendo"></div><p>Desde ent&atilde;o, as homenagens s&atilde;o in&uacute;meras e muitas vezes v&ecirc;m de artistas n&atilde;o muito pr&oacute;ximos musicalmente a ele.</p> <p> Por exemplo, <strong>Ozzy Osbourne</strong>, vocalista do <strong>Black Sabbath</strong>, grupo de heavy metal, que fez uma vers&atilde;o muito pessoal de <em>How?</em>, inclu&iacute;da no &aacute;lbum de Lennon <em>Imagine</em>.</p> <p>No videoclipe, o artista, vestido com um longo casaco de couro preto, atravessa as ruas de Nova York para levar um buqu&ecirc; de flores at&eacute; a placa memorial de Lennon no Central Park.</p> <p>No mundo musical existem duas escolas: aquelas que se recusam a entrar no jogo da suposta rivalidade entre Lennon e <strong>Paul McCartney</strong>, e aquelas que o fazem.</p> <p>"&Eacute; uma bobeira. John e Paul fizeram parte do melhor grupo do mundo, que mudou a cara da m&uacute;sica e inspira at&eacute; hoje com suas harmonias", disse &agrave; AFP <strong>Sharleen Spiteri</strong>, l&iacute;der do grupo Texas.</p><p> &nbsp;</p> <h3 class="intertitulo">Questionado</h3> <p>Al&eacute;m da m&uacute;sica, Lennon tamb&eacute;m foi uma <strong>figura contradit&oacute;ria</strong> que n&atilde;o gera unanimidade.</p> <p>Muitos hoje questionam sua imagem como &iacute;cone n&atilde;o-conformista e a sinceridade de suas posi&ccedil;&otilde;es sobre igualdade de g&ecirc;nero ou capitalismo.&nbsp;</p> <p>Como j&aacute; aconteceu com figuras como Ernesto Che Guevara, a imagem de Lennon, com suas frases emblem&aacute;ticas e seus &oacute;culos redondos, se multiplica nas camisetas usadas por pessoas de todo o mundo.</p> <p>"John ficou para a hist&oacute;ria como o provocador da banda, por exemplo com o terr&iacute;vel esc&acirc;ndalo da &eacute;poca, quando disse que os Beatles eram mais conhecidos do que Cristo. Mas ele n&atilde;o se politizou e s&oacute; passou a visitar galerias de arte com <strong>Yoko Ono</strong>. No in&iacute;cio, o mais apegado &agrave; cultura, quem passeava pelas exposi&ccedil;&otilde;es, era Paul", lembra Stan Cuesta, autor de <em>The Beatles</em>.</p> <p>"Em Lennon existe um lado 'teddy boy' (movimento cultural jovem que surgiu em Londres nos anos 1950, com uma est&eacute;tica associada ao rock e &agrave; insatisfa&ccedil;&atilde;o social), mas ele &eacute; algu&eacute;m que tamb&eacute;m teve um Rolls em uma &eacute;poca. Ele &eacute; uma pessoa muito complexa", garante Cuesta.</p> <p><strong>Eric Burdon</strong>, ex-l&iacute;der do Animals, conta por exemplo no document&aacute;rio <em>Rock'n'roll animal</em>&nbsp;que a can&ccedil;&atilde;o <em>I am the walrus</em>&nbsp;dos Beatles, nasceu de uma "orgia sexual" da qual ambos participaram em Londres.&nbsp;</p> <p>Mas voltando &agrave; m&uacute;sica, Stan Cuesta insiste que Lennon foi um "g&ecirc;nio natural da m&uacute;sica, o mais intuitivo dos Beatles e o &uacute;nico capaz de compor um cl&aacute;ssico como <em>Strawberry fields forever</em>".&nbsp;</p> <p> &nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/john-lennon" class="n--noticias__tags__link">John Lennon</a><a href="https://tudo-sobre.estadao.com.br/beatles" class="n--noticias__tags__link">Beatles</a><a href="https://tudo-sobre.estadao.com.br/yoko-ono" class="n--noticias__tags__link">Yoko Ono</a><a href="https://tudo-sobre.estadao.com.br/paul-mccartney" class="n--noticias__tags__link">Paul McCartney</a><a href="https://tudo-sobre.estadao.com.br/ringo-starr" class="n--noticias__tags__link">Ringo Starr</a><a href="https://tudo-sobre.estadao.com.br/george-harrison" class="n--noticias__tags__link">George Harrison</a></div> <nav class="n--noticia-especial qnt-4 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class=""> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class="current "> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class=""> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,beatles,yoko-ono,paul-mccartney,ringo-starr,george-harrison"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/musica,john-lennon-a-musica-e-a-lenda-continuam-vivas,70003542123"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_3467d5aa73837492705a8f06950220aa"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fmusica%2Cjohn-lennon-a-musica-e-a-lenda-continuam-vivas%2C70003542123%23_comments_3467d5aa73837492705a8f06950220aa" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,beatles,yoko-ono,paul-mccartney,ringo-starr,george-harrison"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,beatles,yoko-ono,paul-mccartney,ringo-starr,george-harrison"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div><div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003542152" data-url="https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="M&uacute;sica" data-guid="P_1.3542152" data-titulo="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-tipomidia="Not&iacute;cias" data-credito="Maggy Donaldson" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Os+anos+nova-iorquinos%2C+um+sopro+de+liberdade+para+John+Lennon%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Os+anos+nova-iorquinos%2C+um+sopro+de+liberdade+para+John+Lennon%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Os anos nova-iorquinos, um sopro de liberdade para John Lennon&amp;body=Os anos nova-iorquinos, um sopro de liberdade para John Lennon - https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Os anos nova-iorquinos, um sopro de liberdade para John Lennon</h1> <h2 class="n--noticia__subtitle">Nova York, cidade onde o ex-Beatle foi morto em 8 de dezembro de 1980, foi por quase 10 anos um s&iacute;mbolo de renascimento para do autor de &#039;Imagine&#039;&nbsp;</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3542152" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3542152"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Maggy Donaldson, AFP </div> <p> 06 de dezembro de 2020 | 17h36 </p> </div> </div> <nav class="n--noticia-especial qnt-4 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class=""> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class=""> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class="current "> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1140256","provider":"AGILE"}'></div> <p>Em 8 de dezembro de 1980, os port&otilde;es de ferro do Edif&iacute;cio Dakota em frente ao Central Park entraram para a hist&oacute;ria como o lugar onde <a href="https://tudo-sobre.estadao.com.br/john-lennon"><strong>John Lennon</strong></a> foi baleado. &nbsp;</p> <div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica"}' data-status="init"></div></div><p>Nova York, no entanto, foi por quase 10 anos um s&iacute;mbolo de renascimento para o ex-Beatle e autor de <em>Imagine</em>.&nbsp;</p> <p>Quando ele chegou &agrave; primeira metr&oacute;pole americana em 1971, a cidade estava repleta de pobreza e crime. Mas tamb&eacute;m estava em plena efervesc&ecirc;ncia art&iacute;stica e povoada por tantas celebridades que at&eacute; uma estrela mundial como Lennon poderia ser encontrado tomando um caf&eacute; na esquina, no "Caf&eacute; La Fortuna", sem ser assediado por admiradores ou paparazzi.</p> <div class="limite-continuar-lendo"></div><p>"N&oacute;s realmente nos sentimos em sintonia com os nova-iorquinos", contou sua ic&ocirc;nica parceira <strong>Yoko Ono</strong>, agora com 87 anos, no document&aacute;rio <em>LENNONYC</em>&nbsp;(2010).&nbsp;</p> <p>"Conheci muitos nova-iorquinos que reclamam, mas ningu&eacute;m vai embora", disse ele. "&Eacute; o melhor lugar do mundo".&nbsp;</p> <p> &nbsp;</p> <h3 class="intertitulo">Ordem de expuls&atilde;o</h3> <p>O casal havia se instalado primeiro no Greenwich Village, naquele que ent&atilde;o era o distrito art&iacute;stico por excel&ecirc;ncia.&nbsp;</p> <p>"Ele n&atilde;o queria ser <strong>John Lennon</strong>, o ex-beatle, uma celebridade", afirma <strong>Susan Ryan</strong>, uma escritora nova-iorquina que organiza visitas guiadas relacionadas aos Beatles.&nbsp;</p> <p>O apartamento da Bank Street, n&uacute;mero 105, onde o casal morou de 1971 a 1973, &eacute; ocupado h&aacute; 25 anos pelo mesmo inquilino, Roger Middleton, "consciente da heran&ccedil;a" do local.</p> <p>John e Yoko rapidamente se juntaram aos c&iacute;rculos esquerdistas da &eacute;poca e, em 1972, lan&ccedil;aram um &aacute;lbum, <em>Some Time in New York City</em>, muito pol&iacute;tico, que abordava racismo, sexismo e encarceramento.&nbsp;</p> <p>O FBI come&ccedil;ou a rastrear os passos de Lennon, e o governo de Richard Nixon ordenou sua deporta&ccedil;&atilde;o, o in&iacute;cio de uma longa batalha judicial. O ex-Beatle n&atilde;o obteve sua autoriza&ccedil;&atilde;o de resid&ecirc;ncia at&eacute; 1976.</p> <p> &nbsp;</p> <h3 class="intertitulo">John, o palha&ccedil;o</h3> <p>Foi durante esse embate que <strong>Bob Gruen </strong>tirou a famosa foto de Lennon fazendo o sinal da paz em frente &agrave; Est&aacute;tua da Liberdade.</p> <p>O fot&oacute;grafo capturou outras imagens que se tornaram ic&ocirc;nicas, como aquela em que o cantor com o min&uacute;sculo &oacute;culos redondo e cabelos na altura dos ombros orgulhosamente usa uma camiseta na qual est&aacute; escrito "New York City".&nbsp;</p> <p>Gruen conta que teve o prazer de fotografar uma estrela "sempre pronta para brincar com palavras e piadas".&nbsp;</p> <p>"Eu gostaria de ver o que ele teria feito com o Twitter, ele era t&atilde;o bom com frases curtas", acrescenta o septuagen&aacute;rio.</p> <p>Allan Tannenbaum, autor de retratos &iacute;ntimos de John e Yoko, tamb&eacute;m se lembra do senso de humor deles.&nbsp;</p> <p>Em uma ocasi&atilde;o, conta, quando o casal estava nu simulando uma cena de sexo que estava sendo filmada, Lennon beijou Ono por tanto tempo que a certa altura ele se virou e disse: "O que &eacute; isso? Ben Hur? ", referindo-se ao famoso filme de quase quatro horas lan&ccedil;ado em 1959.</p> <p>"Ele quebrou o gelo, todos riram", lembra Tannenbaum.&nbsp;</p> <p>"E eu tenho a foto daquele momento, ele com um grande sorriso no rosto enquanto estava em cima de Yoko. E ela rindo. Foi o melhor".&nbsp;</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1140259","provider":"AGILE"}'></div> <h3 class="intertitulo">Amor m&uacute;tuo</h3> <p>Ap&oacute;s sua morte, <strong>Yoko Ono</strong> financiou a constru&ccedil;&atilde;o do monumento <strong>Strawberry Fields</strong> na entrada do Central Park, em frente ao Dakota.</p> <p>Com o seu mosaico <em>Imagine</em>, doado por artes&atilde;os italianos, esta homenagem, embora discreta, tornou-se um local de peregrina&ccedil;&atilde;o.&nbsp;</p> <p>Para Ryan, que tinha 19 anos em 1980, o assassinato do ex-Beatle repercutiu em Nova York mais do que em qualquer outro lugar.</p> <p>"Todos na cidade sabiam que ele queria morar aqui, que queria ser um de n&oacute;s", relata esta mulher enquanto olha para o mosaico. "Os nova-iorquinos amavam John".&nbsp;</p> <p>"Onde quer que voc&ecirc; esteja, &eacute; onde voc&ecirc; est&aacute;. Mas ainda mais aqui em Nova York", disse Lennon &agrave; New Yorker em 1972.&nbsp;</p> <p>"Aqui &eacute; mais doce e eu tenho uma queda por doces".</p> <p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/john-lennon" class="n--noticias__tags__link">John Lennon</a><a href="https://tudo-sobre.estadao.com.br/beatles" class="n--noticias__tags__link">Beatles</a><a href="https://tudo-sobre.estadao.com.br/yoko-ono" class="n--noticias__tags__link">Yoko Ono</a><a href="https://tudo-sobre.estadao.com.br/paul-mccartney" class="n--noticias__tags__link">Paul McCartney</a><a href="https://tudo-sobre.estadao.com.br/ringo-starr" class="n--noticias__tags__link">Ringo Starr</a><a href="https://tudo-sobre.estadao.com.br/george-harrison" class="n--noticias__tags__link">George Harrison</a><a href="https://tudo-sobre.estadao.com.br/musica" class="n--noticias__tags__link">m&uacute;sica</a></div> <nav class="n--noticia-especial qnt-4 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003542144" title="Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica" data-special-ancora="data-ancora"> Ringo e Paul, os sobreviventes dos Beatles que continuam fazendo m&uacute;sica </a> </li> <li class=""> <a href="#cap-70003541788" title="H&aacute; 40 anos, assassinato de John Lennon comovia o mundo" data-special-ancora="data-ancora"> H&aacute; 40 anos, assassinato de John Lennon comovia o mundo </a> </li> <li class=""> <a href="#cap-70003542123" title="John Lennon, a m&uacute;sica e a lenda continuam vivas" data-special-ancora="data-ancora"> John Lennon, a m&uacute;sica e a lenda continuam vivas </a> </li> <li class="current "> <a href="#cap-70003542152" title="Os anos nova-iorquinos, um sopro de liberdade para John Lennon" data-special-ancora="data-ancora"> Os anos nova-iorquinos, um sopro de liberdade para John Lennon </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,beatles,yoko-ono,paul-mccartney,ringo-starr,george-harrison,musica"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/musica,os-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon,70003542152"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_74787116b24b58a161ad618151fb09f8"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fmusica%2Cos-anos-nova-iorquinos-um-sopro-de-liberdade-para-john-lennon%2C70003542152%23_comments_74787116b24b58a161ad618151fb09f8" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,beatles,yoko-ono,paul-mccartney,ringo-starr,george-harrison,musica"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura","tags":"john-lennon,beatles,yoko-ono,paul-mccartney,ringo-starr,george-harrison,musica"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"john-lennon,paul-mccartney,ringo-starr,george-harrison,beatles,musica","formato":"oop","page_url":"cultura.estadao.com.br,noticias,musica,ringo-e-paul-os-sobreviventes-dos-beatles-que-continuam-fazendo-musica,70003542144","pg_tipo":"cultura"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(212).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>