Grupo punk The Exploited toca hoje em SP

Raiva é energia, dizia John Lydon,ou Johnny Rotten, dos Sex Pistols. E se há uma banda raivosa ematividade que sabe o significado disso, é a The Exploited, daInglaterra. Tão raivosa que nem sabe direito para onde atira. "Eu odeio Tony Blair", disse ontem o vocalista do grupo,Wattie Buchan, já hospedado num flat em São Paulo. O grupo estádesde 1980 na estrada. "Ele (Blair) é totalmente mentiroso.Representa a destruição em massa", diz Buchan. A declaração deBuchan pode dar uma idéia de que ele é engajado, é contrário àguerra e ao morticínio. Nada disso. Eles odeiam a rainha, maseles também apóiam a rainha. Na Argentina, Buchan ficou famosopor defender no palco que as Falklands, que já foram Malvinas,são legitimamente britânicas. Disse isso para um público debarra-bravas e está vivo para contar sua história? Bom, essa nem foi a maior de suas peripécias. O grupo jáfoi espancado por policiais alemães, banido da Holanda, preso naEspanha e não está nem aí. "Isso é tudo verdade, foi o queaconteceu. Quando expomos nossa opinião, não estamos fazendomanifestos políticos. Só digo as coisas que eu acho que sãoverdade. Honestidade, isso é tudo", disse Mattie. "Mesmo que aspessoas não queiram ouvir certas coisas, elas devem ouvir." O Exploited que toca hoje em São Paulo está comum disco novo na bagagem, lançado em julho, Fuck the System. O"sistema" de que falam são as "regras sociais" os "malditosmentirosos", os "bastardos" e "os que se vendem barato". Esta ésua terceira vez em São Paulo, e dizem ter boa impressão dasbandas locais. "Do que ouvi, achei bom. Tem coisa boa aqui",disse o vocalista. Sobre bandas das novas gerações do punk rock, como GreenDay, Offspring ou Blink 182, Mattie é mais sarcástico. "Não sãobandas punk. Não fazem o punk rock no limite. São apenas bandasde rock. Rubbish! (lixo!)", declara. The Exploited. Hoje, às 21h30. R$ 50,00 e R$ 8000. Directv Music Hall. Avenida Jamaris, 213, São Paulo, tel.6846-6040. Patrocínio: Volkswagen

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.