<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Reportagem Especial","url":"https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","titulo":"Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso","produto":"Estadão","editoria":"Cultura","subeditoria":"Música","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3755957","midia":"Notícias","tags":"Britney Spears|música","autor":"AP"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso - Cultura - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Cantora de 39 anos contesta tutela do pai, &quot;obcecado&quot; em controlar sua vida"><link rel="canonical" href="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso - Cultura - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/4/1624444236441.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Cantora de 39 anos contesta tutela do pai, &quot;obcecado&quot; em controlar sua vida" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso - Cultura - Estad&atilde;o"><meta name="twitter:description" content="Cantora de 39 anos contesta tutela do pai, &quot;obcecado&quot; em controlar sua vida "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/4/1624444236441.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="date" content="2021-06-23T09:00:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Cultura", 'subeditoria' : "Música", 'id_documento' : 'P_1.3755957', 'tags' : "Britney Spears;música", 'tipo_midia' : "Notícias", 'autor' : "AP" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3755957", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-06-23T09:00:00-03:00", "dateModified": "2021-06-23T09:00:00-03:00", "headline": "Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso", "description": "Cantora de 39 anos contesta tutela do pai, &quot;obcecado&quot; em controlar sua vida", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/4/1624444236441.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/4/1624444236441.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/4/1624444236441.jpg" ]}, "author": { "@type": "Person", "name": "AP" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template reportagem-especial cultura page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> .assine-bottom-banner-component { position: fixed; width: 100%; bottom: 0px; z-index: 2000; } .abb__container { font-family: 'Flama-Basic', 'Lato', 'Georgia'; font-size: 14px; font-weight: normal; font-stretch: normal; font-style: normal; line-height: 1.04; letter-spacing: 1.3px; display: flex; justify-content: center; color: white; height: 56px; background-color: rgba(37, 117, 232, .96); } .abb__title { align-self: center; font-size: 100%; text-align: center; color: #ffffff; } .abb__title-mobile { align-self: center; font-size: 80%; text-align: center; color: #ffffff; line-height: 1.2; } .abb__image { display: flex; align-self: flex-end; width: 120px; } .abb__logo { align-self: center; width: 140px; } .abb__button { box-shadow: 1px 1.7px 4px 0 rgba(0, 0, 0, 0.1); white-space: nowrap; cursor: pointer; align-self: center; font-size: 70%; letter-spacing: normal; font-weight: 600; text-align: center; color: #ffffff; border-radius: 5px; background-color: #539c3f; transition: .3s ease all; border-color: solid 1px #539c3f; } .abb__margin-horizontal--base { margin: 0 8px; } .abb__padding--base { padding: 12px; } .abb__button:hover { color: #539c3f; background-color: white; } @media (min-width: 1500px){ .abb__container { font-size: 22px; height: 84px; } .abb__margin-horizontal--base { margin: 0 18px; } .abb__image, .abb__logo { width: 180px; } .abb__padding--base { padding: 16px; } } @media (min-width: 1200px) and (max-width: 1500px) { .abb__container { font-size: 18px; height: 68px; } .abb__margin-horizontal--base { margin: 0 16px; } .abb__image, .abb__logo { width: 150px; } .abb__padding--base { padding: 12px; } } @media (min-width: 640px) and (max-width: 960px) { .abb__container { font-size: 12px; } .abb__hide-for-medium { display: none; } } @media (min-width: 641px) { .abb__hide-for-large { display: none; } } @media (max-width: 640px){ .assine-bottom-banner-component { z-index: 1000; } .abb__hide-for-mobile { display: none; } .abb__container { font-size: 16px; } .abb__image, .abb__logo { width: 100px; } }</style><div class="assine-bottom-banner-component"> <div class="abb__container"> <div class="abb__logo abb__margin-horizontal--base abb__hide-for-mobile"> <img src="/s2016/portal/img/others/assine-banner-logo.png" width="auto" height="auto"></img> </div> <div class="abb__title abb__margin-horizontal--base abb__hide-for-mobile">Informação para você ler, ouvir, assistir, dialogar e compartilhar!</div> <div class="abb__title-mobile abb__margin-horizontal--base abb__hide-for-large">Estadão Digital<br>Apenas R$99,90/ano</div> <div id="openNativeAssine" class="abb__button abb__margin-horizontal--base abb__padding--base" data-event="conversão,banner,click_bottom_banner"> <span class="abb__hide-for-mobile">APENAS R$99,90/ANO</span> <span class="abb__hide-for-large">APROVEITE</span> </div> <div class="abb__image abb__margin-horizontal--base abb__hide-for-mobile abb__hide-for-medium"> <img src="/s2016/portal/img/others/phone-banner-rodape.png" width="auto" height="auto"></img> </div> </div></div><script type="text/javascript"> (function() { document.getElementById("openNativeAssine").addEventListener("click", function() { var iframeDiv = document.createElement('div'); iframeDiv.id = 'bottom-banner-checkbox-lightbox-outside'; iframeDiv.style = 'width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2147483647;'; var loadingIFrame = document.createElement('div'); loadingIFrame.id = 'bottom-banner-loading'; loadingIFrame.style = 'background: rgba(0,0,0,.5) url("/s2016/portal/img/others/loading2.gif") no-repeat 50% 50%; width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2157483647;'; iframeDiv.appendChild(loadingIFrame); document.body.appendChild(iframeDiv); var iframe = document.createElement('iframe'); iframe.id = 'checkout-lightbox-iframe'; iframe.style = 'width: 100%; height: 100%; border: 0px'; iframeDiv.appendChild(iframe); iframe.src = 'https://assine.estadao.com.br/subscribe/checkout-lightbox/estadao-digital-completa-9990-aa100582?utm_source=estadao:house-ads&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:vem-pensar-multiplataforma:digital-completa-9990:botao-checkout-nativo&utm_term=::::'; var onMessageFromIframe = function(event){ if(event.data.type && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX'){ var elem = document.querySelector('#bottom-banner-loading'); if(elem) { elem.parentNode.removeChild(elem); } } if(event.data.type && event.data.name && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX' && event.data.name == 'CLICK_HEADER_CLOSE') { var elem = document.querySelector('#bottom-banner-checkbox-lightbox-outside'); if(elem) { elem.parentNode.removeChild(elem); removeMessageListener(); } } }; var removeMessageListener = function() { window.removeEventListener("message", onMessageFromIframe, false); }; window.addEventListener('message', onMessageFromIframe); }); })();</script> <script src="/s2016/portal/js/hide-assine-scripts.js" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Britney+Spears+vai+falar+pela+primeira+vez+em+julgamento+sobre+tutela%3B+relembre+o+caso%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso&amp;body=Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso - https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/4/1624444236441.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/4/1624444236441.jpg" alt='REUTERS/Eduardo Munoz' /><figcaption> A cantora Britney Spears vai falar pela primeira vez em julgamento sobre tutela. REUTERS/Eduardo Munoz</figcaption></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003755957" data-url="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="M&uacute;sica" data-guid="P_1.3755957" data-titulo="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-tipomidia="Not&iacute;cias" data-credito="AP" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Britney+Spears+vai+falar+pela+primeira+vez+em+julgamento+sobre+tutela%3B+relembre+o+caso%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Britney+Spears+vai+falar+pela+primeira+vez+em+julgamento+sobre+tutela%3B+relembre+o+caso%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso&amp;body=Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso - https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso</h1> <h2 class="n--noticia__subtitle">Cantora de 39 anos contesta tutela do pai, &quot;obcecado&quot; em controlar sua vida</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3755957" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3755957"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> AP, O Estado de S.Paulo </div> <p> 23 de junho de 2021 | 09h00 </p> </div> </div> <nav class="n--noticia-especial qnt-5 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>Em uma esperada audi&ecirc;ncia, <a href="https://tudo-sobre.estadao.com.br/britney-spears"><strong>Britney Spears</strong></a> deve se dirigir a uma ju&iacute;za que supervisiona a tutela que controla o dinheiro e os neg&oacute;cios da estrela pop desde 2008. Se a ju&iacute;za do Tribunal Superior de <a href="https://tudo-sobre.estadao.com.br/los-angeles-estados-unidos"><strong>Los Angeles</strong></a>, Brenda Penny, n&atilde;o tomar uma decis&atilde;o de &uacute;ltima hora nesta quarta-feira, 23, para selar o processo, as palavras de Spears ser&atilde;o ouvidas em tribunal aberto pela primeira vez em 13 anos de tutela.</p><p> A audi&ecirc;ncia foi aguardada com ansiedade pelos f&atilde;s do chamado movimento #FreeBritney, que sentem que ela est&aacute; sendo controlada injustamente contra sua vontade e provavelmente se reunir&atilde;o fora do tribunal em grande n&uacute;mero. Spears, que deve participar remotamente, pediu a audi&ecirc;ncia para que ela pudesse se dirigir ao tribunal diretamente. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://emais.estadao.com.br/noticias/gente,britney-spears-critica-documentario-sobre-sua-vida-hipocrita,70003703424" title="Britney Spears critica document&aacute;rio sobre sua vida: 'Hip&oacute;crita'"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/8/1616361652484.jpg" alt="Britney Spears critica document&aacute;rio sobre sua vida: 'Hip&oacute;crita'"></figure><p class="line-leia-desc">Britney Spears critica document&aacute;rio sobre sua vida: 'Hip&oacute;crita'</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="hmeio1-7" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1178061","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p> Seu advogado nomeado pelo tribunal, Samuel Ingham III, fez o pedido na audi&ecirc;ncia de 28 de abril. Ele n&atilde;o deu nenhuma indica&ccedil;&atilde;o do que a estrela pop de 39 anos quer dizer. Mas, em recentes processos judiciais, Spears procurou ter mais voz sobre quem dirige a tutela e pediu que seu pai, que tinha grande poder sobre sua vida e dinheiro durante a maior parte de sua exist&ecirc;ncia, fosse removido.</p><p> Spears disse temer seu pai, James Spears, e que n&atilde;o encerraria uma pausa de 2 anos e meio em sua carreira enquanto ele tiver controle sobre ela. A ju&iacute;za se recusou a remover James Spears inteiramente do processo, embora ele agora desempenhe um papel menor. Ele atua como tutor de suas finan&ccedil;as junto &agrave; firma de administra&ccedil;&atilde;o imobili&aacute;ria Bessemer Trust e, em 2019, abandonou seu papel de cuidador sobre as escolhas de vida da filha.</p><p> A cantora ainda afirmou que o pai estava "obcecado" e controlava quem podia ser seu amigo ou n&atilde;o, quem ela namorava e at&eacute; a possibilidade de uma reforma na cozinha de Britney.</p><p> Dos 22 anos de <a href="https://tudo-sobre.estadao.com.br/britney-spears"><strong>Britney Spears</strong></a> como cantora profissional, 13 deles foram vividos tendo o pai como tutor. Desde 2008, Jamie foi nomeado na justi&ccedil;a americana como respons&aacute;vel legal por assuntos pessoais e financeiros da princesa do pop.</p><p> Anos depois, Britney chegou a firmar que sentia que "a tutela se tornou uma ferramenta opressora e de controle sobre ela", segundo um investigador do tribunal em relat&oacute;rio de 2016. "Ela est&aacute; 'cansada de ser explorada' e disse que &eacute; ela quem trabalha e ganha dinheiro, mas todos ao seu redor est&atilde;o em sua folha de pagamento", segundo observou o investigador.</p><p> Britney Spears j&aacute; havia falado em tribunal na tutela antes - a &uacute;ltima vez em que ela se dirigiu a um juiz foi em maio de 2019. Desde ent&atilde;o, Spears pediu maior transpar&ecirc;ncia do tribunal, o que a ju&iacute;za Penny permitiu.</p><p> A cantora nunca pediu ao tribunal que encerrasse totalmente a tutela, embora tenha enfatizado em documentos que se reserva o direito de faz&ecirc;-lo a qualquer momento.&nbsp;</p><p> Seu pai e seus advogados enfatizaram que ela e sua fortuna, que os registros do tribunal estimam em mais de US$ 60 milh&otilde;es, continuam vulner&aacute;veis &agrave; fraude e manipula&ccedil;&atilde;o. De acordo com a lei, o desafio de Spears &eacute; provar que &eacute; competente para fazer suas pr&oacute;prias escolhas.</p><p> Na semana passada, Britney Spears fez uma postagem no Instagram em que dizia n&atilde;o ter certeza se voltaria se apresentar ao vivo novamente. &ldquo;N&atilde;o tenho ideia&rdquo;, disse ela, respondendo a um f&atilde; que perguntou quando ela planejava subir ao palco. &ldquo;Estou me divertindo agora. Estou em uma transi&ccedil;&atilde;o na minha vida e estou me divertindo. Ent&atilde;o &eacute; isso."</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://emais.estadao.com.br/noticias/gente,britney-spears-critica-documentario-sobre-sua-vida-hipocrita,70003703424" title="https://emais.estadao.com.br/noticias/gente,britney-spears-critica-documentario-sobre-sua-vida-hipocrita,70003703424">Britney Spears critica document&aacute;rio sobre sua vida: &#039;Hip&oacute;crita&#039;</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,britney-spears-participara-de-audiencia-sobre-sua-tutela,70003696508" title="https://cultura.estadao.com.br/noticias/musica,britney-spears-participara-de-audiencia-sobre-sua-tutela,70003696508">Britney Spears participar&aacute; de audi&ecirc;ncia sobre sua tutela</a></li><li class="n--noticias__more__itens"><a href="https://emais.estadao.com.br/noticias/gente,video-leave-britney-alone-e-vendido-como-nft-por-r-253-mil,70003682228" title="https://emais.estadao.com.br/noticias/gente,video-leave-britney-alone-e-vendido-como-nft-por-r-253-mil,70003682228">V&iacute;deo &#039;Leave Britney Alone&#039; &eacute; vendido como NFT por R$ 253 mil</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/britney-spears" class="n--noticias__tags__link">Britney Spears</a><a href="https://tudo-sobre.estadao.com.br/musica" class="n--noticias__tags__link">m&uacute;sica</a></div> <nav class="n--noticia-especial qnt-5 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative -publicidade-bg-mobile -publicidade-continuar"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_71b0e8889f5f1af1040777fc7b3cd295"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fmusica%2Cbritney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso%2C70003755957%23_comments_71b0e8889f5f1af1040777fc7b3cd295" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"musica,documentario,televisao,britney-spears"}' data-status='init' ></div> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003667516" data-url="https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="Televis&atilde;o" data-guid="P_1.3667516" data-titulo="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-tipomidia="Not&iacute;cias" data-credito="Marie-Louise Gumuchian" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Britney+Spears+declara+que+chorou+por+duas+semanas+ap%C3%B3s+document%C3%A1rio+sobre+vida+dela%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Britney+Spears+declara+que+chorou+por+duas+semanas+ap%C3%B3s+document%C3%A1rio+sobre+vida+dela%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Britney Spears declara que chorou por duas semanas após documentário sobre vida dela&amp;body=Britney Spears declara que chorou por duas semanas após documentário sobre vida dela - https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela</h1> <h2 class="n--noticia__subtitle">Cantora afirma que n&atilde;o assistiu &#039;Framing Britney Spears&#039; inteiro, mas se sentiu &#039;constrangida&#039;</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3667516" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3667516"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Marie-Louise Gumuchian, Reuters / Londres </div> <p> 01 de abril de 2021 | 10h50 </p> </div> </div> <nav class="n--noticia-especial qnt-5 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class="current "> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>A cantora <a href="https://tudo-sobre.estadao.com.br/britney-spears"><strong>Britney Spears</strong></a> disse que chorou durante semanas por causa do document&aacute;rio de televis&atilde;o que investigou sua mete&oacute;rica ascens&atilde;o &agrave; fama enquanto adolescente, a persegui&ccedil;&atilde;o minuciosa da m&iacute;dia e seu colapso amplamente divulgado. Em uma publica&ccedil;&atilde;o no Instagram, a cantora de 39 anos disse que n&atilde;o assistiu <strong><em>Framing Britney Spears: A Vida de uma Estrela</em></strong>&nbsp;inteiro.</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1159463","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/9/1616073927298.jpg" alt="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros"></figure><p class="line-leia-desc">Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="hmeio1-7" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status="init"></div></div><p>"Mas, pelo o que eu vi, fiquei constrangida com a posi&ccedil;&atilde;o que me colocaram. Chorei por duas semanas e ainda choro &agrave;s vezes", escreveu a cantora no final desta ter&ccedil;a-feira no post, acompanhada por um v&iacute;deo dela dan&ccedil;ando <em>Crazy</em>, do Aerosmith.</p><div class="limite-continuar-lendo"></div><p> O document&aacute;rio, que tamb&eacute;m retomou a aten&ccedil;&atilde;o para uma longa batalha judicial da artista com seu pai pelo controle de suas finan&ccedil;as, foi lan&ccedil;ado no m&ecirc;s passado.</p> <p> Britney, que alcan&ccedil;ou a fama em 1998 com o sucesso <em>Baby One More Time</em>, est&aacute; tentando substituir seu pai, Jamie Spears, como seu curador. Ele foi nomeado para a fun&ccedil;&atilde;o em 2008, depois que a cantora foi hospitalizada para tratamento psiqui&aacute;trico.</p> <p> Os f&atilde;s demonstraram apoio nas redes sociais com as hashtags #WeSorryBritney e #FreeBritney.</p><p> "Eu fui exposta durante toda a minha vida, atuando na frente de pessoas. &Eacute; preciso muita for&ccedil;a para CONFIAR no universo com sua verdadeira vulnerabilidade, porque eu sempre fui t&atilde;o julgada e constrangida pela m&iacute;dia, e ainda sou at&eacute; hoje", escreveu Britney.</p> <p>&nbsp;</p> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CND5B1RArtK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> &nbsp; </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> &nbsp; </div> </div> </div> <div style="padding: 19% 0;"> &nbsp; </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/tv/CND5B1RArtK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a rel="nofollow" href="https://www.instagram.com/tv/CND5B1RArtK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver essa foto no Instagram</a> </div> </div> <div style="padding: 12.5% 0;"> &nbsp; </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> &nbsp; </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> &nbsp; </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> &nbsp; </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> &nbsp; </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> &nbsp; </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> &nbsp; </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> &nbsp; </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" href="https://www.instagram.com/tv/CND5B1RArtK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Uma publica&ccedil;&atilde;o compartilhada por Britney Spears (@britneyspears)</a></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022" title="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022">Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/musica" class="n--noticias__tags__link">m&uacute;sica</a><a href="https://tudo-sobre.estadao.com.br/documentario" class="n--noticias__tags__link">document&aacute;rio</a><a href="https://tudo-sobre.estadao.com.br/televisao" class="n--noticias__tags__link">televis&atilde;o</a><a href="https://tudo-sobre.estadao.com.br/britney-spears" class="n--noticias__tags__link">Britney Spears</a></div> <nav class="n--noticia-especial qnt-5 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class="current "> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative -publicidade-bg-mobile -publicidade-continuar"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"musica,documentario,televisao,britney-spears"}' data-status='init' ></div> </div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/televisao,britney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela,70003667516"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_36be0c76b302ad4457f598649867cab0"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Ftelevisao%2Cbritney-spears-declara-que-chorou-por-duas-semanas-apos-documentario-sobre-vida-dela%2C70003667516%23_comments_36be0c76b302ad4457f598649867cab0" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"musica,documentario,televisao,britney-spears"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"musica,documentario,televisao,britney-spears"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div><div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"david-lachapelle,britney-spears"}' data-status='init' ></div> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003655570" data-url="https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="Geral" data-guid="P_1.3655570" data-titulo="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-tipomidia="Not&iacute;cias" data-credito="Jo&atilde;o Ker" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Britney+Spears%2C+uma+estrela+sem+voz+nem+liberdade+h%C3%A1+mais+de+uma+d%C3%A9cada%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Britney+Spears%2C+uma+estrela+sem+voz+nem+liberdade+h%C3%A1+mais+de+uma+d%C3%A9cada%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Britney Spears, uma estrela sem voz nem liberdade há mais de uma década&amp;body=Britney Spears, uma estrela sem voz nem liberdade há mais de uma década - https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada</h1> <h2 class="n--noticia__subtitle">Princesa do Pop se op&otilde;e &agrave; tutela sob a qual vive desde 2008, quando a medida foi instaurada</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3655570" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3655570"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Jo&atilde;o Ker, O Estado de S.Paulo </div> <p> 21 de mar&ccedil;o de 2021 | 18h32 </p> </div> </div> <nav class="n--noticia-especial qnt-5 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class="current "> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>H&aacute; 13 anos vivendo sob uma tutela que a impede de ter as mesmas liberdades que outras pessoas adultas da sua idade, <a href="https://tudo-sobre.estadao.com.br/britney-spears"><strong>Britney Spears</strong></a>, de 39 anos, tem sua conservadoria investigada no document&aacute;rio <strong><em>Framing Britney Spears</em></strong>, dispon&iacute;vel no <strong>Globoplay</strong>. Mas apesar de ser um bom ponto de partida para quem n&atilde;o est&aacute; familiarizado com o caso, o filme dirigido por <strong>Samantha Stark </strong>e produzido pelo <em>The New York Times </em>ainda deixa de fora personagens e perguntas centrais para entender a extens&atilde;o do problema.</p> <p>A tutela de Britney come&ccedil;ou em 2008, ap&oacute;s uma s&eacute;rie de epis&oacute;dios err&aacute;ticos esmiu&ccedil;ados na m&iacute;dia, que culminaram com a artista perdendo a guarda integral e o direito de se aproximar dos dois filhos, Sean e Jayden, hoje com 15 e 14 anos. Garantida pelo tribunal de Los Angeles, a medida &eacute; raramente concedida a pessoas com a idade da artista, ent&atilde;o com 26 anos, e tem como objetivo proteger uma pessoa &ldquo;incapaz&rdquo; de ser explorada.&nbsp;</p> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/musica,justin-timberlake-pede-desculpas-a-britney-spears-e-janet-jackson-sei-que-errei,70003614841" title="Justin Timberlake pede desculpas a Britney Spears e Janet Jackson: 'Sei que errei'"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/8/1613162453580.jpg" alt="Justin Timberlake pede desculpas a Britney Spears e Janet Jackson: 'Sei que errei'"></figure><p class="line-leia-desc">Justin Timberlake pede desculpas a Britney Spears e Janet Jackson: 'Sei que errei'</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status="init"></div></div><p>O conservador apontado para cuidar de Britney foi o pai Jamie Spears, e desde que a sua tutela foi instaurada, a cantora ganhou novamente o contato com as crian&ccedil;as e o respeito da imprensa, mas para isso abriu m&atilde;o de sua liberdade. O arranjo, que inicialmente foi pedido em car&aacute;ter tempor&aacute;rio, se tornou permanente poucos meses depois, e hoje &eacute; combatido nos tribunais pela pr&oacute;pria artista.</p> <div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1159461","provider":"AGILE"}'></div> <p>A &uacute;nica vez em que Britney falou publicamente sobre a conservadoria foi no document&aacute;rio <em>For The Record</em>, lan&ccedil;ado meses ap&oacute;s ela ter come&ccedil;ado. "Se eu n&atilde;o estivesse sob as amarras que estou agora, com pessoas me analisando o tempo todo, eu me sentiria mais livre", disse, entre l&aacute;grimas. A &uacute;ltima tentativa de mencionar o assunto foi em 2016, enquanto promovia o disco <em>Glory </em>no programa de <strong>Jonathan Ross</strong>, na Inglaterra, mas o segmento inteiro ficou de fora da vers&atilde;o final exibida na TV. O p&uacute;blico s&oacute; soube que o tema foi abordado porque uma pessoa presente na plateia relatou previamente o epis&oacute;dio nas redes sociais.&nbsp;</p> <p>Essa proibi&ccedil;&atilde;o de sequer mencionar a tutela &eacute; uma das principais preocupa&ccedil;&otilde;es por tr&aacute;s do movimento <strong>#FreeBritney</strong>, criado por f&atilde;s em 2019. Na &eacute;poca, a artista cancelou uma nova resid&ecirc;ncia de shows em Las Vegas para a qual j&aacute; estava ensaiando h&aacute; semanas e, por dois meses, n&atilde;o foi vista em nenhum lugar. Mais tarde, sua equipe publicou um comunicado dizendo que ela havia se internado voluntariamente para cuidar da pr&oacute;pria sa&uacute;de mental.</p> <p>Uma liga&ccedil;&atilde;o an&ocirc;nima feita para duas amigas que mant&ecirc;m um podcast dedicado &agrave; cantora afirmou o que muitos f&atilde;s suspeitavam: Britney foi internada contra a sua vontade, muito antes do que foi alegado pela sua equipe. A interna&ccedil;&atilde;o teria sido uma puni&ccedil;&atilde;o motivada pela recusa da cantora em tomar os rem&eacute;dios que o pai indicava, afirmava a liga&ccedil;&atilde;o, feita por algu&eacute;m que se identificava como ex-advogado do time da artista e que, mais tarde, descobriu-se ser um dos poucos amigos que ela ainda tem autoriza&ccedil;&atilde;o de ver.&nbsp;</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1159462","provider":"AGILE"}'></div> <p>Desde ent&atilde;o, o #FreeBritney cresceu, chamou a aten&ccedil;&atilde;o de advogados e defensores p&uacute;blicos dos EUA, que se uniram aos admirados da Princesa do Pop para esmiu&ccedil;ar documentos oficiais da tutela, organizar protestos presenciais em frente ao tribunal e alertar a m&iacute;dia sobre o que parece ser um caso grave de viola&ccedil;&atilde;o dos direitos civis de uma das artistas mais ricas e conhecidas mundialmente.</p> <p>Ap&oacute;s o epis&oacute;dio da interna&ccedil;&atilde;o, a pr&oacute;pria Britney tem agido ativamente para se livrar da conservadoria e, principalmente, do seu pai como tutor permanente. O ponto de ruptura nessa mudan&ccedil;a de atitude em algu&eacute;m que por uma d&eacute;cada n&atilde;o havia reclamado p&uacute;blica ou judicialmente sobre a situa&ccedil;&atilde;o foi uma briga entre Jamie e o primog&ecirc;nito da cantora, Sean, em setembro daquele mesmo ano.&nbsp;</p> <p>A discuss&atilde;o rendeu uma ordem de restri&ccedil;&atilde;o do rapaz e do irm&atilde;o contra o av&ocirc; e, no ano passado, ele deixou de ser o &uacute;nico respons&aacute;vel pelas finan&ccedil;as da cantora, dividindo a fun&ccedil;&atilde;o com um banco de investimentos apontado pelo tribunal. Impossibilitada de se manifestar publicamente sobre o assunto, Britney tem usado o advogado apontado pela corte da Calif&oacute;rnia para se comunicar com f&atilde;s e imprensa atrav&eacute;s de documentos oficiais entregues ao tribunal.</p> <p>Neles, a cantora j&aacute; admitiu ter "medo"&nbsp;do pai, com o qual ela diz manter uma rela&ccedil;&atilde;o "t&oacute;xica". Tamb&eacute;m agradeceu aos f&atilde;s pelo apoio, afirmou que n&atilde;o deseja esconder a tutela como um "segredo de fam&iacute;lia"&nbsp;e que se recusa a trabalhar enquanto Jamie Spears for o respons&aacute;vel por suas finan&ccedil;as, das quais ele subtrai um sal&aacute;rio anual de U$ 130 mil, de acordo com documentos de 2016.&nbsp;</p> <p>Jamie, por sua vez, diz que seu &uacute;nico objetivo &eacute; ver a cantora bem e que fez o que qualquer pai preocupado faria. Desde o lan&ccedil;amento de <em>Framing Britney Spears</em>, entretanto, essas alega&ccedil;&otilde;es t&ecirc;m se mostrado mais dif&iacute;ceis de sustentar.</p> <p>Em uma rara entrevista concedida no final do ano passado, o irm&atilde;o mais velho da cantora, Bryan Spears, admitiu que ela sempre quis sair da tutela. E, apesar de ter conseguido algumas pequenas vit&oacute;rias nos &uacute;ltimos meses, sua principal demanda de remover integralmente o pai como conservador ainda n&atilde;o foi atendida.</p> <p>Nos quatro discos de est&uacute;dio, tr&ecirc;s turn&ecirc;s mundiais, dezenas de clipes e ensaios fotogr&aacute;ficos que fez desde que est&aacute; colocada sob a tutela, Britney tem aludido &agrave; ideia de que &eacute; uma prisioneira, aparecendo frequentemente em gaiolas ou com algemas. <a rel="nofollow" href="https://www.youtube.com/watch?v=1Te3AHVfpUM">M&uacute;sicas compostas</a> e lan&ccedil;adas por ela tamb&eacute;m falam sobre uma <a rel="nofollow" href="https://www.youtube.com/watch?v=uDXQx2-Uieg">aliena&ccedil;&atilde;o do mundo exterior</a> e, de acordo com o fot&oacute;grafo <a href="https://tudo-sobre.estadao.com.br/david-lachapelle"><strong>David LaChapelle</strong></a>, a &uacute;nica vontade que ela tinha para o <a rel="nofollow" href="https://www.youtube.com/watch?v=0_lHmoy9uO4">videoclipe de <em>...Make Me </em>era ser filmada dentro de uma jaula</a>.</p> <p>Em uma das cenas centrais de <em>For The Record</em>, Britney come&ccedil;a a chorar quando fala, publicamente pela &uacute;ltima vez, sobre a tutela: "Mesmo quando voc&ecirc; vai para a cadeia, sabe, existe a hora em que voc&ecirc; vai sair. Mas nessa situa&ccedil;&atilde;o, n&atilde;o tem fim. Eu estou tendo que pagar o pre&ccedil;o por um tempo muito longo".&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,justin-timberlake-pede-desculpas-a-britney-spears-e-janet-jackson-sei-que-errei,70003614841" title="https://cultura.estadao.com.br/noticias/musica,justin-timberlake-pede-desculpas-a-britney-spears-e-janet-jackson-sei-que-errei,70003614841">Justin Timberlake pede desculpas a Britney Spears e Janet Jackson: &#039;Sei que errei&#039;</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629" title="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629">Processo de Britney Spears volta a atrair aten&ccedil;&atilde;o ap&oacute;s document&aacute;rio de TV</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022" title="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022">Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/david-lachapelle" class="n--noticias__tags__link">David Lachapelle</a><a href="https://tudo-sobre.estadao.com.br/britney-spears" class="n--noticias__tags__link">Britney Spears</a></div> <nav class="n--noticia-especial qnt-5 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class="current "> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative -publicidade-bg-mobile -publicidade-continuar"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"david-lachapelle,britney-spears"}' data-status='init' ></div> </div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/geral,britney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada,70003655570"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_9d7a9fc1f224a8ca8d27605e3e372076"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fgeral%2Cbritney-spears-uma-estrela-sem-voz-nem-liberdade-ha-mais-de-uma-decada%2C70003655570%23_comments_9d7a9fc1f224a8ca8d27605e3e372076" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"david-lachapelle,britney-spears"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"david-lachapelle,britney-spears"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div><div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"justin-timberlake,britney-spears"}' data-status='init' ></div> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003655555" data-url="https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="Geral" data-guid="P_1.3655555" data-titulo="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-tipomidia="Not&iacute;cias" data-credito="Jo&atilde;o Ker" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%E2%80%98Framing+Britney+Spears%E2%80%99+s%C3%B3+arranha+a+superf%C3%ADcie+da+pris%C3%A3o+em+que+a+Princesa+do+Pop+vive+h%C3%A1+13+anos%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%E2%80%98Framing+Britney+Spears%E2%80%99+s%C3%B3+arranha+a+superf%C3%ADcie+da+pris%C3%A3o+em+que+a+Princesa+do+Pop+vive+h%C3%A1+13+anos%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=‘Framing Britney Spears’ só arranha a superfície da prisão em que a Princesa do Pop vive há 13 anos&amp;body=‘Framing Britney Spears’ só arranha a superfície da prisão em que a Princesa do Pop vive há 13 anos - https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos</h1> <h2 class="n--noticia__subtitle">Document&aacute;rio dispon&iacute;vel no Globoplay explora a tutela que impede uma das artistas mais conhecidas no mundo de ser dona da pr&oacute;pria vida</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3655555" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3655555"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Jo&atilde;o Ker, O Estado de S.Paulo </div> <p> 21 de mar&ccedil;o de 2021 | 18h27 </p> </div> </div> <nav class="n--noticia-especial qnt-5 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class="current "> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>Depois de levantar um debate nacional nos Estados Unidos sobre as leis de tutela e reacender o interesse da m&iacute;dia na Princesa do Pop, o document&aacute;rio <strong><em>Framing Britney Spears</em></strong> chegou no &uacute;ltimo s&aacute;bado, 19, ao cat&aacute;logo do <strong>Globoplay</strong>. Em pouco mais de uma hora, o filme narra a ascens&atilde;o mete&oacute;rica de uma das artistas mais conhecidas mundialmente, culminando na conservadoria em que ela vive pelos &uacute;ltimos 13 anos e que garante ao seu pai, <strong>Jamie Spears</strong>, o poder legal de controlar sua vida e suas finan&ccedil;as.&nbsp;</p> <p>Produzido pelo <em>The New York Times</em> em parceria com <em>Hulu </em>e <em>FX</em>, o document&aacute;rio usa imagens de arquivo e entrevistas com pessoas pr&oacute;ximas a <a href="https://tudo-sobre.estadao.com.br/britney-spears"><strong>Britney Spears</strong></a> para analisar como uma das principais estrelas pop dos &uacute;ltimos anos se tornou uma prisioneira de sua pr&oacute;pria fama. Ao inv&eacute;s de trilhar o caminho f&aacute;cil e ater-se ao sucesso profissional que ela alcan&ccedil;ou em uma carreira consolidada ao longo dos &uacute;ltimos 23 anos, <em>Framing </em>explora o impacto da m&iacute;dia e da imprensa na vida pessoal da artista, antes de mergulhar no movimento <strong>#FreeBritney</strong>.</p> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/9/1616073927298.jpg" alt="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros"></figure><p class="line-leia-desc">Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="hmeio1-7" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status="init"></div></div><p>Em 2021, no mundo p&oacute;s-Me Too e com a exist&ecirc;ncia de redes sociais ou apenas do bom senso coletivo, &eacute; inimagin&aacute;vel que jornalistas e apresentadores de TV perguntem a uma adolescente em rede nacional se ela &eacute; virgem ou se seus seios s&atilde;o reais. Por&eacute;m, como fica claro no filme, esses foram apenas alguns dos muitos absurdos que Britney precisou suportar enquanto crescia sob as lentes da m&iacute;dia e se tornava uma mulher adulta que explorava a pr&oacute;pria sexualidade em m&uacute;sicas, videoclipes e ensaios fotogr&aacute;ficos.&nbsp;</p> <div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1159463","provider":"AGILE"}'></div> <p>Imagens de Britney perseguida por dezenas de paparazzi, tendo sua capacidade materna questionada em capas de jornais e seu ex-namorado, <a href="https://tudo-sobre.estadao.com.br/justin-timberlake"><strong>Justin Timberlake</strong></a>, gabando-se publicamente de ter transado com ela s&atilde;o intercaladas com depoimentos em que a pr&oacute;pria estrela se queixa dessas cobran&ccedil;as. Um dos momentos mais impactantes &eacute; tamb&eacute;m aquele em que a artista aparece mais vulner&aacute;vel, quando, gr&aacute;vida do segundo filho, ela desaba durante uma entrevista e, entre l&aacute;grimas, diz que seu maior desejo &eacute; ser deixada em paz. &nbsp;</p> <p>Esse revisionismo sobre o escrut&iacute;nio midi&aacute;tico ao qual Britney foi submetida ocupa metade do filme e n&atilde;o chega a ser exatamente uma novidade, exceto na forma com que a diretora <strong>Samantha Stark </strong>o condena. Mesmo assim, ele estabelece uma dimens&atilde;o do quanto a figura da artista era lucrativa para tabl&oacute;ides, o qu&atilde;o desumano era o tratamento direcionado a ela e o quanto Britney tentou se desvencilhar dessa persegui&ccedil;&atilde;o sem sucesso, at&eacute; ser colocada sob uma tutela permanente.&nbsp;</p> <p>Em fevereiro de 2008, ap&oacute;s duas interna&ccedil;&otilde;es em cl&iacute;nicas psiqui&aacute;tricas e uma persona p&uacute;blica em ru&iacute;nas, o tribunal da Calif&oacute;rnia declarou que Britney era incapaz de cuidar de si mesma e garantiu a Jamie Spears o papel de tutor permanente da filha, mantido at&eacute; hoje. Na pr&aacute;tica, &eacute; ele quem decide o que ela pode fazer com o pr&oacute;prio dinheiro e autoriza ou n&atilde;o todos os aspectos de sua vida, desde com quem ela se encontra e aonde vai at&eacute; se ela pode ter filhos ou se casar. Aos 39 anos e com uma fortuna milion&aacute;ria no banco, a Princesa do Pop precisa pedir ao pai para comprar um caf&eacute;, viajar, dirigir, gravar uma m&uacute;sica, receber amigos na sua mans&atilde;o ou dar uma entrevista.</p> <p>&Eacute; ao entrar nesse terreno que <em>Framing Britney Spears </em>realmente decola e, para isso, conta com dois grandes trunfos: as entrevistas com <strong>Felicia Culotta</strong>, assistente e amiga pessoal da artista desde o in&iacute;cio da sua carreira, e <strong>Adam Streisand</strong>, o advogado que ela tentou contratar em 2008 para defender seus interesses no caso. Ambas as figuras s&atilde;o cruciais para entender o epis&oacute;dio e a cantora, e ao mesmo tempo s&atilde;o pessoas notoriamente reservadas, sem nunca antes terem mencionado o assunto publicamente.</p> <p>Enquanto Felicia conta pela primeira vez que foi cortada da vida de Britney logo que a tutela come&ccedil;ou, Streisand atesta que a estrela tinha apenas uma demanda em rela&ccedil;&atilde;o &agrave; conservadoria: que Jamie n&atilde;o fosse o tutor. Em documentos oficiais entregues &agrave; corte de Los Angeles e reproduzidos no document&aacute;rio, Britney afirma ter medo do pai e, mais tarde, pede que seu caso n&atilde;o seja tratado como um "segredo de fam&iacute;lia".&nbsp;</p> <p>Uma pe&ccedil;a fundamental dessa hist&oacute;ria &eacute; tamb&eacute;m a aus&ecirc;ncia mais sentida em <em>Framing Britney Spears</em>: a empres&aacute;ria <strong>Lou M. Taylor</strong>, creditada pelo movimento como a grande arquiteta por tr&aacute;s da tutela e uma de suas principais benefici&aacute;rias.&nbsp;</p> <p>Contratada por Jamie Spears para agenciar a filha, Lou &eacute; citada no livro <em>Through The Storm: Uma verdadeira hist&oacute;ria da fama e da fam&iacute;lia no mundo do tabl&oacute;ide</em>, lan&ccedil;ado por <strong>Lynne Spears </strong>em 2008. Nele, a m&atilde;e de Britney diz que a ideia da tutela partiu da empres&aacute;ria, ap&oacute;s ela ter convencido o pai da cantora que "Deus estava pedindo"&nbsp;para que ele tomasse o controle da situa&ccedil;&atilde;o.&nbsp;</p> <p>Talvez a maior vit&oacute;ria do filme seja a de chancelar o movimento #FreeBritney como mais do que mera teoria da conspira&ccedil;&atilde;o e trat&aacute;-lo como uma defesa legitimada pela pr&oacute;pria Princesa do Pop, a qual parece ter seus direitos civis violados h&aacute; mais tempo do que o p&uacute;blico sabe. O interesse no tema tamb&eacute;m aumentou: a <strong><a href="https://tudo-sobre.estadao.com.br/netflix">Netflix</a> </strong>e a <strong><a href="https://tudo-sobre.estadao.com.br/bbc">BBC</a> </strong>j&aacute; anunciaram oficialmente a produ&ccedil;&atilde;o dos seus pr&oacute;prios document&aacute;rios e alguns deputados dos EUA j&aacute; come&ccedil;aram a discutir se n&atilde;o &eacute; hora de rever as leis sobre tutela no pa&iacute;s.&nbsp;</p> <p>Mesmo assim, muitas perguntas, epis&oacute;dios e personagens continuam inexplorados e, para que essa hist&oacute;ria seja realmente contada de forma completa, continua faltando uma voz importante: a da protagonista.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022" title="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022">Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,justin-timberlake-pede-desculpas-a-britney-spears-e-janet-jackson-sei-que-errei,70003614841" title="https://cultura.estadao.com.br/noticias/musica,justin-timberlake-pede-desculpas-a-britney-spears-e-janet-jackson-sei-que-errei,70003614841">Justin Timberlake pede desculpas a Britney Spears e Janet Jackson: &#039;Sei que errei&#039;</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629" title="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629">Processo de Britney Spears volta a atrair aten&ccedil;&atilde;o ap&oacute;s document&aacute;rio de TV</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/justin-timberlake" class="n--noticias__tags__link">Justin Timberlake</a><a href="https://tudo-sobre.estadao.com.br/britney-spears" class="n--noticias__tags__link">Britney Spears</a></div> <nav class="n--noticia-especial qnt-5 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class="current "> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class=""> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative -publicidade-bg-mobile -publicidade-continuar"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"justin-timberlake,britney-spears"}' data-status='init' ></div> </div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/geral,framing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos,70003655555"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_a5503fa50e0fc55847e09c6fe994221c"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fgeral%2Cframing-britney-spears-so-arranha-a-superficie-da-prisao-em-que-a-princesa-do-pop-vive-ha-13-anos%2C70003655555%23_comments_a5503fa50e0fc55847e09c6fe994221c" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"justin-timberlake,britney-spears"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"justin-timberlake,britney-spears"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div><div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003652022" data-url="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="M&uacute;sica" data-guid="P_1.3652022" data-titulo="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-coment="comments" data-section="cultura"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Britney+Spears+busca+afastar+o+pai+permanentemente+de+seus+assuntos+pessoais+e+financeiros%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Britney+Spears+busca+afastar+o+pai+permanentemente+de+seus+assuntos+pessoais+e+financeiros%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros&amp;body=Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros - https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros</h1> <h2 class="n--noticia__subtitle">Jamie Spears foi nomeado tutor em 2008, depois que a filha foi hospitalizada para tratamento psiqui&aacute;trico</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3652022" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3652022"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Reda&ccedil;&atilde;o, Reuters </div> <p> 18 de mar&ccedil;o de 2021 | 10h33 </p> </div> </div> <nav class="n--noticia-especial qnt-5 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class="current "> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>Os advogados de <a href="https://tudo-sobre.estadao.com.br/Britney-Spears"><strong>Britney Spears</strong></a> v&atilde;o solicitar novamente a um tribunal de Los Angeles no pr&oacute;ximo m&ecirc;s que oficialize a substitui&ccedil;&atilde;o do <strong>pai </strong>da cantora como <strong>tutor</strong>, em uma <a href="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629"><strong>longa batalha pelo controle de assuntos pessoais e financeiros</strong></a> dela.</p> <p>O advogado da artista, Samuel Ingham, disse em uma audi&ecirc;ncia nesta quarta-feira, 17, que pedir&aacute; que Jodi Montgomery, que em 2019 foi nomeada tutora tempor&aacute;ria dos assuntos pessoais de Britney, seja declarada como tutora permanente. Ingham afirmou que apresentar&aacute; a peti&ccedil;&atilde;o em uma audi&ecirc;ncia em 27 de abril.</p> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/musica,em-documentario-demi-lovato-conta-estupro-sofrido-na-adolescencia,70003650648" title="Em document&aacute;rio, Demi Lovato conta estupro sofrido na adolesc&ecirc;ncia"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/3/1615976470433.jpg" alt="Em document&aacute;rio, Demi Lovato conta estupro sofrido na adolesc&ecirc;ncia"></figure><p class="line-leia-desc">Em document&aacute;rio, Demi Lovato conta estupro sofrido na adolesc&ecirc;ncia</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1158851","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>Britney, agora com 39 anos, deixou claro por meio de seu advogado no &uacute;ltimo ano que n&atilde;o quer mais o pai envolvido em seus neg&oacute;cios. Uma tentativa anterior para remov&ecirc;-lo fracassou em agosto do ano passado.</p> <p>Montgomery, gerente da cantora, substituiu o pai de Britney, <strong>Jamie Spears</strong>, depois que ele sofreu um problema de sa&uacute;de. Jamie Spears continua sendo o <strong>guardi&atilde;o legal dos assuntos financeiros</strong> da filha, mas agora est&aacute; compartilhando essas fun&ccedil;&otilde;es com uma institui&ccedil;&atilde;o financeira.</p> <p>Uma revis&atilde;o judicial das finan&ccedil;as da estrela pop, planejada para quarta-feira, 17, foi adiada por um m&ecirc;s.</p> <p>Jamie Spears foi nomeado tutor em 2008, depois que a filha foi hospitalizada para tratamento psiqui&aacute;trico.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,em-documentario-demi-lovato-conta-estupro-sofrido-na-adolescencia,70003650648" title="https://cultura.estadao.com.br/noticias/musica,em-documentario-demi-lovato-conta-estupro-sofrido-na-adolescencia,70003650648">Em document&aacute;rio, Demi Lovato conta estupro sofrido na adolesc&ecirc;ncia</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629" title="https://cultura.estadao.com.br/noticias/musica,processo-de-britney-spears-volta-a-atrair-atencao-apos-documentario-de-tv,70003614629">Processo de Britney Spears volta a atrair aten&ccedil;&atilde;o ap&oacute;s document&aacute;rio de TV</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,framing-britney-spears-retrata-ruina-emocional-da-cantora-que-inspirou-o-movimento-freebritney,70003610398" title="https://cultura.estadao.com.br/noticias/musica,framing-britney-spears-retrata-ruina-emocional-da-cantora-que-inspirou-o-movimento-freebritney,70003610398">&#039;Framing Britney Spears&#039; retrata ru&iacute;na emocional da cantora que inspirou o movimento #FreeBritney</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,analise-grupo-de-k-pop-bts-desfia-grammy-a-reconhece-lo-como-maior-fenomeno-do-pop-mundial,70003650282" title="https://cultura.estadao.com.br/noticias/musica,analise-grupo-de-k-pop-bts-desfia-grammy-a-reconhece-lo-como-maior-fenomeno-do-pop-mundial,70003650282">Grupo de k-pop BTS desafia Grammy a reconhec&ecirc;-lo como maior fen&ocirc;meno do pop mundial</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/musica,u2-disponibiliza-shows-historicos-no-youtube-,70003650883" title="https://cultura.estadao.com.br/noticias/musica,u2-disponibiliza-shows-historicos-no-youtube-,70003650883">U2 disponibiliza shows hist&oacute;ricos no YouTube</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/britney-spears" class="n--noticias__tags__link">Britney Spears</a><a href="https://tudo-sobre.estadao.com.br/musica" class="n--noticias__tags__link">m&uacute;sica</a></div> <nav class="n--noticia-especial qnt-5 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003755957" title="Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso" data-special-ancora="data-ancora"> Britney Spears vai falar pela primeira vez em julgamento sobre tutela; relembre o caso </a> </li> <li class=""> <a href="#cap-70003667516" title="Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela" data-special-ancora="data-ancora"> Britney Spears declara que chorou por duas semanas ap&oacute;s document&aacute;rio sobre vida dela </a> </li> <li class=""> <a href="#cap-70003655570" title="Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada" data-special-ancora="data-ancora"> Britney Spears, uma estrela sem voz nem liberdade h&aacute; mais de uma d&eacute;cada </a> </li> <li class=""> <a href="#cap-70003655555" title="&lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos" data-special-ancora="data-ancora"> &lsquo;Framing Britney Spears&rsquo; s&oacute; arranha a superf&iacute;cie da pris&atilde;o em que a Princesa do Pop vive h&aacute; 13 anos </a> </li> <li class="current "> <a href="#cap-70003652022" title="Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros" data-special-ancora="data-ancora"> Britney Spears busca afastar o pai permanentemente de seus assuntos pessoais e financeiros </a> </li> </ul> </div></nav> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative -publicidade-bg-mobile -publicidade-continuar"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/musica,britney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros,70003652022"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_77378c23f642d6526a61297af472af2c"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fmusica%2Cbritney-spears-busca-afastar-o-pai-permanentemente-de-seus-assuntos-pessoais-e-financeiros%2C70003652022%23_comments_77378c23f642d6526a61297af472af2c" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura","tags":"britney-spears,musica"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"britney-spears,musica","formato":"oop","page_url":"cultura.estadao.com.br,noticias,musica,britney-spears-vai-falar-pela-primeira-vez-em-julgamento-sobre-tutela-relembre-o-caso,70003755957","pg_tipo":"cultura"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(356).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>