<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","titulo":"'A literatura não tem missões, mas possibilidades', diz Alberto Manguel","produto":"Estadão","editoria":"Cultura","subeditoria":"Literatura","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3826031","midia":"Notícias","tags":"Alberto Manguel|literatura","autor":"Ubiratan Brasil"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194302" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194303" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194305" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xs"], "params": { "placementId": "19194307" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xs"], "params": { "placementId": "19194308" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xs"], "params": { "placementId": "19194309" } }, { "targets": { "formato": ["dfp-banner-render-js"] }, "devices": ["xs"], "params": { "placementId": "19194312" } } ], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ccfa0055", "pos": "artcult_materia_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ccfa0055", "pos": "artcult_materia_desktop_vmeio1_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5ccfa0055", "pos": "artcult_materia_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_dfp_dynamic_320x50" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_htopo_dynamic_320x50" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_vmeio1_custom_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/cultura','cultura'); DFP.pushTargetsDefault({"tags":"alberto-manguel,literatura"}); }); </script> <title>&#039;A literatura n&atilde;o tem miss&otilde;es, mas possibilidades&#039;, diz Alberto Manguel - Cultura - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Em &lsquo;Encaixotando Minha Biblioteca&rsquo;, autor fala sobre a relev&acirc;ncia do livro &agrave; sociedade"><link rel="canonical" href="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="&#039;A literatura n&atilde;o tem miss&otilde;es, mas possibilidades&#039;, diz Alberto Manguel - Cultura - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/3/1630354719435.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Em &lsquo;Encaixotando Minha Biblioteca&rsquo;, autor fala sobre a relev&acirc;ncia do livro &agrave; sociedade" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="&#039;A literatura n&atilde;o tem miss&otilde;es, mas possibilidades&#039;, diz Alberto Manguel - Cultura - Estad&atilde;o"><meta name="twitter:description" content="Em &lsquo;Encaixotando Minha Biblioteca&rsquo;, autor fala sobre a relev&acirc;ncia do livro &agrave; sociedade "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/5/3/1630354719435.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-08-31T05:00:05-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Cultura", 'subeditoria' : "Literatura", 'id_documento' : 'P_1.3826031', 'tags' : "Alberto Manguel;literatura", 'tipo_midia' : "Notícias", 'autor' : "Ubiratan Brasil" };</script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=32-08-21" as="script"><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-08-31T05:00:05-03:00", "dateModified": "2021-08-31T05:00:05-03:00", "headline": "'A literatura não tem missões, mas possibilidades', diz Alberto Manguel", "description": "Em ‘Encaixotando Minha Biblioteca’, autor fala sobre a relevância do livro à sociedade", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/3/1630354719435.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/3/1630354719435.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/3/1630354719435.jpg" ]}, "author": { "@type": "Person", "name": "Ubiratan Brasil" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/cultura.estadao.com.br","name":"Cultura"}},{"position":2,"@type":"ListItem","item":{"@id":"https:\/\/cultura.estadao.com.br\/literatura","name":"Literatura"}}]}</script> <link rel="preload" href="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/3/1630354719435.jpg" as="image"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao cultura page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js?6" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=estadao:home&utm_medium=display&utm_campaign=selo-header:c&utm_content=botao:free-trial::&utm_term=::::" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo" style="top: 2px !important; z-index: 15;"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%27A+literatura+n%C3%A3o+tem+miss%C3%B5es%2C+mas+possibilidades%27%2C+diz+Alberto+Manguel%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text='A literatura não tem missões, mas possibilidades', diz Alberto Manguel%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031" data-title="'A literatura não tem missões, mas possibilidades', diz Alberto Manguel">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text='A literatura não tem missões, mas possibilidades', diz Alberto Manguel%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject='A literatura não tem missões, mas possibilidades', diz Alberto Manguel&amp;body='A literatura não tem missões, mas possibilidades', diz Alberto Manguel - https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/5/3/1630354719435.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/3/1630354719435.jpg" alt='Ama Obiols' /><figcaption> Ama Obiols</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3826031" data-url="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="Literatura" data-guid="P_1.3826031" data-titulo="&#039;A literatura n&atilde;o tem miss&otilde;es, mas possibilidades&#039;, diz Alberto Manguel" data-tags="Alberto Manguel; literatura" data-tipomidia="Not&iacute;cias" data-credito="Ubiratan Brasil" data-coment="comments" data-facebookSubs="metered" data-section="cultura"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":"cultura","tags":"alberto-manguel,literatura"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://cultura.estadao.com.br" title="Cultura" class="cor-e">Cultura</a> </li> <li class="breadcrumb-item"> <a href="https://cultura.estadao.com.br/literatura" title="Literatura" class="cor-e">Literatura</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">&#039;A literatura n&atilde;o tem miss&otilde;es, mas possibilidades&#039;, diz Alberto Manguel</h1> <h2 class="n--noticia__subtitle">Em &lsquo;Encaixotando Minha Biblioteca&rsquo;, autor fala sobre a relev&acirc;ncia do livro &agrave; sociedade</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%27A+literatura+n%C3%A3o+tem+miss%C3%B5es%2C+mas+possibilidades%27%2C+diz+Alberto+Manguel%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%27A+literatura+n%C3%A3o+tem+miss%C3%B5es%2C+mas+possibilidades%27%2C+diz+Alberto+Manguel%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject='A literatura não tem missões, mas possibilidades', diz Alberto Manguel&amp;body='A literatura não tem missões, mas possibilidades', diz Alberto Manguel - https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3826031" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3826031"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Ubiratan Brasil, O Estado de S.Paulo </div> <p> 31 de agosto de 2021 | 05h00 </p> </div> </div> <div class="n--noticia__content content"> <p>Apaixonado por livros, o escritor argentino <a href="https://tudo-sobre.estadao.com.br/alberto-manguel"><strong>Alberto Manguel</strong></a> construiu, ao longo dos anos, uma das bibliotecas privadas mais conhecidas do mundo, famosa pelo conte&uacute;do e pelo que simboliza. S&atilde;o aproximadamente 35 mil volumes, com destaque para raridades como o primeiro manual de tipografia e ortografia, publicado em Veneza no s&eacute;culo 16, ou uma B&iacute;blia escrita &agrave; m&atilde;o em um pergaminho, de um escrit&oacute;rio alem&atilde;o no s&eacute;culo 13.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1193286","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/literatura,notas-para-uma-definicao-do-leitor-ideal-reune-mais-de-20-textos-de-alberto-manguel,70003617514" title="&lsquo;Notas Para Uma Defini&ccedil;&atilde;o do Leitor Ideal&rsquo; re&uacute;ne mais de 20 textos de Alberto Manguel"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/3/1613425587631.jpg" alt="&lsquo;Notas Para Uma Defini&ccedil;&atilde;o do Leitor Ideal&rsquo; re&uacute;ne mais de 20 textos de Alberto Manguel"></figure><p class="line-leia-desc">&lsquo;Notas Para Uma Defini&ccedil;&atilde;o do Leitor Ideal&rsquo; re&uacute;ne mais de 20 textos de Alberto Manguel</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":"cultura","tags":"alberto-manguel,literatura"}' data-status="init"></div></div><p>H&aacute; tamb&eacute;m aqueles volumes cujo valor &eacute; mais sentimental, como uma obra que Jorge Luis Borges comprou em 1932 e no qual esbo&ccedil;ou a hist&oacute;ria do conto <em>A Busca de Averr&oacute;is, </em>do livro <em>O Aleph </em>&ndash; uma amizade fraterna uniu os dois autores, pois Manguel, quando adolescente, lia textos em voz alta para Borges, que ficara cego.</p><div class="limite-continuar-lendo"></div><p> A fascinante cole&ccedil;&atilde;o de livros, no entanto, n&atilde;o teve muitos momentos de paz, obrigada a ser transportada, ao longo de d&eacute;cadas, para diversas cidades de diferentes pa&iacute;ses. Assim, em 2015, quando se preparava para deixar sua casa medieval no Loire, na Fran&ccedil;a, e rumar para um apartamento em Nova York, que n&atilde;o comportaria tal tesouro, Manguel come&ccedil;ou a relembrar os t&iacute;tulos e as bibliotecas que ajudaram na sua forma&ccedil;&atilde;o intelectual, reminisc&ecirc;ncias que se transformaram no pequeno e simp&aacute;tico volume Encaixotando Minha Biblioteca, que a Companhia das Letras acaba de lan&ccedil;ar.</p><p> S&atilde;o digress&otilde;es que revelam o profundo embasamento caracter&iacute;stico de sua prosa, observado tanto nas reflex&otilde;es sobre as idiossincrasias de bibli&oacute;filos como ele at&eacute; em an&aacute;lises rigorosas de eventos marcantes, como o inc&ecirc;ndio que consumiu a antiga Biblioteca de Alexandria, no ano 48 a.C., destruindo um dos mais significativos e c&eacute;lebres centros de conhecimento humano de que se tem not&iacute;cia.</p><p> O contato de Manguel com o livro vem da inf&acirc;ncia. Nascido em Buenos Aires em 1948, viveu em Israel e Taiti at&eacute; se mudar, nos anos 1980, para Toronto, onde se tornou cidad&atilde;o canadense. Aprendeu a ler por volta dos 3 anos e nunca mais parou. Em cada cidade, acumulou uma quantidade consider&aacute;vel de obras at&eacute; chegar, em 2000, &agrave; casa medieval na Fran&ccedil;a, um presbit&eacute;rio constru&iacute;do no s&eacute;culo 16.&nbsp;</p><p> Ali parecia ser finalmente o porto seguro de sua biblioteca, mas desentendimentos com o governo franc&ecirc;s &ndash; que fez exig&ecirc;ncias rid&iacute;culas, como apresenta&ccedil;&atilde;o de nota fiscal da aquisi&ccedil;&atilde;o de cada livro &ndash; obrigaram-no a fazer nova mudan&ccedil;a, em 2015, quando deixou os livros encaixotados no Canad&aacute; enquanto dava aulas nas universidades americanas de Columbia e Princeton.</p><p> A &ldquo;ressurrei&ccedil;&atilde;o da biblioteca&rdquo;, como o pr&oacute;prio Manguel diz, aconteceu no ano passado ao receber um convite de Portugal &ndash; mais precisamente do Pal&aacute;cio dos Marqueses de Pombal, na Rua das Janelas Verdes, em Lisboa &ndash; para dar um abrigo digno e definitivo a seu precioso acervo &ndash; os 35 mil volumes ser&atilde;o o destaque do Centro de Estudos da Hist&oacute;ria da Leitura, a ser inaugurado no ano que vem.&nbsp;</p><p> Um grande al&iacute;vio para um cr&iacute;tico que constr&oacute;i seu trabalho &agrave; medida que se aprofunda na leitura. Todos os dias, por exemplo, o escritor argentino busca manter um h&aacute;bito que lhe alimenta o esp&iacute;rito: ler ao menos um cap&iacute;tulo de<em> A Divina Com&eacute;dia</em>, poema de vi&eacute;s &eacute;pico e teol&oacute;gico escrito por Dante Alighieri no s&eacute;culo 14. A riqueza do texto, que sempre trazia alguma novidade a cada leitura, o incentivou a escrever <em>Uma Hist&oacute;ria Natural da Curiosidade</em> (Companhia das Letras), livro de 2016 em que mapeia os textos que o inspiram como leitor. E o ponto de partida s&atilde;o justamente as 17 quest&otilde;es propostas por Dante na <em>Divina Com&eacute;dia</em>.</p><p> Tal conviv&ecirc;ncia com os livros rendeu at&eacute; uma ocupa&ccedil;&atilde;o para Manguel em 2018, quando foi convidado para dirigir a Biblioteca Nacional de Buenos Aires, posi&ccedil;&atilde;o que tamb&eacute;m j&aacute; foi ocupada por Borges. Como ele, Manguel tra&ccedil;ou um vasto caminho oferecido pelos livros, especialmente na obra <em>Uma Hist&oacute;ria da Leitura,</em> lan&ccedil;ada aqui em 1997 e na qual se encontram o encantamento com o aprendizado da leitura, o desejo compulsivo de se ler tudo (livrinhos de escola, cartazes de rua, r&oacute;tulos de rem&eacute;dio), o prazer de acompanhar a multiplica&ccedil;&atilde;o dos significados de uma palavra, e o da descoberta do final da hist&oacute;ria.&nbsp;</p><p> Sobre a sua biblioteca em Portugal, que ele poder&aacute; consultar sempre e quando quiser segundo assegurou Fernando Medina, diretor da institui&ccedil;&atilde;o, Alberto Manguel respondeu, por e-mail, &agrave;s seguintes quest&otilde;es do <strong>Estad&atilde;o</strong>.</p><p> <strong>Como voc&ecirc; organizou seus livros? O g&ecirc;nero liter&aacute;rio foi determinante para lugares espec&iacute;ficos?</strong></p><p> N&atilde;o. Meus livros foram organizados principalmente pelo idioma em que foram originalmente escritos, de forma que <em>Madame Bovary</em> em franc&ecirc;s estava com sua tradu&ccedil;&atilde;o para o espanhol ou noruegu&ecirc;s. N&atilde;o acredito em g&ecirc;neros liter&aacute;rios.</p><p> <strong>N&atilde;o &eacute; poss&iacute;vel ter todos os livros que se deseja &ndash; quais livros voc&ecirc; gostaria de ter?</strong></p><p> Os que ainda n&atilde;o descobri. E tamb&eacute;m muito mais literatura de cordel que coleciono, principalmente do s&eacute;culo 19.</p><p> <strong>Existem livros em sua biblioteca que voc&ecirc; associa a fases espec&iacute;ficas de sua vida? Um livro que remonta imediatamente &agrave; sua inf&acirc;ncia, por exemplo?</strong></p><p> Tenho uma edi&ccedil;&atilde;o alem&atilde; dos<em> Contos de Grimm</em> com ilustra&ccedil;&otilde;es f&uacute;nebres e caligrafia g&oacute;tica. Esse &eacute; um livro que marcou minha inf&acirc;ncia com seus medos e suas mortes e suas aventuras m&aacute;gicas. Tamb&eacute;m as hist&oacute;rias de Monteiro Lobato (em espanhol), que li com prazer desde os nove anos.</p><p> <strong>O isolamento causado pela pandemia permitiu que voc&ecirc; fizesse descobertas liter&aacute;rias?</strong></p><p> N&atilde;o especialmente, mas me permitiu ler de forma mais sistem&aacute;tica, pois perdi a no&ccedil;&atilde;o de tempo convencional: n&atilde;o sabia que dia da semana era e, &agrave;s vezes, nem a hora. A pandemia me permitiu voltar &agrave;s cr&ocirc;nicas de outras pandemias, como <em>O Di&aacute;rio do Ano da Peste,</em> de Daniel Defoe,<em> Os Noivos</em>, de Alessandro Manzoni, e <em>A Peste</em>, de Albert Camus. Tamb&eacute;m descobri o melhor di&aacute;rio desta pandemia contempor&acirc;nea: <em>Quel Che Stavamo Cercando (O que est&aacute;vamos buscando</em>, em tradu&ccedil;&atilde;o livre), do italiano Alessandro Baricco.</p><p> <strong>Uma biblioteca deve buscar a imortalidade?</strong></p><p> Uma biblioteca n&atilde;o pode ser armada com essa inten&ccedil;&atilde;o, mas com essa esperan&ccedil;a. &Eacute; a &uacute;nica imortalidade que n&atilde;o &eacute; permitida: a de um livro. Mas n&atilde;o podemos saber qual.</p><p> <strong>Os livros t&ecirc;m alma como os seres humanos?</strong></p><p> N&atilde;o sei o que voc&ecirc; quer dizer com &ldquo;alma&rdquo;. Acredito, como Santo Tom&aacute;s de Aquino, que alma e corpo s&atilde;o uma unidade. Em vida. Depois, n&atilde;o podemos saber... O mesmo vale para um livro.</p><p> <strong>Acredito que todos seus livros s&atilde;o considerados importantes, mas o que dizer sobre a B&iacute;blia?</strong></p><p> A B&iacute;blia parece uma inven&ccedil;&atilde;o do OuLiPo, corrente liter&aacute;ria criada em 1960 e cujos membros inventaram regras para escrever seus livros e produziram obras como as de Italo Calvino ou Raymond Queneau. Na verdade, <em>Se Um Viajante Numa Noite de Inverno</em>, de Calvino, segue o modelo da montagem da B&iacute;blia: um conjunto de textos heterog&ecirc;neos unidos por um t&iacute;tulo comum. A B&iacute;blia re&uacute;ne contos populares, f&aacute;bulas fant&aacute;sticas, cr&ocirc;nicas hist&oacute;ricas, poemas er&oacute;ticos, cole&ccedil;&otilde;es de ditos, hist&oacute;rias de fic&ccedil;&atilde;o cient&iacute;fica, escritas por pessoas diferentes em &eacute;pocas diferentes e reunidas sob a assinatura de um &uacute;nico Autor.</p><p> <strong>Suas leituras constituem um conjunto de espelhos nos quais cada momento e cada lugar de sua biografia est&aacute; presente?</strong></p><p> Inevitavelmente. Eu sou um canibal de mim mesmo.</p><p> <strong>Em seu livro 'A Biblioteca &agrave; Noite', voc&ecirc; diz que os livros transmitem a voz das v&iacute;timas, dos derrotados. Esta &eacute; uma das miss&otilde;es da literatura?</strong></p><p> A literatura n&atilde;o tem miss&otilde;es, oferece possibilidades. E essa &eacute; uma dessas possibilidades. </p><h3 class="intertitulo">Leia um trecho de 'Encaixotando Minha Biblioteca'</h3> <p>&ldquo;Colecionar: exercer controle sobre o que &eacute; insuport&aacute;vel&rdquo;, diz Ruth Padel. Acho que esse sempre foi um desejo irrealizado no meu relacionamento com os livros. Presentes como objetos s&oacute;lidos, imaginamos&nbsp;os livros como inertes e passivos, e t&atilde;o desprovidos de intelecto que nos permitimos dot&aacute;-los de significados de nossa pr&oacute;pria lavra. &Agrave; pergunta dos samaritanos: &ldquo;Podem essas pedras viver?&rdquo;, respondemos: &ldquo;Sim&rdquo;, e tratamos de fazer dos livros nossos amigos &iacute;ntimos, transformando-os em presen&ccedil;as em meio &agrave;s quais residimos. Na minha biblioteca, eu me sentia cercado por essa &ldquo;maioria silenciosa&rdquo; (como Homero chamava os mortos), um vasto rebanho de p&aacute;ginas que guardavam a chave para meu passado e instru&ccedil;&otilde;es para meu presente, assim como amuletos &uacute;teis para os rituais cotidianos. Todos eles, exceto por suas sombras vagamente relembradas, est&atilde;o agora perdidos, ao menos por enquanto.</p><p> Talvez a perda seja uma caracter&iacute;stica herdada. Minha av&oacute; materna tinha o dom de perder coisas. Emigrou ainda adolescente dos sub&uacute;rbios da cidade russa de Ecaterimburgo para uma das col&ocirc;nias do bar&atilde;o Hirsch na Mesopot&acirc;mia argentina e, desse mundo de judeus ga&uacute;chos, para o bairro judeu de Buenos Aires, conhecido como Once. Mesmo no seu pequeno apartamento, ela conseguia perder coisas. O len&ccedil;o com bordas rendadas desaparecia misteriosamente nas profundezas abissais de sua bolsa preta. Os f&oacute;sforos de que necessitava para acender as velas do Shabat sumiam do lugar que lhes era reservado junto ao samovar. Quando ela precisava de p&oacute; de canela para o strudel de marmelo, a pimenta branca aparecia como um fantasma no lugar da canela, e, quando ela precisava da pimenta para o gefilte de peixe, o espa&ccedil;o que lhe correspondia na estante de temperos estava vazio.&rdquo;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/literatura,notas-para-uma-definicao-do-leitor-ideal-reune-mais-de-20-textos-de-alberto-manguel,70003617514" title="https://cultura.estadao.com.br/noticias/literatura,notas-para-uma-definicao-do-leitor-ideal-reune-mais-de-20-textos-de-alberto-manguel,70003617514">&lsquo;Notas Para Uma Defini&ccedil;&atilde;o do Leitor Ideal&rsquo; re&uacute;ne mais de 20 textos de Alberto Manguel</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,leitores-sao-categorizados-pelo-ensaista-argentino-alberto-manguel,70002200323" title="https://alias.estadao.com.br/noticias/geral,leitores-sao-categorizados-pelo-ensaista-argentino-alberto-manguel,70002200323">Leitores s&atilde;o categorizados pelo ensa&iacute;sta argentino Alberto Manguel</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,nova-biografia-faz-justica-a-vida-fascinante-da-poeta-elizabeth-barrett-browning,70003822535" title="https://alias.estadao.com.br/noticias/geral,nova-biografia-faz-justica-a-vida-fascinante-da-poeta-elizabeth-barrett-browning,70003822535">Nova biografia faz justi&ccedil;a &agrave; vida fascinante da poeta Elizabeth Barrett Browning</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/literatura,escritora-ressignifica-diagnostico-de-esclerose-multipla-com-livro-de-faz-de-conta,70003823343" title="https://cultura.estadao.com.br/noticias/literatura,escritora-ressignifica-diagnostico-de-esclerose-multipla-com-livro-de-faz-de-conta,70003823343">Escritora ressignifica diagn&oacute;stico de esclerose m&uacute;ltipla com livro de faz de conta</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/alberto-manguel" class="n--noticias__tags__link">Alberto Manguel</a><a href="https://tudo-sobre.estadao.com.br/literatura" class="n--noticias__tags__link">literatura</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":"cultura","tags":"alberto-manguel,literatura"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Cultura</i></h2><ul class="aside-lista"> <li> <a href="https://cultura.estadao.com.br/blogs/direto-da-fonte/bancos-nao-esperavam-reacao-de-pedro-guimaraes-da-caixa/" title="Bancos não esperavam reação de Pedro Guimarães da Caixa"> <img width="117" height="66" src="https://cultura.estadao.com.br/blogs/crop/117x66/direto-da-fonte/wp-content/uploads/sites/290/2019/06/pedro-guimarÃ£es-caixa-e1605562575390.jpg" alt="Bancos não esperavam reação de Pedro Guimarães da Caixa" /> <h3 class="aside-lista-title">Bancos não esperavam reação de Pedro Guimarães da Caixa</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/blogs/direto-da-fonte/nunca-houve-tanto-ex-no-mundo-diz-oswaldo-montenegro-que-retoma-turne-com-80-shows-acumulados/" title="Nunca houve tanto ex no mundo, diz Oswaldo Montenegro que retoma a turnê do ex-amor"> <img width="117" height="66" src="https://cultura.estadao.com.br/blogs/crop/117x66/direto-da-fonte/wp-content/uploads/sites/290/2021/08/oswaldomontenegro_290820215528.jpg" alt="Nunca houve tanto ex no mundo, diz Oswaldo Montenegro que retoma a turnê do ex-amor" /> <h3 class="aside-lista-title">Nunca houve tanto ex no mundo, diz Oswaldo Montenegro que retoma a turnê do ex-amor</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/series,por-que-steve-martin-selena-gomez-e-martin-short-estao-trabalhando-juntos-e-um-misterio,70003826000" title="Por que Steve Martin, Selena Gomez e Martin Short estão trabalhando juntos? É um mistério"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/4/1630351177940.jpg" alt="Por que Steve Martin, Selena Gomez e Martin Short estão trabalhando juntos? É um mistério" /> <h3 class="aside-lista-title">Por que Steve Martin, Selena Gomez e Martin Short estão trabalhando juntos? É um mistério</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":"cultura","tags":"alberto-manguel,literatura"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":"cultura","tags":"alberto-manguel,literatura"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_a993e97fa6a8bce64a34bed14d2d191d"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fliteratura%2Ca-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel%2C70003826031%23_comments_a993e97fa6a8bce64a34bed14d2d191d" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3826031']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div id="container-proximas-materias" class="container-proximas-materias "> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,escritora-ressignifica-diagnostico-de-esclerose-multipla-com-livro-de-faz-de-conta,70003823343" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,obra-de-drummond-deixa-de-ser-publicada-pela-companhia-das-letras,70003821916" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,entender-o-que-e-um-organismo-vivo-e-entender-o-que-somos-diz-paul-nurse,70003821463" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,cavernaclub-honrar-pai-e-mae,70003821375" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,a-somos-livros-chega-com-a-tarefa-de-incentivar-novas-visoes-de-mundo,70003820015" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,contos-de-nathalie-lourenco-oferecem-vislumbres-do-futuro-proximo-com-dilemas-tecnologicos,70003819049" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,biblioteca-monteiro-lobato-reabre-apos-polemica-em-fim-de-secao-historica,70003818325" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,audalio-dantas-e-injustamente-rebaixado-a-vilao-em-casa-de-alvenaria,70003818313" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,o-unico-aviao-no-ceu-livro-reconstitui-o-dramatico-11-de-setembro,70003818281" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/literatura,forasteiros-de-rodrigo-barneschi-reune-cronicas-vividas-em-estadios-de-futebol,70003816870" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script> var loadSoftWall = function(){ window.SoftWall = true; window.sw(); }; var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3826031", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); }; </script> <script src="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=32-08-21" type="text/javascript" onload="loadSoftWall();" onerror="loadHardPW();"></script><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%27A+literatura+n%C3%A3o+tem+miss%C3%B5es%2C+mas+possibilidades%27%2C+diz+Alberto+Manguel%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text='A literatura não tem missões, mas possibilidades', diz Alberto Manguel%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031" data-title="'A literatura não tem missões, mas possibilidades', diz Alberto Manguel">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text='A literatura não tem missões, mas possibilidades', diz Alberto Manguel%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject='A literatura não tem missões, mas possibilidades', diz Alberto Manguel&amp;body='A literatura não tem missões, mas possibilidades', diz Alberto Manguel - https://cultura.estadao.com.br/noticias/literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"alberto-manguel,literatura","formato":"oop","page_url":"cultura.estadao.com.br,noticias,literatura,a-literatura-nao-tem-missoes-mas-possibilidades-diz-alberto-manguel,70003826031","pg_tipo":"cultura"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(421).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>