<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","titulo":"20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura","produto":"Estadão","editoria":"Cultura","subeditoria":"Geral","modulos":"Foto|Foto|Foto|Foto|Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3776078","midia":"Notícias","tags":"libras|cinema|Netflix|série e seriado","autor":"Gustavo Queiroz e Leon Ferrari"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>20 anos ap&oacute;s Libras ser reconhecida como l&iacute;ngua oficial, surdos t&ecirc;m dificuldade de acesso &agrave; cultura - Cultura - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Representantes da comunidade surda questionam a efic&aacute;cia da legisla&ccedil;&atilde;o nacional que exige inclus&atilde;o; em meio &agrave; exclus&atilde;o e ao preconceito, a cultura surda resiste"><link rel="canonical" href="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="20 anos ap&oacute;s Libras ser reconhecida como l&iacute;ngua oficial, surdos t&ecirc;m dificuldade de acesso &agrave; cultura - Cultura - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/9/1625867941195.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Representantes da comunidade surda questionam a efic&aacute;cia da legisla&ccedil;&atilde;o nacional que exige inclus&atilde;o; em meio &agrave; exclus&atilde;o e ao preconceito, a cultura surda resiste" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="20 anos ap&oacute;s Libras ser reconhecida como l&iacute;ngua oficial, surdos t&ecirc;m dificuldade de acesso &agrave; cultura - Cultura - Estad&atilde;o"><meta name="twitter:description" content="Representantes da comunidade surda questionam a efic&aacute;cia da legisla&ccedil;&atilde;o nacional que exige inclus&atilde;o; em meio &agrave; exclus&atilde;o e ao preconceito, a cultura surda resiste "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/5/9/1625867941195.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-07-12T12:59:17-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Cultura", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3776078', 'tags' : "libras;cinema;Netflix;série e seriado", 'tipo_midia' : "Notícias", 'autor' : "Gustavo Queiroz e Leon Ferrari" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3776078", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-07-12T12:59:17-03:00", "dateModified": "2021-07-12T12:59:17-03:00", "headline": "20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura", "description": "Representantes da comunidade surda questionam a eficácia da legislação nacional que exige inclusão; em meio à exclusão e ao preconceito, a cultura surda resiste", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/9/1625867941195.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/9/1625867941195.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/9/1625867941195.jpg" ]}, "author": { "@type": "Person", "name": "Gustavo Queiroz e Leon Ferrari" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/cultura.estadao.com.br","name":"Cultura"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao cultura page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> .assine-bottom-banner-component { position: fixed; width: 100%; bottom: 0px; z-index: 2000; } .abb__container { font-family: 'Lato-Regular', 'Lato', 'Georgia'; font-size: 14px; font-weight: normal; font-stretch: normal; font-style: normal; line-height: 1.04; letter-spacing: 1.3px; display: flex; justify-content: center; color: white; height: 56px; background-color: rgba(37, 117, 232, .96); } .body__margin-bottom { margin-bottom: 56px; } .abb__title { align-self: center; font-size: 100%; text-align: center; color: #ffffff; } .abb__title-mobile { align-self: center; font-size: 80%; text-align: center; color: #ffffff; line-height: 1.2; } .abb__image { display: flex; align-self: flex-end; width: 120px; } .abb__logo { align-self: center; width: 140px; } .abb__button { box-shadow: 1px 1.7px 4px 0 rgba(0, 0, 0, 0.1); white-space: nowrap; cursor: pointer; align-self: center; font-size: 70%; letter-spacing: normal; font-weight: 600; text-align: center; color: #ffffff; border-radius: 5px; background-color: #539c3f; transition: .3s ease all; border-color: solid 1px #539c3f; } .abb__margin-horizontal--base { margin: 0 8px; } .abb__padding--base { padding: 12px; } @media (min-width: 1500px){ .abb__container { font-size: 22px; height: 84px; } .body__margin-bottom { margin-bottom: 84px; } .abb__margin-horizontal--base { margin: 0 18px; } .abb__image, .abb__logo { width: 180px; } .abb__padding--base { padding: 16px; } } @media (min-width: 1200px) and (max-width: 1500px) { .abb__container { font-size: 18px; height: 68px; } .body__margin-bottom { margin-bottom: 68px; } .abb__margin-horizontal--base { margin: 0 16px; } .abb__image, .abb__logo { width: 150px; } .abb__padding--base { padding: 12px; } } @media (min-width: 640px) and (max-width: 960px) { .abb__container { font-size: 12px; } .abb__hide-for-medium { display: none; } } @media (min-width: 641px) { .abb__hide-for-large { display: none; } .abb__button:hover { color: #539c3f; background-color: white; } } @media (max-width: 640px){ .assine-bottom-banner-component { z-index: 1000; } .abb__hide-for-mobile { display: none; } .abb__container { font-size: 16px; } .abb__image, .abb__logo { width: 100px; } }</style><div class="assine-bottom-banner-component"> <div class="abb__container"> <div class="abb__logo abb__margin-horizontal--base abb__hide-for-mobile"> <img src="/s2016/portal/img/others/assine-banner-logo.png" width="auto" height="auto"></img> </div> <div class="abb__title abb__margin-horizontal--base abb__hide-for-mobile">Informação para você ler, ouvir, assistir, dialogar e compartilhar!</div> <div class="abb__title-mobile abb__margin-horizontal--base abb__hide-for-large">Estadão Digital<br>Apenas R$99,90/ano</div> <div id="openNativeAssine" class="abb__button abb__margin-horizontal--base abb__padding--base" data-event="conversão,banner,click_bottom_banner"> <span class="abb__hide-for-mobile">APENAS R$99,90/ANO</span> <span class="abb__hide-for-large">APROVEITE</span> </div> <div class="abb__image abb__margin-horizontal--base abb__hide-for-mobile abb__hide-for-medium"> <img src="/s2016/portal/img/others/phone-banner-rodape.png" width="auto" height="auto"></img> </div> </div></div><script type="text/javascript"> (function() { document.getElementById("openNativeAssine").addEventListener("click", function() { var iframeDiv = document.createElement('div'); iframeDiv.id = 'bottom-banner-checkbox-lightbox-outside'; iframeDiv.style = 'width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2147483647;'; var loadingIFrame = document.createElement('div'); loadingIFrame.id = 'bottom-banner-loading'; loadingIFrame.style = 'background: rgba(0,0,0,.5) url("/s2016/portal/img/others/loading2.gif") no-repeat 50% 50%; width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2157483647;'; iframeDiv.appendChild(loadingIFrame); document.body.appendChild(iframeDiv); var iframe = document.createElement('iframe'); iframe.id = 'checkout-lightbox-iframe'; iframe.style = 'width: 100%; height: 100%; border: 0px'; iframeDiv.appendChild(iframe); iframe.src = 'https://assine.estadao.com.br/subscribe/checkout-lightbox/estadao-digital-completa-9990-aa100582?utm_source=estadao:house-ads&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:vem-pensar-multiplataforma:digital-completa-9990:botao-checkout-nativo&utm_term=::::'; var onMessageFromIframe = function(event){ if(event.data.type && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX'){ var elem = document.querySelector('#bottom-banner-loading'); if(elem) { elem.parentNode.removeChild(elem); } } if(event.data.type && event.data.name && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX' && event.data.name == 'CLICK_HEADER_CLOSE') { var elem = document.querySelector('#bottom-banner-checkbox-lightbox-outside'); if(elem) { elem.parentNode.removeChild(elem); removeMessageListener(); } } }; var removeMessageListener = function() { window.removeEventListener("message", onMessageFromIframe, false); }; window.addEventListener('message', onMessageFromIframe); }); })();</script> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=20+anos+ap%C3%B3s+Libras+ser+reconhecida+como+l%C3%ADngua+oficial%2C+surdos+t%C3%AAm+dificuldade+de+acesso+%C3%A0+cultura%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078" data-title="20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura&amp;body=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura - https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/5/9/1625867941195.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/9/1625867941195.jpg" alt='Rodrigo Espindola/MAM' /><figcaption> Rodrigo Espindola/MAM</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3776078" data-url="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078" data-tipo="Noticia" data-modulos="Foto|Foto|Foto|Foto|Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="Geral" data-guid="P_1.3776078" data-titulo="20 anos ap&oacute;s Libras ser reconhecida como l&iacute;ngua oficial, surdos t&ecirc;m dificuldade de acesso &agrave; cultura" data-tags="libras; cinema; Netflix; s&eacute;rie e seriado" data-tipomidia="Not&iacute;cias" data-credito="Gustavo Queiroz e Leon Ferrari" data-coment="comments" data-facebookSubs="metered" data-section="cultura"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":"cultura","tags":"libras,cinema,netflix,serie-e-seriado"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://cultura.estadao.com.br" title="Cultura" class="cor-e">Cultura</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">20 anos ap&oacute;s Libras ser reconhecida como l&iacute;ngua oficial, surdos t&ecirc;m dificuldade de acesso &agrave; cultura</h1> <h2 class="n--noticia__subtitle">Representantes da comunidade surda questionam a efic&aacute;cia da legisla&ccedil;&atilde;o nacional que exige inclus&atilde;o; em meio &agrave; exclus&atilde;o e ao preconceito, a cultura surda resiste</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=20+anos+ap%C3%B3s+Libras+ser+reconhecida+como+l%C3%ADngua+oficial%2C+surdos+t%C3%AAm+dificuldade+de+acesso+%C3%A0+cultura%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=20+anos+ap%C3%B3s+Libras+ser+reconhecida+como+l%C3%ADngua+oficial%2C+surdos+t%C3%AAm+dificuldade+de+acesso+%C3%A0+cultura%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura&amp;body=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura - https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3776078" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3776078"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Gustavo Queiroz e Leon Ferrari, Especial para o Estad&atilde;o </div> <p> 12 de julho de 2021 | 12h59 </p> </div> </div> <div class="n--noticia__content content"> <p>No ano que vem, a Lei 10.436/2002, que reconhece a <a href="https://tudo-sobre.estadao.com.br/libras" target="_blank"><strong>L&iacute;ngua Brasileira de Sinais (Libras)</strong></a> como idioma oficial, completa 20 anos, mas, ainda hoje, a popula&ccedil;&atilde;o surda denuncia problemas no acesso &agrave; cultura. Em especial, questiona o efetivo funcionamento do artigo 26 do Decreto 526, de 2005. Em tese, os &oacute;rg&atilde;os p&uacute;blicos federais e empresas concession&aacute;rias deveriam garantir o tratamento diferenciado, por meio do uso de Libras, a pessoas surdas. </p><p>No cinema, na m&uacute;sica, no teatro, na literatura ou na televis&atilde;o, o isolamento da popula&ccedil;&atilde;o surda parte, em especial, da falta de produtos culturais pensados desde o princ&iacute;pio para atender surdos e ouvintes, explicam especialistas.&nbsp; </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://brasil.estadao.com.br/blogs/vencer-limites/estudantes-criam-sistema-que-transforma-libras-em-texto/" title="Estudantes criam sistema que transforma Libras em texto"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://brasil.estadao.com.br/blogs/crop/117x66/vencer-limites/wp-content/uploads/sites/189/2021/04/librastexto-blogvencerlimites_090420210637.jpg" alt="Estudantes criam sistema que transforma Libras em texto"></figure><p class="line-leia-desc">Estudantes criam sistema que transforma Libras em texto</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":"cultura","tags":"libras,cinema,netflix,serie-e-seriado"}' data-status="init"></div></div><p><strong>Germano Dutra</strong> &eacute; um entre os mais de 10 milh&otilde;es de surdos brasileiros, conforme levantamento do Instituto Locomotiva e da Semana da Acessibilidade Surda, divulgado em 2019. Para o cineasta, a legisla&ccedil;&atilde;o existente n&atilde;o &eacute; suficiente para garantir a efetiva inclus&atilde;o dos surdos &agrave; cultura e o acesso ao lazer e entretenimento. </p><div class="limite-continuar-lendo"></div><p>&ldquo;Uma grande parte da popula&ccedil;&atilde;o est&aacute; despreparada para receber, atender, trabalhar e at&eacute; mesmo conviver com pessoas surdas&rdquo;, afirma o mestre em estudos da tradu&ccedil;&atilde;o, mais especificamente sobre sinais em nomes de filmes, pela Universidade Federal de Santa Catarina (UFSC). </p><br><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181704","provider":"AGILE"}'></div> <br><p><strong>Lu&eacute;rgio de Souza</strong>, surdo e estudante de cinema do Centro Universit&aacute;rio Instituto de Educa&ccedil;&atilde;o Superior de Bras&iacute;lia (IESB), concorda. &ldquo;Ser surdo &eacute; batalhar e enfrentar as barreiras da comunica&ccedil;&atilde;o todos os dias. Embora pol&iacute;ticas enfatizem a acessibilidade, h&aacute; um problema desproporcional no acesso das pessoas surdas aos mesmos ambientes frequentados pelas pessoas n&atilde;o surdas&rdquo;, afirma.&nbsp; </p><p>Na pr&aacute;tica, o abrir de cortinas de uma pe&ccedil;a teatral, por exemplo, n&atilde;o &eacute; capaz de revelar, em totalidade, a mensagem dos atores, uma vez que muitas pessoas surdas n&atilde;o conseguem entender os di&aacute;logos entre eles. &ldquo;Muitos surdos nunca foram ao teatro, porque quase nunca h&aacute; acessibilidade&rdquo;, destaca Dutra, ao citar a falta de um int&eacute;rprete de Libras nas apresenta&ccedil;&otilde;es. </p><p>O problema, no entanto, n&atilde;o se reduz &agrave;s pe&ccedil;as teatrais. Muitas pessoas surdas acabam por evitar sess&otilde;es de filmes nacionais no cinema, preferindo aquelas de longa-metragens estrangeiros acompanhados de legendas. &ldquo;Quase n&atilde;o h&aacute; filmes nacionais legendados, do pr&oacute;prio pa&iacute;s onde nascemos, vivemos, de onde somos&rdquo;, diz Dutra.&nbsp;</p><p> &nbsp;</p><p> Mesmo nos servi&ccedil;os de v&iacute;deo sob demanda, Dutra afirma encontrar dificuldades para consumir o audiovisual nacional. Cansou de mandar e-mails e receber como resposta: &ldquo;Agradecemos sua mensagem e vamos repassar para a equipe, vamos resolver.&rdquo; A resolu&ccedil;&atilde;o do problema, contudo, o cineasta nunca viu acontecer. </p><p>Para o educador do <a href="https://tudo-sobre.estadao.com.br/mam-museu-de-arte-moderna-de-sao-paulo" target="_blank">Museu de Arte Moderna de S&atilde;o Paulo (MAM)</a>, <strong>Leonardo Castilho</strong>, a ideia de que bastaria inserir uma &ldquo;tradu&ccedil;&atilde;o&rdquo; para garantir uma participa&ccedil;&atilde;o efetiva do p&uacute;blico surdo &eacute; tamb&eacute;m um retrocesso. &ldquo;Precisamos de uma mudan&ccedil;a estrutural na forma como &eacute; feita a produ&ccedil;&atilde;o cultural&rdquo;, afirma. &ldquo;Tudo &eacute; pensado para ouvinte, nos chamam apenas quando j&aacute; est&aacute; pronto. Ao inv&eacute;s de valorizar a potencialidade da l&iacute;ngua de sinais, ficamos ref&eacute;ns de algo que o ouvinte j&aacute; est&aacute; fazendo&rdquo;.&nbsp; </p><br><p>&nbsp; </p><h3 class="intertitulo">Na pandemia, redes sociais ganham espa&ccedil;o</h3> <p>Em meio ao isolamento cultural, a comunidade surda resiste. Em maio de 2018, o casal <strong>Marcos Andr&eacute; Neves</strong> e <strong>Gabriela Mattos</strong> foram a um show do cantor <strong>Saulo Fernandes</strong>, em Salvador. Carregando cartazes, Marcos, que &eacute; surdo, pedia que o show fosse interpretado em Libras. O movimento chamou a aten&ccedil;&atilde;o do m&uacute;sico, que convidou-os ao palco. Gabriela passou a fazer a interpreta&ccedil;&atilde;o das m&uacute;sicas ao marido. &ldquo;Esse show foi muito importante para a comunidade surda. N&oacute;s somos muito plurais, temos diversas identidades. Momentos como esse s&atilde;o importantes para nossa autoestima&rdquo;, conta o &nbsp;pedagogo e consultor.&nbsp; </p><p>A partir daquele momento, o casal decidiu que estava na hora de popularizar o conhecimento sobre Libras. Assim criaram o projeto <a rel="nofollow" href="https://www.instagram.com/penseemlibras/" target="_blank"><strong>Pense em Libras</strong></a>, uma p&aacute;gina no Instagram que promove acessibilidade intercultural e intera&ccedil;&atilde;o entre l&iacute;nguas. &ldquo;A ideia &eacute; permitir que os surdos se apropriem da cultura local. Na Bahia todo mundo tem uma g&iacute;ria. No canal a gente traz conte&uacute;dos para aproximar estes temas das pessoas&rdquo;, conta Mattos.&nbsp; </p><p>O casal explica que o acesso a produtos culturais &eacute; uma necessidade. Marcos, por exemplo, conta que durante a pandemia teve a oportunidade de acessar lives sobre temas que antes n&atilde;o conhecia. &ldquo;Eu tenho aprendido quest&otilde;es de <a href="https://emais.estadao.com.br/noticias/comportamento,capacitismo-pessoas-com-deficiencia-explicam-o-que-e-e-como-evita-lo,70003478130" target="_blank"><strong>capacitismo</strong></a>, <strong><a href="https://tudo-sobre.estadao.com.br/homofobia" target="_blank">homofobia</a></strong>, <a href="https://tudo-sobre.estadao.com.br/racismo" target="_blank"><strong>racismo</strong></a>, <a href="https://emais.estadao.com.br/noticias/tv,bbb-gilberto-tem-negritude-questionada-por-nego-di-e-karol-conka-e-equipe-se-posiciona,70003606440" target="_blank"><strong>colorismo</strong></a>. Eu n&atilde;o sabia muito do que estava sendo discutido. Foi gra&ccedil;as aos eventos com acessibilidade que descobri e pude passar aos meus alunos&rdquo;, afirma. Dois anos ap&oacute;s o primeiro encontro com Saulo, o casal recebeu mensagens de pessoas do Brasil todo e chegou a participar do trio el&eacute;trico do cantor no carnaval de Salvador - a primeira vez em que puderam interpretar as m&uacute;sicas ao vivo na festividade. </p><p><a rel="nofollow" href="https://www.instagram.com/leocastilho/" target="_blank"><strong>Leonardo Castilho</strong></a> &eacute; surdo e possui 47,3&nbsp;mil seguidores no Instagram e tamb&eacute;m encontrou nas redes sociais um espa&ccedil;o para promover a pauta. Ele explica que o recurso de videochamada j&aacute; &eacute; usado h&aacute; muito tempo pelos surdos, mas, com a pandemia, a comunidade come&ccedil;ou a se articular mais. &ldquo;Houve um <a href="https://tudo-sobre.estadao.com.br/slam" target="_blank">Slam</a> (batalha de poesias) que durou cinco horas, de tanta gente querendo participar, com tanta vontade de se expressar poeticamente&rdquo;, conta. Para ele, as produ&ccedil;&otilde;es culturais devem sempre ser pensadas &ldquo;com&rdquo; a comunidade surda e nunca apenas &ldquo;para&rdquo; ela.&nbsp; </p><p>&nbsp; <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/tlQorvSuXSM" title="YouTube video player" width="100%"></iframe> </p><br><p>&nbsp; </p><h3 class="intertitulo">Slam em Libras: o corpo &eacute; a palavra</h3> <p>A l&iacute;ngua de sinais tem uma pot&ecirc;ncia po&eacute;tica pr&oacute;pria e uma estrutura gramatical que se d&aacute; no espa&ccedil;o. A int&eacute;rprete <strong>Naiane Olah</strong> explica que a rima pode surgir a partir de uma configura&ccedil;&atilde;o similar de m&atilde;o, por exemplo. Por isso, uma poesia em portugu&ecirc;s n&atilde;o &eacute; nunca simplesmente traduzida e, sim, interpretada. Assim como acontece na letra da m&uacute;sica <em>Tropic&aacute;lia</em>, de <a href="https://tudo-sobre.estadao.com.br/caetano-veloso" target="_blank">Caetano Veloso</a>. &ldquo;Os versos &lsquo;viva a mata, viva a mulata&rsquo; rimam em portugu&ecirc;s, mas, para a rima funcionar em Libras, precisam de uma nova interpreta&ccedil;&atilde;o de sinais'', explica. </p><p>A possibilidade de se criar de forma conjunta faz da poesia um espa&ccedil;o privilegiado de perman&ecirc;ncia da Libras. Um dos exemplos s&atilde;o os projetos veiculados pelo MAM, que promove cursos e atividades para facilitar a media&ccedil;&atilde;o da arte para surdos desde 2002. Durante a pandemia, o museu passou a promover lives sobre educa&ccedil;&atilde;o, arte e cultura surda, al&eacute;m de atender visitantes virtuais que pudessem ter contato com a arte em sua primeira l&iacute;ngua - a de sinais.&nbsp;</p><p> &nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181700","provider":"AGILE"}'></div> <br><p>Nesse processo, o <strong>Festival Corpo e Palavra</strong>, que j&aacute; existia presencialmente, expandiu ainda mais as a&ccedil;&otilde;es do MAM para o ambiente virtual. Na edi&ccedil;&atilde;o de mar&ccedil;o deste ano, o <strong>Slam do Corpo</strong> foi um dos momentos mais aguardados: uma batalha de poesias que une portugu&ecirc;s e Libras em uma mesma apresenta&ccedil;&atilde;o. O projeto &eacute; resultado de anos de pesquisa, em que os educadores procuraram formas de ultrapassar barreiras da l&iacute;ngua e garantir que todos pudessem ter acesso &agrave; literatura. Para a coordenadora do setor educativo do MAM, <strong>Mirella Estelles</strong>, o evento tem uma import&acirc;ncia especial pois re&uacute;ne ouvintes e surdos em uma mesma interpreta&ccedil;&atilde;o po&eacute;tica, que derruba a ideia de hierarquia entre l&iacute;nguas e permite uma experi&ecirc;ncia cultural horizontal, compartilhada.&nbsp; </p><p>&ldquo;Toda a constru&ccedil;&atilde;o po&eacute;tica vem refor&ccedil;ar como &eacute; poss&iacute;vel estar junto de uma forma harm&ocirc;nica e potente. De modo que a interpreta&ccedil;&atilde;o n&atilde;o esteja no campo da tela ou afastada da experi&ecirc;ncia art&iacute;stica. &Eacute; uma possibilidade de contato direto com a poesia para surdos e ouvintes de fato&rdquo;, conta Estelles. O Slam do Corpo &eacute; apenas um dos festivais deste tipo que acontecem em todo o Brasil. </p><p>&nbsp; <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/D125Faou_68" title="YouTube video player" width="100%"></iframe> </p><br><p>&nbsp; </p><h3 class="intertitulo">Surdos por tr&aacute;s das c&acirc;meras</h3> <p>Um pouco mais distante das redes sociais, a cultura surda tamb&eacute;m resiste por meio da s&eacute;tima arte. Em 2014, o primeiro curta-metragem dirigido por Germano Dutra foi lan&ccedil;ado. <em><strong>Coulrofobia</strong></em> &eacute; falado em L&iacute;ngua Brasileira de Sinais e recebeu os pr&ecirc;mios de melhor roteiro, melhor fotografia e melhor maquiagem da 7&ordf; Mostra Competitiva Fita Crepe de Ouro, organizada pela Unisul. O filme j&aacute; foi exibido em festivais e eventos nacionais e internacionais, de pa&iacute;ses como Argentina, Estados Unidos e Fran&ccedil;a. </p><p>&nbsp; <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/NIapGFXXAmk" title="YouTube video player" width="100%"></iframe> </p><br><p>Ao <strong>Estad&atilde;o</strong>, ele revela que ser um diretor surdo no Brasil &eacute; &ldquo;um desafio todos os dias&rdquo;. Os principais entraves, na vis&atilde;o dele, est&atilde;o na comunica&ccedil;&atilde;o. Para dirigir um elenco com ouvintes, ele precisa estar sempre acompanhado de um int&eacute;rprete de Libras. &ldquo;J&aacute; aconteceu muitas vezes que duas ou mais pessoas falassem ao mesmo tempo, o int&eacute;rprete sozinho, ent&atilde;o, tem dificuldade de acompanhar, e eu fico perdido&rdquo;, explica.&nbsp; </p><br><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181698","provider":"AGILE"}'></div> <br><p>Al&eacute;m disso, Dutra tamb&eacute;m tem de enfrentar o preconceito, muitas vezes velado. &ldquo;J&aacute; aconteceu de &nbsp;ficarem pasmos por eu saber ler e escrever. H&aacute; a imagem de que a pessoa surda &eacute; fr&aacute;gil, carente, dependente e incapaz.&rdquo; Para ele, j&aacute; est&aacute; mais do que na hora de desconstruir esse estere&oacute;tipo. </p><p>Souza, que j&aacute; dirigiu os curtas <em><strong>O &Uacute;ltimo Livro</strong></em> e <strong><em>A Boneca de Sangue</em></strong>, relata preconceitos semelhantes aos vividos pelo colega de profiss&atilde;o. &ldquo;Existem resist&ecirc;ncias e inseguras de pessoas em se deixarem ser conduzidas por surdos&rdquo;, explica.&nbsp; </p><p> &nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181703","provider":"AGILE"}'></div> <br><p>Para al&eacute;m disso, o estudante de cinema revela tamb&eacute;m ter tido dificuldades com a inclus&atilde;o de som nos curtas deles. Da dificuldade nasceu a domin&acirc;ncia da habilidade, ele j&aacute; exerceu at&eacute; mesmo o cargo de t&eacute;cnico de som.&nbsp; </p><br><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181699","provider":"AGILE"}'></div> <br><p>&nbsp; </p><h3 class="intertitulo">&lsquo;Cris&aacute;lida&rsquo;: surdos e ouvintes num mesmo sof&aacute;&nbsp;</h3> <p>Em maio do ano passado, a <a href="https://tudo-sobre.estadao.com.br/netflix" target="_blank"><strong>Netflix</strong></a> passou a contar, em seu cat&aacute;logo, com a primeira a primeira s&eacute;rie ficcional em portugu&ecirc;s e Libras do Brasil: <em><strong>Cris&aacute;lida</strong></em>. Os quatro epis&oacute;dios da primeira temporada t&ecirc;m como cen&aacute;rio a capital catarinense, Florian&oacute;polis, e exploram as dificuldades e complexidades da vida de jovens surdos.&nbsp; </p><p>Assista ao trailer: <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/C4j-FzNUo-8" title="YouTube video player" width="100%"></iframe> </p><br><p>O nome da s&eacute;rie &eacute; uma met&aacute;fora: quando surdo aprende Libras ele sai da sua cris&aacute;lida e consegue se comunicar com o mundo muito melhor do que apenas com leitura labial. Essa era apenas uma das prerrogativas que o diretor <strong>Serginho Melo </strong>e a autora <strong>Alessandra da Rosa Pinho</strong> queriam atingir com <em><strong>Cris&aacute;lida</strong></em>. Para al&eacute;m disso, desejavam criar um produto que pudesse ser assistido por surdos e ouvintes em um mesmo sof&aacute;. </p><p>Ouvintes, Alessandra e Melo notaram, entre 2012 e 2013, a invisibiliza&ccedil;&atilde;o do sujeito surdo no audiovisual. &ldquo;Percebemos que o surdo fica muito isolado na comunidade&rdquo;, explica o cineasta. Ela decidiu, ent&atilde;o, buscar cursos de Libras, ingressou inclusive na gradua&ccedil;&atilde;o de letras Libras na UFSC. Ele, aos poucos, seguiu os passos da mulher, no sentido de aprender o idioma.&nbsp; </p><p>Dentro da universidade, Alessandra foi inspirada a criar o curta-metragem hom&ocirc;nimo, de 2014, que deu origem, em 2018, &agrave; s&eacute;rie, produzida com verbas advindas do Pr&ecirc;mio Catarinense de Cinema de 2016. &ldquo;Muitas vezes faz&iacute;amos filmagens em casa e lev&aacute;vamos para aula, para mostrar aos colegas surdos e perguntar o que eles achavam&rdquo;, conta Melo, ao revelar que tiveram de desenvolver o projeto quase do zero pela falta de produtos audiovisuais dirigidos ao p&uacute;blico surdo. </p><p>&ldquo;Por mais que sejamos ouvintes, &eacute; uma obra de literatura surda, porque tem pessoas surdas no elenco e tamb&eacute;m como consultores&rdquo;, explica Alessandra. S&oacute; no elenco, entre atores e figurantes, eles contaram com 50 pessoas surdas, boa parte delas nunca havia atuado. Al&eacute;m disso, para se certificar de que a sinaliza&ccedil;&atilde;o estivesse correta e obter uma melhor comunica&ccedil;&atilde;o, as filmagens foram poss&iacute;veis gra&ccedil;as a v&aacute;rios int&eacute;rpretes de Libras. </p><br><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181701","provider":"AGILE"}'></div> <br><p>Com a s&eacute;rie pronta, eles passaram a enfrentar o preconceito. "A gente &eacute; marginalizado por ter um produto que trata de uma minoria marginal. Passamos pela exclus&atilde;o junto ao surdo&rdquo;, destaca Melo. Em um festival de cinema, por exemplo, foram escalados para apresentar o produto durante a manh&atilde;, hor&aacute;rio menos nobre e com menor n&uacute;mero de espectadores. &ldquo;Eles perderam a oportunidade de mostrar para aquele monte de diretores que tinham l&aacute;, que acessibilidade &eacute; poss&iacute;vel&rdquo;, reflete o cineasta. </p><p>Os entraves na distribui&ccedil;&atilde;o da s&eacute;rie n&atilde;o pararam por a&iacute;. Foram muitos &ldquo;n&atilde;o temos interesse&rdquo;, de diversas emissoras, at&eacute; que, em 2019, a <a href="https://tudo-sobre.estadao.com.br/tv-cultura" target="_blank"><strong>TV Cultura</strong></a> aceitasse levar <em><strong>Cris&aacute;lida</strong></em> &agrave; casa de milh&otilde;es de brasileiros. &ldquo;Chegamos a conclus&atilde;o que as negativas vieram por conta da necessidade de acessibilidade. &Eacute; muito complicado para eles apresentar um produto que obrigue colocar legendas, por exemplo. Isso abre um precedente para legendas em tudo, o que n&atilde;o &eacute; o interesse de muitos deles&rdquo;, afirma Melo. </p><p>A chegada na <strong>Netflix </strong>para toda equipe foi a realiza&ccedil;&atilde;o de um sonho. Desde 2020, eles t&ecirc;m recebido uma s&eacute;rie de coment&aacute;rios positivos e apoio por meio das redes sociais. Para Melo, isso significa que cumpriram com o compromisso de &ldquo;apresentar aos ouvintes uma comunidade surda verdadeira, bem como de mostrar os problemas que os surdos realmente passam.&rdquo;</p><p> &nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://brasil.estadao.com.br/blogs/vencer-limites/estudantes-criam-sistema-que-transforma-libras-em-texto/" title="https://brasil.estadao.com.br/blogs/vencer-limites/estudantes-criam-sistema-que-transforma-libras-em-texto/">Estudantes criam sistema que transforma Libras em texto</a></li><li class="n--noticias__more__itens"><a href="https://brasil.estadao.com.br/blogs/vencer-limites/estudante-surda-mobiliza-internet-para-tornar-plataforma-de-educacao-digital-acessivel/" title="https://brasil.estadao.com.br/blogs/vencer-limites/estudante-surda-mobiliza-internet-para-tornar-plataforma-de-educacao-digital-acessivel/">Estudante surda mobiliza internet para tornar plataforma de educa&ccedil;&atilde;o digital acess&iacute;vel</a></li><li class="n--noticias__more__itens"><a href="https://brasil.estadao.com.br/blogs/vencer-limites/curso-de-cervejeiro-em-libras/" title="https://brasil.estadao.com.br/blogs/vencer-limites/curso-de-cervejeiro-em-libras/">Curso de cervejeiro em Libras</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/libras" class="n--noticias__tags__link">libras</a><a href="https://tudo-sobre.estadao.com.br/cinema" class="n--noticias__tags__link">cinema</a><a href="https://tudo-sobre.estadao.com.br/netflix" class="n--noticias__tags__link">Netflix</a><a href="https://tudo-sobre.estadao.com.br/serie-e-seriado" class="n--noticias__tags__link">s&eacute;rie e seriado</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":"cultura","tags":"libras,cinema,netflix,serie-e-seriado"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Cultura</i></h2><ul class="aside-lista"> <li> <a href="https://cultura.estadao.com.br/blogs/guia-pet-friendly/o-que-e-melhor-para-seu-pet-racao-ou-comida/" title="O que é melhor para seu pet: ração ou comida?"> <img width="117" height="66" src="https://cultura.estadao.com.br/blogs/crop/117x66/guia-pet-friendly/wp-content/uploads/sites/717/2021/07/pet_090720212207.jpg" alt="O que é melhor para seu pet: ração ou comida?" /> <h3 class="aside-lista-title">O que é melhor para seu pet: ração ou comida?</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/geral,nossas-variantes,70003774846" title="Nossas variantes"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/1/1625951757416.jpg" alt="Nossas variantes" /> <h3 class="aside-lista-title">Nossas variantes</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/cinema,documentario-de-charlotte-gainsbourg-marca-reaproximacao-com-a-mae-jane-birkin,70003775404" title="Documentário de Charlotte Gainsbourg marca reaproximação com a mãe, Jane Birkin"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/9/1626022369595.jpg" alt="Documentário de Charlotte Gainsbourg marca reaproximação com a mãe, Jane Birkin" /> <h3 class="aside-lista-title">Documentário de Charlotte Gainsbourg marca reaproximação com a mãe, Jane Birkin</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":"cultura","tags":"libras,cinema,netflix,serie-e-seriado"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":"cultura","tags":"libras,cinema,netflix,serie-e-seriado"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_aac999a469cd7533a06a83595a798725"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fgeral%2C20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura%2C70003776078%23_comments_aac999a469cd7533a06a83595a798725" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://cultura.estadao.com.br/noticias/televisao,friends-a-reuniao-ganha-o-primeiro-trailer-veja,70003719949">'Friends: A Reuni&atilde;o' ganha o primeiro trailer; veja o v&iacute;deo</a></li> <li><a href="https://cultura.estadao.com.br/blogs/babel/pedro-bial-vai-lancar-biografia-de-luiza-helena-trajano/">Pedro Bial vai lan&ccedil;ar biografia da empres&aacute;ria Luiza Helena Trajano</a></li> <li><a href="https://cultura.estadao.com.br/noticias/series,serie-bem-vindos-ao-wrexham-acompanha-time-de-futebol-comprado-por-atores-de-hollywood,70003719814">S&eacute;rie 'Bem-vindos ao Wrexham' acompanha time de futebol comprado por atores</a></li> <li><a href="https://cultura.estadao.com.br/noticias/musica,yamandu-costa-e-toquinho-terao-encontro-lancado-em-album,70003720092">Yamand&uacute; Costa e Toquinho ter&atilde;o encontro lan&ccedil;ado em &aacute;lbum</a></li> <li><a href="https://cultura.estadao.com.br/blogs/joao-luiz-sampaio/instituto-baccarelli-questiona-decisao-de-comissao-sobre-nova-gestora-do-teatro-municipal/">Instituto Baccarelli questiona decis&atilde;o de comiss&atilde;o sobre nova gestora do Teatro Municipal</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3776078']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,luciano-szafir-publica-video-em-uti-para-mostrar-que-estou-vivo,70003775535" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,internado-com-covid-19-luciano-szafir-e-extubado-e-tem-melhora,70003774743" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,brasileires,70003774113" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,e-possivel-escolher-um-hobby-a-influencia-via-redes-sociais-pode-ajudar,70003773885" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,saiba-como-aproveitar-o-fim-de-semana-prolongado-dentro-e-fora-de-casa,70003773046" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,passeios-classicos-de-sp-para-fazer-com-as-criancas-nas-ferias,70003772973" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,como-se-vende-a-alma,70003771632" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,12-cameras-digitais-para-voce-tirar-fotos-exuberantes,70003771222" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,portao-de-embarque-encontros-adiados-ferias-e-viagens-de-emergencia-ao-brasil-na-pandemia,70003770565" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/geral,a-demanda-reprimida,70003770624" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=20+anos+ap%C3%B3s+Libras+ser+reconhecida+como+l%C3%ADngua+oficial%2C+surdos+t%C3%AAm+dificuldade+de+acesso+%C3%A0+cultura%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078" data-title="20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura&amp;body=20 anos após Libras ser reconhecida como língua oficial, surdos têm dificuldade de acesso à cultura - https://cultura.estadao.com.br/noticias/geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"libras,cinema,netflix,serie-e-seriado","formato":"oop","page_url":"cultura.estadao.com.br,noticias,geral,20-anos-apos-libras-ser-reconhecida-como-lingua-oficial-surdos-tem-dificuldade-de-acesso-a-cultura,70003776078","pg_tipo":"cultura"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(372).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>