<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","titulo":"'Bela Vingança' mostra o outro lado da violência","produto":"Estadão","editoria":"Cultura","subeditoria":"Cinema","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3707850","midia":"Notícias","tags":"","autor":"Paula Reverbel"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm", "xs"], "format": [300, 250], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [970, 90], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [160, 600], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [120, 600], "params": { "networkId": 5963 } }, { "devices": ["md", "sm"], "format": [728, 90], "params": { "networkId": 5963 } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm"], "format": [468, 60], "params": { "network": "5963" } },{ "targets": { "formato": ["htopo"] }, "devices": ["sm"], "format": [300, 100], "params": { "network": "5963" } },{ "targets": { "formato": ["htopo"] }, "devices": ["sm"], "format": [300, 50], "params": { "network": "5963" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "networkId": 5963 } }], "bidder": "criteo", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194302" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194303" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194305" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xs"], "params": { "placementId": "19194307" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xs"], "params": { "placementId": "19194308" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xs"], "params": { "placementId": "19194309" } }, { "targets": { "formato": ["dfp-banner-render-js"] }, "devices": ["xs"], "params": { "placementId": "19194312" } } ], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ccfa0055", "pos": "artcult_materia_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ccfa0055", "pos": "artcult_materia_desktop_vmeio1_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5ccfa0055", "pos": "artcult_materia_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_dfp_dynamic_320x50" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_htopo_dynamic_320x50" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5cf250057", "pos": "artcult_materia_mob_web_vmeio1_custom_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/cultura','cultura'); DFP.pushTargetsDefault([]); }); </script> <title>&#039;Bela Vingan&ccedil;a&#039; mostra o outro lado da viol&ecirc;ncia - Cultura - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Produ&ccedil;&atilde;o que j&aacute; est&aacute; em cartaz &eacute; saudado como contraponto a abordagens problem&aacute;ticas da tem&aacute;tica do estupro"><link rel="canonical" href="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="&#039;Bela Vingan&ccedil;a&#039; mostra o outro lado da viol&ecirc;ncia - Cultura - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/0/1620420353508.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Produ&ccedil;&atilde;o que j&aacute; est&aacute; em cartaz &eacute; saudado como contraponto a abordagens problem&aacute;ticas da tem&aacute;tica do estupro" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="&#039;Bela Vingan&ccedil;a&#039; mostra o outro lado da viol&ecirc;ncia - Cultura - Estad&atilde;o"><meta name="twitter:description" content="Produ&ccedil;&atilde;o que j&aacute; est&aacute; em cartaz &eacute; saudado como contraponto a abordagens problem&aacute;ticas da tem&aacute;tica do estupro "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/8/0/1620420353508.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-05-08T05:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Cultura", 'subeditoria' : "Cinema", 'id_documento' : 'P_1.3707850', 'tags' : "", 'tipo_midia' : "Notícias", 'autor' : "Paula Reverbel" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3707850", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-05-08T05:00:00-03:00", "dateModified": "2021-05-08T05:00:00-03:00", "headline": "'Bela Vingança' mostra o outro lado da violência", "description": "Produção que já está em cartaz é saudado como contraponto a abordagens problemáticas da temática do estupro", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/0/1620420353508.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/0/1620420353508.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/0/1620420353508.jpg" ]}, "author": { "@type": "Person", "name": "Paula Reverbel" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/cultura.estadao.com.br","name":"Cultura"}},{"position":2,"@type":"ListItem","item":{"@id":"https:\/\/cultura.estadao.com.br\/cinema","name":"Cinema"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao cultura page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%27Bela+Vingan%C3%A7a%27+mostra+o+outro+lado+da+viol%C3%AAncia%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text='Bela Vingança' mostra o outro lado da violência%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850" data-title="'Bela Vingança' mostra o outro lado da violência">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text='Bela Vingança' mostra o outro lado da violência%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject='Bela Vingança' mostra o outro lado da violência&amp;body='Bela Vingança' mostra o outro lado da violência - https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" title="Você no Estadão"> Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" title="Estadão Dados"> Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/8/0/1620420353508.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/8/0/1620420353508.jpg" alt='Divulga&ccedil;&atilde;o/Universal Pictures' /><figcaption> Divulgação/Universal Pictures</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3707850" data-url="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Cultura" data-subeditoria="Cinema" data-guid="P_1.3707850" data-titulo="&#039;Bela Vingan&ccedil;a&#039; mostra o outro lado da viol&ecirc;ncia" data-tags="" data-tipomidia="Not&iacute;cias" data-credito="Paula Reverbel" data-coment="comments" data-facebookSubs="metered" data-section="cultura"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":"cultura","tags":""}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://cultura.estadao.com.br" title="Cultura" class="cor-e">Cultura</a> </li> <li class="breadcrumb-item"> <a href="https://cultura.estadao.com.br/cinema" title="Cinema" class="cor-e">Cinema</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">&#039;Bela Vingan&ccedil;a&#039; mostra o outro lado da viol&ecirc;ncia</h1> <h2 class="n--noticia__subtitle">Produ&ccedil;&atilde;o que j&aacute; est&aacute; em cartaz &eacute; saudado como contraponto a abordagens problem&aacute;ticas da tem&aacute;tica do estupro</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%27Bela+Vingan%C3%A7a%27+mostra+o+outro+lado+da+viol%C3%AAncia%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%27Bela+Vingan%C3%A7a%27+mostra+o+outro+lado+da+viol%C3%AAncia%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject='Bela Vingança' mostra o outro lado da violência&amp;body='Bela Vingança' mostra o outro lado da violência - https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3707850" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3707850"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Paula Reverbel, O Estado de S.Paulo </div> <p> 08 de maio de 2021 | 05h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":"cultura","tags":""}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Como uma mulher comum &ndash; sem superpoderes, fortuna ou uma faixa-preta em artes marciais &ndash; poderia se vingar de viol&ecirc;ncia sexual? Foi essa uma das perguntas que motivaram Emerald Fennell a escrever e dirigir seu filme de estreia, <em>Bela Vingan&ccedil;a</em> (cujo t&iacute;tulo em ingl&ecirc;s, <em>Promising Young Woman</em>, se traduz para &ldquo;jovem promissora&rdquo;), j&aacute; em cartaz nos cinemas. As respostas propostas por Fennell estrearam ano passado, no Festival Sundance de Cinema, e, depois, renderam nada menos que o Oscar de melhor roteiro original. Al&eacute;m disso, o filme vem sendo saudado pela cr&iacute;tica e por analistas como um saud&aacute;vel contraponto a v&aacute;rias representa&ccedil;&otilde;es e abordagens problem&aacute;ticas do tema da viol&ecirc;ncia sexual.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1168814","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/cinema,sindicato-dos-roteiristas-bela-vinganca-e-borat-ganham-principais-premios,70003655956" title="Os premiados pelo Sindicato dos Roteiristas"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/7/1616410508271.jpg" alt="Os premiados pelo Sindicato dos Roteiristas"></figure><p class="line-leia-desc">Os premiados pelo Sindicato dos Roteiristas</p></div></a></div><p>Para entregar apenas o que j&aacute; consta no trailer, a hist&oacute;ria come&ccedil;a com a protagonista, Cassie (Carey Mulligan), em uma balada, visivelmente embriagada, a ponto de mal conseguir erguer a pr&oacute;pria cabe&ccedil;a. Alguns homens nas redondezas come&ccedil;am a flertar com a possibilidade de se aproveitarem da situa&ccedil;&atilde;o. Finalmente, ela &eacute; abordada por um rapaz bem-intencionado que quer ajud&aacute;-la a escapar do perigo e oferece uma carona. No meio da corrida, ele desconfia que rolou um clima e prop&otilde;e uma saideira em seu apartamento. A situa&ccedil;&atilde;o progride at&eacute; o sof&aacute; do rapaz e, depois &ndash; quando Cassie diz que precisa se deitar &ndash;, at&eacute; a cama, onde ele passa a beij&aacute;-la. Ela, semiconsciente, come&ccedil;a a balbuciar: &ldquo;O que voc&ecirc; est&aacute; fazendo?&rdquo;. O rapaz come&ccedil;a a despir a mulher. &Eacute; nesse momento que o olhar desorientado da protagonista ganha foco. &ldquo;O que voc&ecirc; est&aacute; fazendo?&rdquo;, repete, assertiva, com pron&uacute;ncia impec&aacute;vel. O rapaz se d&aacute; conta de duas coisas. Primeiro: Cassie, na verdade, est&aacute; s&oacute;bria. Segundo: ele n&atilde;o estava sendo um cara t&atilde;o legal quanto imaginou. </p><div class="limite-continuar-lendo"></div><p>O espectador &eacute; assim apresentado &agrave; hero&iacute;na do thriller: uma mulher que, anos atr&aacute;s, abandonou o curso de Medicina na esteira de uma trag&eacute;dia envolvendo sua melhor amiga de inf&acirc;ncia. Toda semana, Cassie finge estar b&ecirc;bada at&eacute; que um homem invariavelmente tenta se aproveitar dela, mesmo que ele n&atilde;o se veja como algu&eacute;m capaz de cometer viol&ecirc;ncia sexual. Bela Vingan&ccedil;a trata de um tipo de viola&ccedil;&atilde;o que, embora seja recorrente em festas e c&acirc;mpus universit&aacute;rios, &eacute; muito menos retratada. E avan&ccedil;a na discuss&atilde;o sobre quem pratica a viol&ecirc;ncia &ndash; segundo Fennell, s&atilde;o pessoas comuns: os homens que n&atilde;o questionam o que est&atilde;o fazendo, as mulheres que minimizam a&ccedil;&otilde;es dos amigos, as autoridades que n&atilde;o tomam a&ccedil;&otilde;es. </p><p>&ldquo;H&aacute; muitos filmes que retratam o estupro, mas n&atilde;o fazem dele um tema de conversa, usam (a trama) apenas como art&iacute;fice do desenvolvimento do personagem, seja masculino ou feminino&rdquo;, disse ao <strong>Estad&atilde;o </strong>a antrop&oacute;loga Beatriz Accioly Lins, especialista em viol&ecirc;ncia contra mulheres, consultora do Instituto do Cinema e coordenadora de pesquisa do Instituto Avon. Ela explica que, em geral, cenas de viol&ecirc;ncia sexual s&atilde;o usadas pelos cineastas como uma ferramenta para demonstrar o n&iacute;vel de desvirtua&ccedil;&atilde;o moral de personagens &ndash; como em Laranja Mec&acirc;nica &ndash; ou como justificativa de todo o restante da trama, seja uma hist&oacute;ria de supera&ccedil;&atilde;o feminina ou uma narrativa ao redor do homem que vinga a honra da mulher que ele ama. &ldquo;&Eacute; incomum que o estupro n&atilde;o seja um mero artif&iacute;cio narrativo, mas o pr&oacute;prio tema do filme&rdquo;, disse a antrop&oacute;loga, que salienta a necessidade de abordar quest&otilde;es como a centralidade do consentimento. </p><p>&ldquo;O fato de as mulheres estarem embriagadas, ou n&atilde;o poderem consentir o sexo, transforma a intera&ccedil;&atilde;o em violadora. Muitos homens que s&atilde;o acusados argumentam que n&atilde;o usaram de for&ccedil;a ou que n&atilde;o tinham a inten&ccedil;&atilde;o (de cometer viol&ecirc;ncia sexual). Mas &eacute; central discutir que s&oacute; isso n&atilde;o &eacute; o suficiente para impedir que haja uma viol&ecirc;ncia. &Eacute; preciso que as duas partes estejam conscientes e capazes de consentir&rdquo;, conclui. </p><p>O que a antrop&oacute;loga diz sobre a necessidade de consentimento passou a constar em lei no Brasil, a partir de 2018, quando foi criado o crime de importuna&ccedil;&atilde;o sexual: &ldquo;praticar contra algu&eacute;m e sem a sua anu&ecirc;ncia ato libidinoso com o objetivo de satisfazer a pr&oacute;pria lasc&iacute;via ou a de terceiro&rdquo;. A pena vai de um a cinco anos de pris&atilde;o. At&eacute; 2018, havia um limbo jur&iacute;dico entre o estupro &ndash; praticado com uso de for&ccedil;a ou amea&ccedil;a &ndash; e a antiga contraven&ccedil;&atilde;o penal de importuna&ccedil;&atilde;o ofensiva ao pudor. </p><p>Apesar da seriedade da trama, <em>Bela Vingan&ccedil;a </em>cont&eacute;m momentos engra&ccedil;ados e cenas id&ecirc;nticas ao que se espera de uma com&eacute;dia rom&acirc;ntica. Al&eacute;m disso, a est&eacute;tica do longa &eacute; uma ode sincera ao feminino estereotipado: a trilha sonora inclui hits de Britney Spears, o figurino est&aacute; repleto de estampas florais, a paleta de cores das cenas &eacute; vibrante e as unhas de Cassie s&atilde;o pintadas com candy colors, as cores suaves que remetem &agrave;s tonalidades de confeitos.&nbsp; </p><p>Para interpretar os homens que tentam fazer coisas erradas, Fennell propositalmente escalou um time de atores conhecidos por seus pap&eacute;is de bons mo&ccedil;os. Adam Brody viveu Seth Cohen, o nerd com um cora&ccedil;&atilde;o de ouro na s&eacute;rie The O.C.; Christopher Mintz-Plasse, do longa Superbad (2007), ficou famoso no papel de um adolescente t&atilde;o ing&ecirc;nuo que se batizou de &ldquo;McLovin&rdquo; na identidade falsa. Sam Richardson &eacute; conhecido por seu personagem am&aacute;vel, Richard Splett, na s&eacute;rie Veep. H&aacute; tamb&eacute;m Max Greenfield, o arrumadinho Schimdt do seriado New Girl, e Chris Lowell, o sens&iacute;vel Piz de Veronica Mars. </p><p>&ldquo;&Eacute; f&aacute;cil condenar (viol&ecirc;ncia sexual) quando os envolvidos s&atilde;o pessoas que voc&ecirc; j&aacute; achava desprez&iacute;veis. O assunto passa a ser complicado quando s&atilde;o pessoas que voc&ecirc; ama e respeita&rdquo;, argumentou Fennell &agrave; revista Entertainment Weekly, ao falar sobre a escolha dos atores.&nbsp; </p><p>Accioly Lins sustenta que filmes s&atilde;o importantes para desbancar o mito de que um estuprador &eacute; um desconhecido que est&aacute; em uma rua escura e usa uma arma e um capuz. &ldquo;O estupro acontece de formas muito variadas e &eacute; muito comum que envolva conhecidos ou amigos da mulher violada e n&atilde;o necessariamente precisa que haja viol&ecirc;ncia&rdquo;, explicou. </p><p>Jasmin Rosemberg, ex-editora da revista Variety &ndash; ela pr&oacute;pria sobrevivente de uma viola&ccedil;&atilde;o ocorrida h&aacute; dez anos &ndash;, elogiou Bela Vingan&ccedil;a por mostrar como um trauma pode pesar sobre a vida das pessoas afetadas. A personagem Cassie n&atilde;o perde o seu protagonismo, como acontece com muitas v&iacute;timas estereotipadas, mas tamb&eacute;m n&atilde;o supera o assunto. Sua vida estaciona em fun&ccedil;&atilde;o de um plano de retribui&ccedil;&atilde;o. Em boa parte do filme, o espectador fica sem saber at&eacute; onde Cassie est&aacute; indo de fato em sua busca por vingan&ccedil;a &ndash; &eacute; preciso assistir ao longa para saber. Darren Mooney, colunista da revista The Escapist, observou que essa ambiguidade for&ccedil;a o espectador a se perguntar at&eacute; onde ele quer que a vingan&ccedil;a chegue. </p><p><strong>Cr&iacute;tica: Em alguns momentos, filme se aproxima de um drama familiar</strong> </p><p>Deu zebra na recente premia&ccedil;&atilde;o do Oscar. Havia a expectativa de que Chadwick Boseman recebesse postumamente o Oscar de melhor ator, por <em>A Voz Suprema do Blues</em>, mas ele perdeu para Anthony Hopkins, de <em>Meu Pai</em>, que nem estava presente. O come&ccedil;o j&aacute; fora anticlim&aacute;tico. Indicado em seis categorias, <em>Nomadland</em>, de Chlo&eacute; Zhao, venceu em tr&ecirc;s &ndash; melhor filme, dire&ccedil;&atilde;o e atriz, Frances McDormand &ndash;, mas perdeu (para <em>Meu Pai</em>) a prestigiada estatueta de roteiro adaptado.&nbsp; </p><p>Quem venceu na categoria de roteiro original foi a diretora e roteirista Emerald Fennell, por <em>Bela Vingan&ccedil;a</em>. O filme chegou aos cinemas nesta quinta, 6. Nem &eacute; preciso lembrar o filme <em>Mank </em>para destacar a import&acirc;ncia acordada pela ind&uacute;stria ao roteiro. Segundo as teses de Pauline Kael e Jack Fincher, pai do diretor David Fincher, o roteirista Herman Mankiewicz e n&atilde;o Orson Welles seria o autor de <em>Cidad&atilde;o Kane</em>. E Emerald Fennell aborda um tema forte.&nbsp; </p><p>Desde <em>&Agrave; Procura de Mr. Goodbar</em>, de Richard Brooks, de 1977, e talvez at&eacute; antes, mulheres liberadas, em busca de parceiros sexuais, t&ecirc;m sido o flagelo da fam&iacute;lia norte-americana. Glenn Close fez hist&oacute;ria em <em>Atra&ccedil;&atilde;o Fatal</em>, o thriller de Adrian Lyne, de 1987. <em>Bela Vingan&ccedil;a</em> seria o <em>Atra&ccedil;&atilde;o Fatal</em> dos anos 2020, repaginado para a era do #MeToo. N&atilde;o &eacute; bem exato. O filme tem mais a ver com <em>Em Carne Viva</em>, de Jane Campion, com Meg Ryan, de 2003, e Valente, de Neil Jordan, com Jodie Foster, de 2007. Jodie pega em armas e vira vigilante, qual uma Charles Bronson de saias. O que a consome &eacute; o desejo de matar o homem que executou seu namorado e a violentou no Central Park, &agrave; noite. Sempre a noite para expressar desejos inconfess&aacute;veis. </p><p>No original, <em>Bela Vingan&ccedil;a</em> chama-se <em>Promising Young Woman</em>. A promissora mulher jovem &eacute; Carey Mulligan, que chega aos 30 anos com a vida estagnada. Nunca se recuperou com o que ocorreu com a melhor amiga. A garota foi estuprada numa festinha da escola de medicina. O estuprador-mor saiu ileso, porque o sistema protege os homens. Se a garota bebeu, provocando os machos, &eacute; porque estava afim. Em vez de defend&ecirc;-la, a diretora da escola prefere conceder o benef&iacute;cio da d&uacute;vida ao estuprador. </p><p>Em 1988, Jodie Foster ganhou seu primeiro Oscar por <em>Acusado</em>s, de Jonathan Kaplan. A garota abusada, que foi violentada no bilhar. Jodie, nesse filme, n&atilde;o pega em armas, mas, com a ajuda da advogada Kelly McGillis leva o caso ao tribunal. Conseguem provar que a v&iacute;tima n&atilde;o &eacute; culpada. Em<em> Bela Vingan&ccedil;a</em>, Carey banca a vulner&aacute;vel para atrair os homens &agrave; sua armadilha. Apaixona-se por um antigo colega, mas a liga&ccedil;&atilde;o &eacute; condenada. </p><p>O diferencial, aqui, &eacute; a internet, a forma como Cassie/Carey usa as ferramentas da nova tecnologia para se vingar. Como quase todas as mulheres dos filmes citados, ela paga um pre&ccedil;o, mas vence &ndash; uma vit&oacute;ria de Pirro? Em alguns momentos &ndash; a rela&ccedil;&atilde;o com a m&atilde;e e, principalmente, com o pai &ndash;, Emerald vislumbra algo parecido com um drama intimista familiar. Mudam as armas, mas, na &lsquo;Am&eacute;rica&rsquo;, voc&ecirc; sabe, os conflitos se resolvem pela viol&ecirc;ncia. O detalhe: Emerald &eacute; atriz na s&eacute;rie The Crown. Faz Camilla, a Condessa da Cornualha, que, por d&eacute;cadas, foi a outra na vida do pr&iacute;ncipe Charles. Como Camilla, Emerald foi paciente. Sempre soube seu lugar. A bela vingan&ccedil;a, via Cassie, &eacute; dela. /&nbsp;<strong>Luiz Carlos Merten</strong></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/cinema,sindicato-dos-roteiristas-bela-vinganca-e-borat-ganham-principais-premios,70003655956" title="https://cultura.estadao.com.br/noticias/cinema,sindicato-dos-roteiristas-bela-vinganca-e-borat-ganham-principais-premios,70003655956">Os premiados pelo Sindicato dos Roteiristas</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/cinema,sindicato-dos-roteiristas-bela-vinganca-e-borat-ganham-principais-premios,70003655956" title="https://cultura.estadao.com.br/noticias/cinema,sindicato-dos-roteiristas-bela-vinganca-e-borat-ganham-principais-premios,70003655956">Laranja Mec&acirc;nica e a origem do mal</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/cinema,panorama-do-cinema-suico-comeca-hoje-com-homenagens-a-bruno-ganz-e-alain-tanner,70003415409" title="https://cultura.estadao.com.br/noticias/cinema,panorama-do-cinema-suico-comeca-hoje-com-homenagens-a-bruno-ganz-e-alain-tanner,70003415409">Um panorama do cinema su&iacute;&ccedil;o</a></li></ul></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":"cultura","tags":""}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Cultura</i></h2><ul class="aside-lista"> <li> <a href="https://cultura.estadao.com.br/noticias/musica,cantor-cassiano-morre-de-covid-aos-77-anos,70003708139" title="Cantor Cassiano morre de covid aos 77 anos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/5/1620430710259.jpg" alt="Cantor Cassiano morre de covid aos 77 anos" /> <h3 class="aside-lista-title">Cantor Cassiano morre de covid aos 77 anos</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/televisao,ator-orlando-drummond-101-anos-esta-internado-no-rio,70003708096" title="Ator Orlando Drummond, 101 anos, está internado no Rio"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/0/1620429006606.jpg" alt="Ator Orlando Drummond, 101 anos, está internado no Rio" /> <h3 class="aside-lista-title">Ator Orlando Drummond, 101 anos, está internado no Rio</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/musica,negacionismo-chegou-dentro-das-favelas-diz-mv-bill,70003708014" title="'O negacionismo chegou dentro das favelas', diz MV Bill"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/8/1620425006583.jpg" alt="'O negacionismo chegou dentro das favelas', diz MV Bill" /> <h3 class="aside-lista-title">'O negacionismo chegou dentro das favelas', diz MV Bill</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":"cultura","tags":""}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":"cultura","tags":""}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_6a44e8dcff8bd3d8dd76ce5fa153a905"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fnoticias%2Fcinema%2Cbela-vinganca-mostra-o-outro-lado-da-violencia%2C70003707850%23_comments_6a44e8dcff8bd3d8dd76ce5fa153a905" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://cultura.estadao.com.br/noticias/cinema,morre-o-ator-paulo-gustavo-aos-42-anos-vitima-da-covid-19,70003678567">Morre o ator Paulo Gustavo, aos 42 anos, v&iacute;tima da covid</a></li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,beyonce-presta-homenagem-a-paulo-gustavo-que-morreu-vitima-da-covid-19,70003704653">Beyonc&eacute; presta homenagem a Paulo Gustavo, que morreu v&iacute;tima da covid-19</a></li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,analise-dona-herminia-criada-por-paulo-gustavo-e-um-sopro-de-liberdade-num-brasil-autoritario,70003704747">An&aacute;lise: Dona Herm&iacute;nia, de Paulo Gustavo, &eacute; sopro de liberdade num Brasil autorit&aacute;rio</a></li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,padre-julio-lancellotti-revela-que-paulo-gustavo-doou-r-1-5-milhao-para-o-tratamento-de-cancer,70003704918">Padre Julio Lancellotti revela que Paulo Gustavo doou R$ 1,5 milh&atilde;o contra o c&acirc;ncer</a></li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,conheca-os-filmes-interpretados-por-paulo-gustavo,70003678591">Conhe&ccedil;a os filmes interpretados por Paulo Gustavo</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3707850']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,festival-volta-ao-mundo-traz-a-recente-producao-do-cinema-suico,70003707815" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,organizadores-do-globo-de-ouro-aprovam-mudancas-por-mais-diversidade-e-etica,70003707281" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,confira-os-filmes-em-cartaz-no-cinema-e-no-streaming,70003706223" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,centro-cultural-olido-vai-ganhar-a-sala-paulo-gustavo,70003706588" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,la-bamba-e-as-vidas-que-o-filme-mudou,70003705358" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,envelhecer-deixa-a-gente-cinico-diz-cineasta-alemao,70003705228" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,amigas-de-sorte-traz-arlete-salles-susana-vieira-e-rosi-campos,70003705274" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,aplausos-e-gritos-de-protesto-da-janela-rio-e-niteroi-homenageiam-paulo-gustavo-e-atacam-bolsonaro,70003705559" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,aplausaco-faz-homenagem-a-paulo-gustavo-e-as-vitimas-da-covid-19,70003705427" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/noticias/cinema,comocao-nacional-publico-liga-morte-de-paulo-gustavo-a-falta-de-vacinas,70003705180" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%27Bela+Vingan%C3%A7a%27+mostra+o+outro+lado+da+viol%C3%AAncia%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text='Bela Vingança' mostra o outro lado da violência%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850" data-title="'Bela Vingança' mostra o outro lado da violência">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text='Bela Vingança' mostra o outro lado da violência%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject='Bela Vingança' mostra o outro lado da violência&amp;body='Bela Vingança' mostra o outro lado da violência - https://cultura.estadao.com.br/noticias/cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"","formato":"oop","page_url":"cultura.estadao.com.br,noticias,cinema,bela-vinganca-mostra-o-outro-lado-da-violencia,70003707850","pg_tipo":"cultura"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(314).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>