<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça","url":"https:\/\/cultura.estadao.com.br\/blogs\/pedroantunes\/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca\/","produto":null,"editoria":"cultura","subeditoria":null,"modulos":null,"paywall":"ativo","paywallStatus":"1","coluna":"Pedro Antunes","blog":"Pedro Antunes","id":"wpn_203_1421","midia":"Notícias","tags":"laure briard|janela|tom jobim|Boogarins|hierofante púrpura|coração louco|música|lançamento","autor":"Pedro Antunes"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Numa noite quente de ver&atilde;o europeu, entorpecida por m&uacute;sicas como Garota de Ipanema e Medita&ccedil;&atilde;o, ambas co-escritas por Ant&ocirc;nio">

        <link rel="canonical" href="https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça" />
            <meta property="description" content="Numa noite quente de ver&atilde;o europeu, entorpecida por m&uacute;sicas como Garota de Ipanema e Medita&ccedil;&atilde;o, ambas co-escritas por Ant&ocirc;nio" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça" />
            <meta property="og:description" content="Numa noite quente de ver&atilde;o europeu, entorpecida por m&uacute;sicas como Garota de Ipanema e Medita&ccedil;&atilde;o, ambas co-escritas por Ant&ocirc;nio" />
            <meta property="og:site_name" content="Pedro Antunes" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-1-1024x663.jpg"/>
            <link rel="image_src" href="https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-1-1024x663.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça">
            <meta name="twitter:description" content="Numa noite quente de ver&atilde;o europeu, entorpecida por m&uacute;sicas como Garota de Ipanema e Medita&ccedil;&atilde;o, ambas co-escritas por Ant&ocirc;nio">
            <meta name="twitter:image" content="https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-1-1024x663.jpg">

                            <meta name="publishedDateTime" content="20180410084331" />
            	

            <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
            <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	
                    <!--end Facebook Open Graph Protocol-->

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css">
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=4"></script>
        
            <script type='text/javascript'> 
        
            DFP.init('/118650305/estadao/cultura/blogs/pedroantunes','noticia');
            DFP.pushTargetsDefault({"tags":"laure-briardjanelatom-jobimboogarinshierofante-purpuracoracao-loucomusicalancamento"});
        </script>
        

        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<script type='text/javascript'>
	var crtg_nid = '5963';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça",
		"datePublished": "2018-04-10T08:43:31-03:00",
		"dateModified": "2018-04-10T08:45:36-03:00",
		"description": "",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/"
		},
		"isAccessibleForFree": "False",
		"hasPart": {
			"@type": "WebPageElement",
			"isAccessibleForFree": "False",
			"cssSelector" : ".pw-container"
		},
		"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://cultura.estadao.com.br/blogs/crop/1200x1200/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-André-Péniche-1.jpg",
		        "https://cultura.estadao.com.br/blogs/crop/1200x900/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-André-Péniche-1.jpg",
		        "https://cultura.estadao.com.br/blogs/crop/1200x675/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-André-Péniche-1.jpg"
		    ]
		},
		"author": {
			"@type": "Person",
			"name": "Pedro Antunes"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Estadão",
			"logo": {
				"@type": "ImageObject",
				"url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
				"width": 260,
				"height": 60
			}
		}
	}
</script>
<meta name="date" content="2018-04-10T08:43:31-03:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pedro Antunes &raquo; Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça  Feed de comentários" href="https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cultura.estadao.com.br\/blogs\/pedroantunes\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cultura.estadao.com.br/blogs/pedroantunes/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cultura.estadao.com.br/blogs/pedroantunes/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cultura.estadao.com.br/blogs/pedroantunes/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Com dueto com Letrux, Marcelo Perdido dá início ao novo disco com a música &#8216;Menina&#8217;' href='https://cultura.estadao.com.br/blogs/pedroantunes/com-dueto-com-letrux-marcelo-perdido-da-inicio-ao-novo-disco-com-a-musica-menina/' />
<link rel='next' title='Vermes do Limbo lança o disco &#8216;O Sol Mais Escuro&#8217; e propõe experimentar o inexplicável; ouça' href='https://cultura.estadao.com.br/blogs/pedroantunes/vermes-do-limbo-lanca-o-disco-o-sol-mais-escuro-e-propoe-experimentar-o-inexplicavel-ouca/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://cultura.estadao.com.br/blogs/pedroantunes/?p=1421' />
<link rel="alternate" type="application/json+oembed" href="https://cultura.estadao.com.br/blogs/pedroantunes/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fpedroantunes%2Ffrancesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cultura.estadao.com.br/blogs/pedroantunes/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fpedroantunes%2Ffrancesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca%2F&#038;format=xml" />
<link rel="amphtml" href="https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/?amp" /><link rel="amphtml" href="https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/amp/">    </head>
    <body class="post-template-default single single-post postid-1421 single-format-standard blogs ajust-grid noticia-template  cultura">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://cultura.estadao.com.br/" >
                    Cultura                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&amp;body= - " class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


    <div class="noticia-imagem-principal">
        <img src="https://cultura.estadao.com.br/blogs/crop/320x300/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-André-Péniche-1.jpg" alt="Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://cultura.estadao.com.br/blogs/pedroantunes" title="Pedro Antunes">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/04/225_pedro antunes - blog outra coisa - 200x200.jpg" alt="Pedro Antunes">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Pedro Antunes</div>
                                                            <div class="sub-description_title">Indie, pop, rap, dance, jazz, disco, punk, etc.</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
                <div class="description_resp">
            As informações e opiniões formadas neste blog são de responsabilidade única do autor.
        </div>
            </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_203_1421" 
             data-url="https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/"
             data-tipo="Noticia Post Blog"
             data-blog="Pedro Antunes"
             data-coluna="Pedro Antunes"
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="1"
             data-produto=""
             data-editoria="cultura"
             data-subeditoria="" 
             data-guid="wpn_203_1421" 
             data-titulo="Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça" 
             data-tags="laure briard;janela;tom jobim;Boogarins;hierofante púrpura;coração louco;música;lançamento" 
             data-tipomidia="Notícias"
             data-credito="Pedro Antunes" 
             data-coment="comments">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0-1528959317' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","assinante":"false","page_url":"cultura.estadao.com.br,blogs,pedroantunes,francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca,","pg_tipo":"noticia","tags":"laure-briardjanelatom-jobimboogarinshierofante-purpuracoracao-loucomusicalancamento"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Francesa+Laure+Briard+grava+m%C3%BAsica+em+portugu%C3%AAs+com+produ%C3%A7%C3%A3o+de+Benke+Ferraz%2C+dos+Boogarins%3B+ou%C3%A7a%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça&amp;body=Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça - https://cultura.estadao.com.br/blogs/pedroantunes/francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="1" id="pw-wpn_203_1421">
                                <div class="pw-container" id="sw-wpn_203_1421">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://cultura.estadao.com.br/blogs/crop/420x236/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-André-Péniche-1.jpg" alt="Francesa Laure Briard grava música em português com produção de Benke Ferraz, dos Boogarins; ouça">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Pedro Antunes                                                                </span>
                                                            </p>
                                                            <p>
                                                                10 Abril 2018 | 08h43                                                            </p>
                                                                                                                    </div>

                                                        <div class="n--noticia__content content">
                                                            
<p>Numa noite quente de ver&atilde;o europeu, entorpecida por m&uacute;sicas como <em>Garota de Ipanema</em> e <em>Medita&ccedil;&atilde;o</em>, ambas co-escritas por <strong>Ant&ocirc;nio Carlos Jobim</strong>, a francesa <strong>Laure Briard</strong> fez da sua ins&ocirc;nia um mergulho pela bossa nova, pouco antes de uma turn&ecirc; de tr&ecirc;s semanas pelo Brasil.</p>
<div id="attachment_1422" style="width: 1034px" class="wp-caption aligncenter"><a href="http://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-1.jpg"><img class="size-large wp-image-1422" src="https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-1-1024x663.jpg" alt="" width="1024" height="663"></a><p class="wp-caption-text">Laure Briard (Foto: Andre? Pe?niche)</p></div>
<p>Sem falar portugu&ecirc;s, a moradora de Toulouse, cidade que fica ao sul da Fran&ccedil;a, percebeu que as palavras da l&iacute;ngua t&atilde;o bem usada por <strong>Tom Jobim</strong> estavam ali, &ldquo;grudadas na minha cabe&ccedil;a&rdquo;, como ela diz.</p>
<div class="limite-continuar-lendo"></div><p>Surgiu, assim, <em>Janela</em>, a primeira incurs&atilde;o da artista de uma esp&eacute;cie de indie tropical franc&ecirc;s pelas can&ccedil;&otilde;es em portugu&ecirc;s, lan&ccedil;ada nesta ter&ccedil;a-feira, 10 de abril &ndash; e que pode ser ouvida ao final do texto.</p>
<p>A faixa integrar&aacute; o EP <em>Cora&ccedil;&atilde;o Louco</em>, a ser lan&ccedil;ado em maio, com produ&ccedil;&atilde;o de <strong>Benke Ferraz</strong>, o guitarrista dos <strong>Boogarins</strong>, e apoio do Le Bureau Export, uma associa&ccedil;&atilde;o que ajuda a levar a m&uacute;sica francesa para o resto do mundo. O EP sai pela gravadora&nbsp;<strong>Midnight Special Records</strong>.</p>
<div id="attachment_1423" style="width: 1034px" class="wp-caption aligncenter"><a href="http://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-4.jpg"><img class="size-large wp-image-1423" src="https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-4-1024x683.jpg" alt="" width="1024" height="683"></a><p class="wp-caption-text">Laure Briard (Foto: Andre? Pe?niche)</p></div>
<p><em>Janela</em> &eacute; uma passagem para a introspec&ccedil;&atilde;o de&nbsp;<strong>Laure Briard</strong> naquela noite de ver&atilde;o europeu, a olhar pela janela do seu apartamento. Ela canta suas afli&ccedil;&otilde;es: &ldquo;j&aacute; n&atilde;o sei o que magoa o cora&ccedil;&atilde;o&rdquo;, diz, com um ador&aacute;vel sotaque. &ldquo;Paci&ecirc;ncia, paci&ecirc;ncia&rdquo;.</p>
<p>Iniciada como uma homenagem &agrave; bossa nova, a faixa ganha, com a produ&ccedil;&atilde;o de <strong>Benke</strong>, colagens e loopings. Ganha vida pr&oacute;pria, um hipnotizante convite para conhecer o que h&aacute; mais nessa ponte Brasil-Fran&ccedil;a aberta por Laure &ndash; dona de dois discos, <em>R&eacute;v&eacute;lation</em> (2015) e <em>Sur La Piste de Danse</em> (2016).</p>
<p>Uma delicinha pop que soube captar o sabor de uma abafada e insone noite de ver&atilde;o.</p>
<div id="attachment_1424" style="width: 1034px" class="wp-caption aligncenter"><a href="http://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-5.jpg"><img class="size-large wp-image-1424" src="https://cultura.estadao.com.br/blogs/pedroantunes/wp-content/uploads/sites/203/2018/04/Laure-Briard-by-Andre?-Pe?niche-5-1024x683.jpg" alt="" width="1024" height="683"></a><p class="wp-caption-text">Laure Briard (Foto: Andre? Pe?niche)</p></div>
<p>Para entender a rela&ccedil;&atilde;o de artista com os <strong>Boogarins</strong>, &eacute; preciso voltar no tempo, em maio de 2017, quando a francesa conheceu a banda de Goi&acirc;nia no festival <strong>South By Southwest</strong>, realizado em Austin, no Texas. Depois, tocaram juntos no M&eacute;xico e, por fim, <strong>Laure</strong> veio ao Brasil, em uma turn&ecirc; de tr&ecirc;s semanas, j&aacute; com <em>Janela</em> criada.</p>
<p>De volta a Toulouse, a francesa ansiou por mais can&ccedil;&otilde;es em portugu&ecirc;s. Com a ajuda de um gravador e do tradutor do Google, a artista criou outras seis m&uacute;sicas que estar&atilde;o novo EP.</p>
<p><strong><a href="https://www.instagram.com/poantunes/">+++ Siga o autor do blog e conhe&ccedil;a o &lsquo;Tem um Gato na Minha Vitrola&rsquo;, um programa de m&uacute;sica feito diretamente nos stories do Instagram</a></strong></p>
<p>Gravou as can&ccedil;&otilde;es no seu retorno ao Brasil, no in&iacute;cio deste ano, registrado no est&uacute;dio Mestre Felino, em Mogi das Cruzes, interior de S&atilde;o Paulo, com participa&ccedil;&otilde;es dos outros integrantes do <strong>Boogarins</strong> e da banda <strong>Hierofante P&uacute;rpura</strong> &ndash; grupo que, se nunca ouviu, &eacute; bom tirar o atraso j&aacute;.</p>
<p>A data do lan&ccedil;amento do EP <em>Cora&ccedil;&atilde;o Louco</em> ainda n&atilde;o foi definida &ndash; ser&aacute; no m&ecirc;s de maio -, mas, em agosto, Laure estar&aacute; de volta ao Pa&iacute;s para uma nova turn&ecirc;, agora, com o disco na bagagem.</p>
<p><strong><em>Janela</em> j&aacute; pode ser ouvida no player abaixo:</strong></p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/Dpg34KOsWlw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p class="p1"></p>
                                                        </div>
                                                                                                                <div class="n--noticias__more">
<div class="n--noticias__more__title">Mais no blog</div>
<ul class="n--noticias__more__list">
<li class="n--noticias__more__itens">
<a href="http://cultura.estadao.com.br/blogs/pedroantunes/com-dueto-com-letrux-marcelo-perdido-da-inicio-ao-novo-disco-com-a-musica-menina/" title="Com dueto com Letrux, Marcelo Perdido dá início ao novo disco com a música 'Menina'">Com dueto com Letrux, Marcelo Perdido dá início ao novo disco com a música 'Menina'</a>
</li>
<li class="n--noticias__more__itens">
<a href="http://cultura.estadao.com.br/blogs/pedroantunes/com-participacao-de-emicida-trio-3030-reflete-sobre-os-caminhos-percorridos-e-lanca-clipe-de-febre-de-mudanca/" title="Com participação de Emicida, trio 3030 reflete sobre os caminhos percorridos e lança clipe de 'Febre de Mudança'">Com participação de Emicida, trio 3030 reflete sobre os caminhos percorridos e lança clipe de 'Febre de Mudança'</a>
</li>
<li class="n--noticias__more__itens">
<a href="http://cultura.estadao.com.br/blogs/pedroantunes/water-rats-pede-a-longevidade-roqueira-dos-rolling-stones-em-clipe-de-rolling-stoners-com-participacao-de-deb-the-mentals-assista/" title="Water Rats pede a longevidade alucinada dos Rolling Stones em clipe de 'Rolling Stoners', com participação de Deb and The Mentals; assista">Water Rats pede a longevidade alucinada dos Rolling Stones em clipe de 'Rolling Stoners', com participação de Deb and The Mentals; assista</a>
</li>
<li class="n--noticias__more__itens">
<a href="http://cultura.estadao.com.br/blogs/pedroantunes/rico-dalasam-e-flor-e-granada-em-clipe-de-nao-deito-pra-nada-assista/" title="Rico Dalasam é “flor” e “granada” em clipe de “Não Deito Pra Nada’; assista 855">Rico Dalasam é “flor” e “granada” em clipe de “Não Deito Pra Nada’; assista 855</a>
</li>
<li class="n--noticias__more__itens">
<a href="http://cultura.estadao.com.br/blogs/pedroantunes/atracao-do-lollapalooza-2018-ventre-anuncia-pausa-e-ep-mergulhada-na-intensidade-de-seus-proprios-versos-ouca/" title="Atração do Lollapalooza 2018, Ventre anuncia pausa e EP mergulhada na intensidade de seus próprios versos; ouça">Atração do Lollapalooza 2018, Ventre anuncia pausa e EP mergulhada na intensidade de seus próprios versos; ouça</a>
</li>
</ul>
</div>
                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/laure-briard' class='n--noticias__tags__link'>laure briard</a><a href='http://topicos.estadao.com.br/janela' class='n--noticias__tags__link'>janela</a><a href='http://topicos.estadao.com.br/tom-jobim' class='n--noticias__tags__link'>tom jobim</a><a href='http://topicos.estadao.com.br/boogarins' class='n--noticias__tags__link'>Boogarins</a><a href='http://topicos.estadao.com.br/hierofante-purpura' class='n--noticias__tags__link'>hierofante púrpura</a><a href='http://topicos.estadao.com.br/coracao-louco' class='n--noticias__tags__link'>coração louco</a><a href='http://topicos.estadao.com.br/musica' class='n--noticias__tags__link'>música</a><a href='http://topicos.estadao.com.br/lancamento' class='n--noticias__tags__link'>lançamento</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div class='center' style='margin-bottom: 20px;'><div id='ttopo-6-1528959317' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","assinante":"false","page_url":"cultura.estadao.com.br,blogs,pedroantunes,francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca,","pg_tipo":"noticia","tags":"laure-briardjanelatom-jobimboogarinshierofante-purpuracoracao-loucomusicalancamento"}' data-status='init' ></div></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-7-1528959317' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","assinante":"false","page_url":"cultura.estadao.com.br,blogs,pedroantunes,francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca,","pg_tipo":"noticia","tags":"laure-briardjanelatom-jobimboogarinshierofante-purpuracoracao-loucomusicalancamento"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_203_1421" class="coral_talk_comments"></div>
                <script type="text/javascript">
                    $(document).ready(function(){
                        lazyLoadCoral("wpn_203_1421");   
                    })
                </script>   
                    </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-8-1528959317' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"cultura.estadao.com.br,blogs,pedroantunes,francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca,","pg_tipo":"noticia","tags":"laure-briardjanelatom-jobimboogarinshierofante-purpuracoracao-loucomusicalancamento"}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/carne-doce-se-entrega-aos-desencontros-e-descompassos-do-fim-no-dia-dos-namorados-com-nova-musica-ouca-nova-nova/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/que-coisa-linda-locomotiva-festival-anuncia-programacao-com-o-terno-scalene-boogarins-e-dead-fish/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/emicida-com-ibeyi-tim-bernardes-desmonta-um-piano-pitty-se-junta-a-tassia-reis-e-emmily-barreto-tres-clipes-da-semana/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/ceu-chico-cesar-maglore-vanguart-festival-coma-libera-nova-leva-de-atracoes/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/father-john-misty-que-acaba-de-lancar-um-baita-disco-fara-show-em-sao-paulo-em-agosto/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/com-tulipa-ruiz-anelis-assumpcao-e-curumin-picnik-festival-chega-a-4a-edicao-em-brasilia/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/keila-gentil-ex-gang-do-eletro-canta-a-efervescencia-do-baile-com-a-nova-musica-vai-tremer/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/scalene-expande-o-terceiro-disco-magnetite-com-ep-de-faixas-ineditas-e-versoes-acusticas-ouca/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/arnaldo-baptista-faz-nova-temporada-de-shows-em-sao-paulo-e-recebe-homenagem-de-artistas-independentes/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/pedroantunes/riviera-gaz-que-une-musicos-do-forgotten-boys-e-sonic-youth-lanca-clipe-e-anuncia-chegada-do-1o-disco/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "cultura", "subeditoria": "", "id_documento": "wpn_203_1421", "tags": "laure briard;janela;tom jobim;Boogarins;hierofante púrpura;coração louco;música;lançamento", "tipo_midia": "Not\u00edcias", "autor": "Pedro Antunes"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_203_1421']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>

<div id='oop-5-1528959317' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"cultura.estadao.com.br,blogs,pedroantunes,francesa-laure-briard-grava-musica-em-portugues-com-producao-de-benke-ferraz-dos-boogarins-ouca,","pg_tipo":"noticia","tags":"laure-briardjanelatom-jobimboogarinshierofante-purpuracoracao-loucomusicalancamento"}' data-status='init' ></div>
                    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
		        <!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-13-06--162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
			<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript' src='https://cultura.estadao.com.br/blogs/pedroantunes/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>
	</body>
</html>

