<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"&#8216;O&#8217; baile deste carnaval é audiovisual","url":"https:\/\/cultura.estadao.com.br\/blogs\/p-de-pop\/o-baile-deste-carnaval-e-audiovisual\/","produto":"Estadão","editoria":"Cultura","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"P de Pop","id":"wpn_296_11621","midia":"Notícias","tags":"Globo|MUBI|NetFlix|Globoplay|Amazon Prime|TCM|Das Boot|Bye Bye Brasil|O Aviador|Scorsese|Wolfgang Petersen|Zama|Lucrecia Martel|Frank Sinatra|Gerônimo|Wes Studi|carnaval|O Grande Kilapy","autor":"Rodrigo Fonseca"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>&#8216;O&#8217; baile deste carnaval é audiovisual</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="RODRIGO FONSECAN&atilde;o rola pular carnaval este ano, n&atilde;o apenas pelo terror imposto pela pandemia, mas por respeito aos doentes de covid-19, o que"> <link rel="canonical" href="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/"> <meta property="title" content="&#8216;O&#8217; baile deste carnaval é audiovisual" /> <meta property="description" content="RODRIGO FONSECAN&atilde;o rola pular carnaval este ano, n&atilde;o apenas pelo terror imposto pela pandemia, mas por respeito aos doentes de covid-19, o que" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="&#8216;O&#8217; baile deste carnaval é audiovisual" /> <meta property="og:description" content="RODRIGO FONSECAN&atilde;o rola pular carnaval este ano, n&atilde;o apenas pelo terror imposto pela pandemia, mas por respeito aos doentes de covid-19, o que" /> <meta property="og:site_name" content="P de Pop" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455-300x201.jpeg"/> <link rel="image_src" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455-300x201.jpeg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="&#8216;O&#8217; baile deste carnaval é audiovisual"> <meta name="twitter:description" content="RODRIGO FONSECAN&atilde;o rola pular carnaval este ano, n&atilde;o apenas pelo terror imposto pela pandemia, mas por respeito aos doentes de covid-19, o que"> <meta name="twitter:image" content="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455-300x201.jpeg"> <meta name="publishedDateTime" content="20210214122723" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.24" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.24"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/src/prebid.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"&#039;O&#039; baile deste carnaval \u00e9 audiovisual","dateModified":"2021-02-14T12:28:42-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cultura.estadao.com.br\/blogs\/p-de-pop\/o-baile-deste-carnaval-e-audiovisual\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x1200\/p-de-pop\/wp-content\/uploads\/sites\/296\/2021\/02\/folia7byebyebrasil_140220212439.jpeg","https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x900\/p-de-pop\/wp-content\/uploads\/sites\/296\/2021\/02\/folia7byebyebrasil_140220212439.jpeg","https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x675\/p-de-pop\/wp-content\/uploads\/sites\/296\/2021\/02\/folia7byebyebrasil_140220212439.jpeg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2021-02-14T12:27:23-03:00","author":{"@type":"Person","name":"Rodrigo Fonseca"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-02-14T12:27:23-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para P de Pop &raquo; &#8216;O&#8217; baile deste carnaval é audiovisual" href="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cultura.estadao.com.br\/blogs\/p-de-pop\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://cultura.estadao.com.br/blogs/p-de-pop/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/" /><link rel="alternate" type="application/json" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/wp/v2/posts/11621" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cultura.estadao.com.br/blogs/p-de-pop/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Tom &amp; Jerry não desanimam' href='https://cultura.estadao.com.br/blogs/p-de-pop/tom-jerry-nao-desanimam/' /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://cultura.estadao.com.br/blogs/p-de-pop/?p=11621' /><link rel="alternate" type="application/json+oembed" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fp-de-pop%2Fo-baile-deste-carnaval-e-audiovisual%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fp-de-pop%2Fo-baile-deste-carnaval-e-audiovisual%2F&#038;format=xml" /><link rel="amphtml" href="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_296_11621", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-11621 single-format-standard blogs ajust-grid noticia-template cultura"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%26%238216%3BO%26%238217%3B+baile+deste+carnaval+%C3%A9+audiovisual%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=&#8216;O&#8217; baile deste carnaval é audiovisual%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/" data-title="&#8216;O&#8217; baile deste carnaval é audiovisual">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=&#8216;O&#8217; baile deste carnaval é audiovisual%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=&#8216;O&#8217; baile deste carnaval é audiovisual&amp;body=&#8216;O&#8217; baile deste carnaval é audiovisual - https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://cultura.estadao.com.br/blogs/crop/320x300/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7byebyebrasil_140220212439.jpeg" alt="&#8216;O&#8217; baile deste carnaval é audiovisual"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://cultura.estadao.com.br/blogs/p-de-pop" title="P de Pop"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2015/09/56097df616f11rodrigo-fonseca-79x79.jpg" alt="P de Pop"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">P de Pop</div> <div class="sub-description_title">De antena ligada nas HQs, cinema-pipoca, RPG e afins</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_296_11621" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/" data-tipo="Noticia Post Blog" data-blog="P de Pop" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Cultura" data-subeditoria="Geral" data-guid="wpn_296_11621" data-titulo="&#8216;O&#8217; baile deste carnaval é audiovisual" data-tags="Globo;MUBI;NetFlix;Globoplay;Amazon Prime;TCM;Das Boot;Bye Bye Brasil;O Aviador;Scorsese;Wolfgang Petersen;Zama;Lucrecia Martel;Frank Sinatra;Gerônimo;Wes Studi;carnaval;O Grande Kilapy" data-tipomidia="Notícias" data-credito="Rodrigo Fonseca" data-coment="comments" data-facebookSubs="0" data-section="cultura"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">&#8216;O&#8217; baile deste carnaval é audiovisual</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%26%238216%3BO%26%238217%3B+baile+deste+carnaval+%C3%A9+audiovisual%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%26%238216%3BO%26%238217%3B+baile+deste+carnaval+%C3%A9+audiovisual%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=&#8216;O&#8217; baile deste carnaval é audiovisual&amp;body=&#8216;O&#8217; baile deste carnaval é audiovisual - https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_296_11621" > <div class="pw-container" id="sw-wpn_296_11621"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://cultura.estadao.com.br/blogs/crop/420x236/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7byebyebrasil_140220212439.jpeg" alt="&#8216;O&#8217; baile deste carnaval é audiovisual"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Rodrigo Fonseca </span> </p> <p> 14 de fevereiro de 2021 | 12h27 </p> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div id="attachment_11624" style="width: 310px" class="wp-caption alignnone"><a href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455.jpeg"><img aria-describedby="caption-attachment-11624" loading="lazy" src="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455-300x201.jpeg" alt="" width="300" height="201" class="size-medium wp-image-11624" srcset="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455-300x201.jpeg 300w, https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/7ograndekilapy7g_140220212455.jpeg 677w" sizes="(max-width: 300px) 85vw, 300px"></a><p id="caption-attachment-11624" class="wp-caption-text">L&aacute;zaro Ramos &eacute; o protagonista de &ldquo;O Grande Kilapy&rdquo;, filme do angolano Zez&eacute; Gamboa</p></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status="init"></div></div><p><strong>RODRIGO FONSECA</strong><br>N&atilde;o rola pular carnaval este ano, n&atilde;o apenas pelo terror imposto pela pandemia, mas por respeito aos doentes de covid-19, o que torna o cinema a maior folia desta temporada. Confira a seguir uma lista de bons filmes em oferta na streaminguesfera e na TV.</p><p><strong>O GRANDE KILAPY (2012), de Zez&eacute; Gamboa, no GLOBOPLAY:</strong> L&aacute;zaro Ramos transborda carisma no papel do Robin Hood de Angola, Jo&atilde;o Faria, o &ldquo;Jo&atilde;osinho das Garotas&rdquo;, funcion&aacute;rio p&uacute;blico famoso na Luanda dos anos 1960 e 70 por desviar rios de dinheiro dos cofres p&uacute;blicos de Angola. Parte do que desviava custeava seus caprichos (carros, mulheres e farras). A outra parte, bancava seus amigos ligados &agrave; luta pela emancipa&ccedil;&atilde;o de seu pa&iacute;s em rela&ccedil;&atilde;o ao dom&iacute;nio lusitano. Lan&ccedil;ada no Festival de Toronto, em 2012, esta coprodu&ccedil;&atilde;o Angola-Brasil-Portugal, or&ccedil;ada em &euro; 2 milh&otilde;es, teve em sua equipe um dos maiores diretores de fotografia da Hist&oacute;ria do cinema: o italiano Mario Masini, cujo curr&iacute;culo inclui &ldquo;Pai patr&atilde;o&rdquo;, dos irm&atilde;os Taviani (Palma de Ouro em 1977).</p><div class="limite-continuar-lendo"></div><p><strong>GER&Ocirc;NIMO: UMA LENDA AMERICANA (&ldquo;Geronimo: An American Legend&rdquo;, 1993), de Walter Hill, na NETFLIX: </strong>Egresso da Na&ccedil;&atilde;o Cherokee, Wes Studi tem uma atua&ccedil;&atilde;o memor&aacute;vel neste faroeste escrito por John Milius (diretor de &ldquo;Conan, o B&aacute;rbaro&rdquo;), indicado ao Oscar de melhor som. A trama recria os feitos humanistas do ind&iacute;gena Ger&ocirc;nimo (1829-1909) para defender sua popula&ccedil;&atilde;o, os Apaches, dos abusos do governo americano. Sob os ausp&iacute;cios do tenente Charles Gatewood (vivido pelo sumido Jason Patric), Ger&ocirc;nimo (Studi) lidera um levante em prol dos direitos dos povos origin&aacute;rios. A sequ&ecirc;ncia inicial, com o her&oacute;i provando o qu&atilde;o certeira &eacute; sua mira, no manuseio do rifle, &eacute; de elevar temperatura e press&atilde;o. </p><p><strong>ZAMA (2017), de Lucrecia Martel, na MUBI: </strong>No quarto longa da diretora de &ldquo;A Menina Santa&rdquo; (2004), Zama, um nobre inspetor da Coroa de Espanha, interpretado por Daniel Gim&eacute;nez Cacho (de &ldquo;M&aacute; Educa&ccedil;&atilde;o&rdquo;) no limite da conten&ccedil;&atilde;o de gestos, &eacute; a &uacute;nica pedra no caminho do mecanismo de corrup&ccedil;&atilde;o estabelecido entre a metr&oacute;pole e suas col&ocirc;nias. Isso se d&aacute; num s&eacute;culo XVIII maculado por banditismos sociais. N&atilde;o &eacute; da natureza inercial dele combater os corruptos. Contudo, sua retid&atilde;o no dever atrapalha a demanda por vista grossa feita por seus superiores. E embora saiba se adaptar &agrave;s necessidades do meio, pela sobreviv&ecirc;ncia dos fortes e a resigna&ccedil;&atilde;o dos fracos, Zama &eacute; a encarna&ccedil;&atilde;o do burocrata kafkiano: leva &agrave;s &uacute;ltimas consequ&ecirc;ncias as exig&ecirc;ncias que as engrenagens da m&aacute;quina do Poder necessitam para sobreviver. Mas sabe que isso irrita aqueles que, longe da Europa, estabeleceram um estado de exce&ccedil;&atilde;o do Mal, ou seja, o Estado da Propina, da Derrama, de Caixa Dois. Esta expedi&ccedil;&atilde;o ao passado colonial das Am&eacute;ricas, organizada a partir de uma exuberante engenharia visual na fotografia do portugu&ecirc;s Rui Po&ccedil;as e na dire&ccedil;&atilde;o de arte da pernambucana Renata Pinheiro. </p><p><a href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7foliageronimo_140220212437.jpeg"><img loading="lazy" src="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7foliageronimo_140220212437-202x300.jpeg" alt="" width="202" height="300" class="alignnone size-medium wp-image-11622" srcset="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7foliageronimo_140220212437-202x300.jpeg 202w, https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7foliageronimo_140220212437.jpeg 455w" sizes="(max-width: 202px) 85vw, 202px"></a></p><p><strong>O BARCO &ndash; INFERNO NO MAR (&ldquo;Das Boot&rdquo;, 1981), de Wolfgang Petersen, &agrave;s 22h, no TCM:</strong> O cinema alem&atilde;o arrancou sorrisos de exibidores de todo o mundo e conquistou seis indica&ccedil;&otilde;es ao Oscar, incluindo o de melhor dire&ccedil;&atilde;o, com estre claustrof&oacute;bico thriller de guerra sobre a tripula&ccedil;&atilde;o de um submarino germ&acirc;nico que, no auge da Batalha do Atl&acirc;ntico, contra a armada brit&acirc;nica, em 1942, come&ccedil;a a rever suas posi&ccedil;&otilde;es pol&iacute;ticas, assolada pelo horror, farejando o abandono de seus governantes. J&uuml;rgen Prochnow virou um astro tipo exporta&ccedil;&atilde;o com o sucesso do longa.</p><p><strong>BYE BYE BRASIL (1979), de Cac&aacute; Diegues, no GLOBOPLAY:</strong> Escalado para um debate nesta segunda, &agrave;s 20h, no YouTube da Associa&ccedil;&atilde;o Brasileira de Cinemat&oacute;grafos (ABC), para falar de &ldquo;Orfeu&rdquo; (1999), o imortal da ABL Carlos Diegues brilha no streaming da Globo com &ldquo;Deus &Eacute; Brasileiro&rdquo; (2003) e com este genial road movie sobre as incongru&ecirc;ncias sociais do pa&iacute;s. Jos&eacute; Wilker (1946-2014) arrebata cora&ccedil;&otilde;es e mentes no papel de Lorde Cigano, m&aacute;gico que lidera a trupe circense Caravana Rolidei. Em seu caminh&atilde;o v&atilde;o a dan&ccedil;arina Salom&eacute; (Betty Faria) e um Maciste chamado Andorinha (Pr&iacute;ncipe Nabor), conhecido por seus m&uacute;sculos de a&ccedil;o. A eles se juntam o sanfoneiro Ci&ccedil;o (F&aacute;bio Jr.) e sua gravid&iacute;ssima mulher, Dasd&ocirc; (Zaira Zambelli). Brasil adentro, nos calcanhares de Altamira, na Regi&atilde;o Norte, essa turma vai aprender o valor da lealdade numa narrativa sensual, indicada &agrave; Palma de Ouro em Cannes. </p><p><strong>&ldquo;O HOMEM DO BRA&Ccedil;O DE OURO&rdquo; (&ldquo;The Man With The Golden Arm&rdquo;, 1955), de Otto Preminger, na AMAZON PRIME:</strong> Frank Sinatra concorreu ao Oscar por seu desempenho como um &aacute;s do carteado assolado por um v&iacute;cio em hero&iacute;na neste drama do realizador de &ldquo;Laura&rdquo; (1944), embalado nos acordes de uma das mais belas trilhas sonoras de Elmer Bernstein. A fotografia de Sam Leavitt decanta o preto e branco numa composi&ccedil;&atilde;o visual hipn&oacute;tica.</p><div id="attachment_11623" style="width: 310px" class="wp-caption alignnone"><a href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7byebyebrasil_140220212439.jpeg"><img aria-describedby="caption-attachment-11623" loading="lazy" src="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7byebyebrasil_140220212439-300x172.jpeg" alt="" width="300" height="172" class="size-medium wp-image-11623" srcset="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7byebyebrasil_140220212439-300x172.jpeg 300w, https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2021/02/folia7byebyebrasil_140220212439.jpeg 710w" sizes="(max-width: 300px) 85vw, 300px"></a><p id="caption-attachment-11623" class="wp-caption-text">Jos&eacute; Wilker como Lorde Cigano</p></div><p><strong>O AVIADOR (&ldquo;The Aviator&rdquo;, 2004), de Martin Scorsese, &agrave; 1h, na GLOBO:</strong> Leonardo DiCaprio foi agraciado com o Globo de Ouro por seu desempenho interpretando o cineasta e magnata da avia&ccedil;&atilde;o Howard Hughes (1905-1976). A produ&ccedil;&atilde;o de US$ 110 milh&otilde;es arrecadou US$ 213,7 milh&otilde;es e faturou os Oscars de melhor figurino (Sandy Powell), dire&ccedil;&atilde;o de arte (Dante Ferretti e Francesca Lo Schiavo), montagem (Thelma Schoonkamer), fotografia (Robert Richardson) e atriz coadjuvante, dado &agrave; australiana Cate Blanchett, pelo papel de Katherine Hepburn. Miriam Ficher dubla Cate com toda a sua pot&ecirc;ncia tr&aacute;gica de grande atriz. J&aacute; DiCaprio ganha a voz, a ironia e a intelig&ecirc;ncia de Christiano Torre&atilde;o, um dublador capaz de perceber cada sutileza de um di&aacute;logo. </p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/globo' class='n--noticias__tags__link'>Globo</a><a href='http://topicos.estadao.com.br/mubi' class='n--noticias__tags__link'>MUBI</a><a href='http://topicos.estadao.com.br/netflix' class='n--noticias__tags__link'>NetFlix</a><a href='http://topicos.estadao.com.br/globoplay' class='n--noticias__tags__link'>Globoplay</a><a href='http://topicos.estadao.com.br/amazon-prime' class='n--noticias__tags__link'>Amazon Prime</a><a href='http://topicos.estadao.com.br/tcm' class='n--noticias__tags__link'>TCM</a><a href='http://topicos.estadao.com.br/das-boot' class='n--noticias__tags__link'>Das Boot</a><a href='http://topicos.estadao.com.br/bye-bye-brasil' class='n--noticias__tags__link'>Bye Bye Brasil</a><a href='http://topicos.estadao.com.br/o-aviador' class='n--noticias__tags__link'>O Aviador</a><a href='http://topicos.estadao.com.br/scorsese' class='n--noticias__tags__link'>Scorsese</a><a href='http://topicos.estadao.com.br/wolfgang-petersen' class='n--noticias__tags__link'>Wolfgang Petersen</a><a href='http://topicos.estadao.com.br/zama' class='n--noticias__tags__link'>Zama</a><a href='http://topicos.estadao.com.br/lucrecia-martel' class='n--noticias__tags__link'>Lucrecia Martel</a><a href='http://topicos.estadao.com.br/frank-sinatra' class='n--noticias__tags__link'>Frank Sinatra</a><a href='http://topicos.estadao.com.br/geronimo' class='n--noticias__tags__link'>Gerônimo</a><a href='http://topicos.estadao.com.br/wes-studi' class='n--noticias__tags__link'>Wes Studi</a><a href='http://topicos.estadao.com.br/carnaval' class='n--noticias__tags__link'>carnaval</a><a href='http://topicos.estadao.com.br/o-grande-kilapy' class='n--noticias__tags__link'>O Grande Kilapy</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Cultura</i></h2><ul class="aside-lista"> <li> <a href="https://cultura.estadao.com.br/noticias/musica,o-brasil-esta-complicado-as-coisas-pioraram-muito-diz-martinho-da-vila-que-sonha-com-2022,70003615479" title="'O Brasil está complicado, as coisas pioraram muito', diz Martinho da Vila, que sonha com 2022"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/0/1613232022708.jpg" alt="'O Brasil está complicado, as coisas pioraram muito', diz Martinho da Vila, que sonha com 2022" /> <h3 class="aside-lista-title">'O Brasil está complicado, as coisas pioraram muito', diz Martinho da Vila, que sonha com 2022</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/televisao,em-sua-mais-acalorada-edicao-bbb-registra-acusacoes-de-homofobia-racismo-e-xenofobia,70003615732" title="Em sua mais acalorada edição, BBB registra acusações de homofobia, racismo e xenofobia"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/0/1613246523303.jpg" alt="Em sua mais acalorada edição, BBB registra acusações de homofobia, racismo e xenofobia" /> <h3 class="aside-lista-title">Em sua mais acalorada edição, BBB registra acusações de homofobia, racismo e xenofobia</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/geral,sem-festa,70003615683" title="Sem festa?"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/6/1613243641165.jpg" alt="Sem festa?" /> <h3 class="aside-lista-title">Sem festa?</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-baile-deste-carnaval-e-audiovisual/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_06059003ce2c29ecc969fc434b99ac4b"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fp-de-pop%2Fo-baile-deste-carnaval-e-audiovisual%2F%23_comments_06059003ce2c29ecc969fc434b99ac4b" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://cultura.estadao.com.br/noticias/geral,confira-atracoes-para-aproveitar-a-semana-dentro-ou-fora-de-casa,70003613481">Confira atra&ccedil;&otilde;es para aproveitar a semana dentro ou fora de casa</a></li> <li><a href="https://cultura.estadao.com.br/noticias/geral,folia-infantil-bloquinhos-fazem-lives-de-carnaval-para-os-pequenos,70003613573">Folia infantil: bloquinhos fazem lives de carnaval para os pequenos</a></li> <li><a href="https://cultura.estadao.com.br/noticias/artes,10-atracoes-para-quem-nao-gosta-de-carnaval,70003613368">10 atra&ccedil;&otilde;es para quem n&atilde;o gosta de carnaval; confira as op&ccedil;&otilde;es</a></li> <li>Conhe&ccedil;a a s&eacute;rie <a href="https://cultura.estadao.com.br/noticias/series,primeira-serie-da-marvel-na-disney-wandavision-homenageia-sitcoms-classicas,70003580921" style="font-weight: bold;">'WandaVision'</a>, que homenageia sitcoms cl&aacute;ssicas</li> <li><a href="https://cultura.estadao.com.br/noticias/geral,como-o-pix-comecou-a-ser-usado-como-uma-plataforma-de-paquera,70003597550">Pix sexual: sistema come&ccedil;ou a ser usado como 'arma' de paquera</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tom-jerry-nao-desanimam/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/relatos-do-mundo-no-oeste-de-tom-hanks/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tambores-a-italiana-para-volker-schlondorff/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berlinale-achata-a-disputa-pelo-urso-de-ouro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-ultima-floresta-leva-bolognesi-a-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/previsoes-para-a-berlinale-2021/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sambalanco-poe-o-vod-pra-dancar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/portugal-poe-o-ccbb-no-colo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mr-long-saudosa-epifania/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pat-garrett-e-billy-the-kid-renovam-a-municao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-portuguesa-nas-telas-do-ccbb/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/as-pepitas-de-roterda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/e-o-globo-de-ouro-vai-para-a-inclusao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-o-hotel-cambridge-na-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ildiko-enyedi-de-corpo-e-alma-na-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/doc-sobre-chacrinha-e-a-maior-diversao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vladimir-carvalho-o-artesao-da-memoria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/neville-chega-aos-80-emmaioa-mil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cardapio-de-cults-na-streaminguesfera/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/francisco-marquez-e-seu-crime-memoravel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tatuagem-saudade-a-flor-da-pele/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nelson-pereira-dos-santos-reluz-na-streaminguesfera/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berlin-alexanderplatz-a-caminho-das-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fale-com-as-abelhas-sobre-o-talento-de-anna-paquin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/na-trilha-do-sol-prova-como-a-mubi-e-essencial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/favela-e-moda-e-potencia-e-e-longa-no-curta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/matteo-garrone-entre-a-fabula-e-o-realismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berenice-procura-o-publico-do-corujao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/me-tira-da-mira-mas-foca-na-cleo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/silvio-tendler-se-deita-na-alcova-de-zefiro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fallout-efeito-tom-cruise-na-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tungstenio-minerio-de-jazida-autoral/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-crime-em-comum-num-filme-singular/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/josep-a-animada-arte-de-combater-o-fascismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/my-heart-will-go-on-com-aline/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/comment-je-suis-devenu-super-heros-a-francesa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/atravessa-a-vida-licoes-de-inclusao-documental/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/calamidade-e-perder-o-desenho-de-remi-chaye/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rendez-vous-com-o-imparavel-francois-ozon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/potenciais-apostas-para-a-berlinale-2021/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mad-max-torna-este-domingo-maior-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rendez-vous-com-gauguin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/legado-explosivo-do-celacanto-armando-tiraboschi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/legado-tao-explosivo-como-a-carreira-de-liam-neeson/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/frank-stallone-ganha-holofotes-digno-dos-balboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/apostas-autorais-do-cinema-pra-2021/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/meu-tio-quase-perfeito-2-estreia-dia-7/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lacos-renovados-com-a-sessao-da-tarde/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ano-novo-nas-asas-do-abutre-michael-keaton/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nos-os-ets-um-hangar-pra-literatura-mirim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cobra-kai-sob-a-graca-de-magalhaes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-tempo-com-voce-em-cartaz/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/angouleme-aposta-em-emmanuel-guibert/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-saudoso-z-de-guy-williams-abrilhanta-a-disney/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/novo-rendez-vous-avec-unifrance-a-vista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bill-murray-na-globo-na-apple-tv-no-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-inverno-em-nova-york-e-o-verao-de-fellini/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/salto-no-vazio-na-eternidade-do-streaminguesfera/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/omelhoreopiordocinemaem2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/soul-mais-jorge-lucas-no-fino-concerto-da-pixar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/todo-o-amor-de-haneke-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/me-sinto-bem-com-voce-apenas-o-comeco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brian-de-palma-sci-fi-como-presente-de-natal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jodorowsky-leva-sua-psicomagia-a-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sylvies-love-um-elogio-a-dor-do-querer/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/first-cow-colhe-frutos-numa-pre-do-oscar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ivan-o-terrirvel-expressionista-tropicalista-vivo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/entre-nos-talvez-existam-brasilias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-decada-e-seus-filmes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/makunaima-deslumbra-brasilia-num-aulao-de-geopolitica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-saudade-de-mario-carneiro-ilumina-brasilia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/wonder-woman-1984-maravilha-pura/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/me-chama-que-eu-vou-e-as-marias-do-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasilia-em-cartas-de-amor-nada-ridiculas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/transborda-cinema-de-invencao-em-brasilia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/longe-do-paraiso-western-de-um-brasil-sem-lei/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/freddie-mercury-embala-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rio-fantastik-shimamoto-no-traco-da-consagracao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/silencio-da-chuva-sob-a-garoa-do-heroismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/se-eu-fosse-voce-via-freaky/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/arte-uma-serie-a-serio-sobre-o-ato-de-criar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/scorsese-nas-expectativas-para-2021/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/querenciaacaminhodastelas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-8-magnificos-e-godard-com-mel-e-granola/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/beginning-em-comeco-de-carreira-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/varilux-em-repescagem/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/soldadoestrangeiroavocacaodabatalha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/leandro-hassum-faz-hohoho-na-streaminguesfera/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-na-real_virtual-central-pro-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pinocchio-pra-americano-ver/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/walters-salles-carvalho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/papo-com-walter-salles-fecha-o-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/andy-garcia-o-poderoso-sobrinho-do-chefao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/evaldo-mocarzel-em-sua-paixao-siamesa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-bacurau-na-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/laure-calamay-a-estrela-deste-varilux/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/paulinho-gogo-o-barao-munchausen/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-gogo-de-alan-ball/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jovens-no-foco-de-sandra-werneck/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sandra-werneck-em-eticas-poeticas-empatias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adirley-queiros-e-o-blade-runner-do-df/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adirley-queiros-na-arena-sci-fi-do-doc-nacional/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/agente-duplo-do-chile-para-o-globoplay/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/claudia-priscilla-e-kiko-goifman-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bixa-travesty-nas-performances-do-real/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ardentemente-fanny/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berliner-sobrenome-de-excelencia-documental/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lady-gaga-renasce-estelar-na-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/da-flup-ao-varilux-sou-frances-e-preto-gera-debate/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/susanna-lira-na-torre-dos-afetos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/donas-da-bola-o-gol-do-varilux-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dias-de-cabiria-e-noite-de-lira-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/meuamigojoelzito/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-mandaloriano-ferve-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joel-zito-araujo-na-real_virtual-da-resiliencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/em-cartaz-a-febre-gesto-politico-de-inclusao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/varilux-festeja-os-90-anos-de-godard/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aforismos-de-rocha-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eduardo-milewicz-um-preparador-de-afetos-campeon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cartografia-das-poeticas-de-eryk-rocha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lembrancas-da-ditadura-fervem-o-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/varilux-a-luz-de-ozon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/da-rin-na-escuta-alo-silvio-na-real_virtual-no-ar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lucia-murat-e-as-memorias-dos-anos-de-chumbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/memorias-indigenas-no-radar-do-na-real-virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/viuvas-faz-ferver-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/na-real_virtual-consagra-o-cinema-indigena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casa-de-porto-alegre-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/flup-jean-pascal-zadi-manda-sua-letra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/primavera-do-real-com-ana-luiza-azevedo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-se-renova-com-giona-nazzaro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marcio-blanco-na-engenharia-do-real/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vitalina-varela-de-pedro-costa-no-indie/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/recordacoes-na-real_virtual-de-coutinho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/oger-sepol-a-magia-do-cenario-virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/macabro-revisita-o-terror-nacional/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/connery-e-intocavel-para-alem-de-007/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maquina-mortifera-neste-corujao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/falling-nas-telas-ou-quase/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/1a-direcao-de-lazaro-ramos-premiada-nos-eua/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/les-deux-alfred-afeto-no-fecho-de-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/curta-do-egito-conquista-a-palma-de-ouro-de-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/curta-os-curtas-de-cannes-palma-plural/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cannes-se-deslumbra-com-beginning/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adn-e-liam-neeson-no-circuito-de-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/un-triomphe-abre-cannes-com-gloria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/calamity-jane-anima-o-oeste-da-europa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cannes-e-doclisboa-de-flerte-com-a-georgia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/exilios-de-abel-ferrara-a-mostra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-de-sp-de-prosa-com-jia-zhangke/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-doclisboa-dominga-com-kubrick-de-monro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/campos-ferteis-pra-fernando-coni-na-mostra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/euforias-do-real-mostra-doclisboa-e-piero-sbragia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-garimpo-da-mostra-de-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nheengatu-expedicao-a-patria-da-lingua/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-sp-orbitas-da-liquidez-e-da-sinestesia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/kubrick-por-kubrick-um-legado-um-filmaco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ar-condicionado-desregula-as-cntp-do-cinema/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ghost-in-the-shell-fantasma-de-hollywood/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/viver-para-cantar-a-musica-da-perseveranca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vitoria-do-brasil-em-stiges-ivan-o-terrirvel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-sp-berlin-alexanderplatz-no-som-do-desejo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/blooks-em-acao-elisa-ventura-super-heroina-da-leitura/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gigantes-de-aco-sessao-da-tarde-das-boas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/abraco-apertado-na-educacao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-palhaco-anima-o-picadeiro-do-espaco-itau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nolan-em-360o-a-espera-de-tenet/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-sp-wiseman-no-calcanhar-de-trump/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zama-lucrecia-martel-ao-alcance-da-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-sp-o-lodo-e-um-o-inquilino-a-mineira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mostra-sp-ricardo-reis-o-pinoquio-de-saramago/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/julia-lund-e-luiz-felipe-reis-cassavetiando-o-teatro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/urso-de-ouro-there-is-no-evil-vai-a-mostra-de-sp/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adam-sandler-um-ator-autoral-genial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ciencia-hoje-e-sempre-no-curta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cancao-da-volta-ecoa-na-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/espaco-itau-reabre-com-forca-total-no-rj/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joao-fonseca-numa-chanchada-brechtiana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/krypton-em-tela-grande/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/celine-sciamma-transborda-lirismo-no-telecine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lia-lia-cintia-barreto-e-nota-10-em-invencao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/veronica-a-heroina-do-desterro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mulher-maravilha-enlaca-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/u-s-marshals-na-tv-wesley-snipes-e-icone-do-heroismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ouro-no-cinema-de-gregory-baltz/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/medida-provisoria-de-lazinho-disputa-em-moscou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-monica-no-telecine-open-air-primor-de-espaco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-roubo-do-seculo-um-dos-melhores-filmes-do-ano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/inffinito-cinema/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casa-de-antiguidades-vai-a-pingyao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-mubi-so-cresce-na-alfazema-na-raiva/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cro-e-o-riso-que-nao-cabe/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/biarritz-reflete-a-america-latina/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/beginning-estreante-da-georgia-vence-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/truebaencerrasansebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/patria-inflama-san-sebastian-e-a-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casa-de-antiguidades-e-de-indignacoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/falling-viggo-e-a-arte-de-envelhecer/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/el-agente-topo-chile-grisalho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/romina-escobar-uma-estrela-que-sobe/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/diretor-de-truman-segue-sentimental/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/miss-marx-e-beginning-potencias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/supernova-uma-love-story-estelar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/patria-de-invencao-e-do-titanic-galego/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/espanha-a-espera-de-hong-sangsoo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/matt-dillon-devora-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nomadland-novas-vinhas-da-ira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/druk-vinterberg-num-brinde-a-vida/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/johnny-depp-rocks-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adn-maiwenn-em-seu-apogeu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/julien-temple-sacode-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ete-85-o-ozon-da-saudade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/akelarre-e-a-forca-da-sororidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/wife-of-a-spy-o-interludio-de-k-kurosawa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nuevo-orden-auto-de-resistencia-latina/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marcha-da-china-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rugindo-lav-diaz-esculpe-o-tempo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-animal-amarelo-espreita-biarritz-e-gramado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-nova-ordem-de-michel-franco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/recomeca-san-sebastian-um-ano-depois-de-pacificado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/todos-os-mortos-nos-farois-da-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pos-f-uma-estrela-que-sabe-ser-pra-sempre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nomadland-leva-o-leao-de-ouro-de-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/orlando-senna-e-seus-urgentes-brasis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aznavour-para-sempre-doc/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-renegados-varda-em-mostra-veneza-no-filmin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tres-veroes-fino-ensaio-sobre-um-brasil-de-naufragos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cemiterio-das-almas-perdidas-que-filmaco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/telecine-open-air-um-sopro-de-cinefilia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/susanna-nicchiarelli-capital-bom-de-eleanor-marx-e-nico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bat-sinal-da-excelencia-ilumina-wendel-bezerra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-espetacularesbomderirdocedever/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/you-tubers-um-novo-audiovisual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/redemoinho-agita-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/telecine-open-air-no-rj/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lukas-van-damme-em-dias-de-balboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tsai-ming-liang-em-retrospectiva/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/wakanda-e-boseman-forever-na-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-obra-de-bortolotto-e-cheia-de-kenny-g-e-de-furia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/desafio-hitchock-teleteatro-tupi-pra-iphone-ou-androide/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/desafio-hitchcock-teatro-do-suspense/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chadwick-boseman-4ever/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cesar-troncoso-cristal-de-fino-talento/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eryk-rocha-voa-em-multiplas-latitudes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-quimica-que-ha-entre-nos-e-a-tela/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lira-do-real-recine-em-acao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/edu-carvalho-artesao-das-manhas-da-entrevista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dcfandome-michael-keaton-de-passaro-a-morcego/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dwayne-johnson-rocha-da-dc-fandome/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dentro-da-minha-pele-e-da-nossa-cabeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/parabens-ruy-guerra-89-anos-de-poesia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/todos-os-mortos-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/reforcosautoraisprasansebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/flup-tira-dez-na-aula-de-live-e-de-inclusao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sara-gomez-e-a-gloria-de-cuba-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gramado-renova-sua-municao-autoral/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/intocaveis-adoca-a-sessao-da-tarde/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/canal-brasil-da-holofote-merecido-a-gramado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/micareta-hilton-lacerda-pra-bombar-o-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rodrigo-santoro-o-power-e-todo-teu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/emilio-domingos-e-as-poeticas-perifericas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/emilio-domingos-nas-periferias-de-uma-cidade-partida/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/naomi-kawase-e-a-estetica-da-delicadeza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/viajo-por-preciso-volto-pelo-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/emilio-domingos-na-regua-da-flup/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marcelo-gomes-veste-jeans-no-deus-acaso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rosiano-tragico-documental-rodrigo-siqueira-na-real/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/terradeuterracomenarealrumina/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lara-croft-desbrava-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/medianeras-um-amor-de-sempre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berenice-procura-novos-espectadores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gabriel-mascaro-manda-a-real-sobre-a-fantasia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/scooby-doo-revive-na-poesia-de-guilherme-briggs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cinema-mascaro-desejo-realidades-e-neon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/reforcos-pra-san-sebastian-matt-dillon-e-antonio-pitanga/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/500-almas-do-real-joel-pizzini-em-etnopoemas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joel-pizzini-e-as-almas-do-real/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nazinha-belisario-em-franca-conversa-sobre-o-real/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/belisario-franca-uma-grife-de-pluralidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/divino-e-o-cinema-de-gabriel-mascaro-na-real-virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dick-vigarista-renasce-no-gogo-de-marcio-simoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-california-das-nossas-saudades/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ocarvalhowalterfazpoemasdeluz/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nosso-lar-a-roupa-suja-do-amor/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zequinha-de-abreu-nos-acordes-de-carlo-mossy/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bocaina-tempo-espaco-resiliencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/uma-outra-e-febril-operacao-franca-bomba-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/petra-costa-e-a-arte-de-transcender-o-eu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/walter-carvalho-nas-veredas-de-caruata/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/petra-costa-nas-franjas-esteticas-de-elena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carlos-nader-manda-a-real-sobre-a-amizade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/veneza-revela-sua-selecao-para-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/soberano-e-o-tempo-no-real-de-carlos-nader/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-espera-dos-rugidos-de-veneza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/missao-de-palma/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mubi-um-menu-de-iguarias-pro-deleite-cinefilo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cao-guimaraes-manda-a-real-sobre-a-simplicidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/trace-brazuca-sabrina-fidalgo-rainha-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lacci-daniele-luchetti-abre-as-alas-em-veneza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/deprosacomjoaosobreoreal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/minha-filha-em-exibicao-online/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/toni-venturi-no-palco-da-resistencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/william-dafoe-65-anos-de-excelencia-40-de-carreira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jackie-chan-em-marcha-para-o-oscar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maria-augusta-ramos-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/enquanto-isso-na-sala-da-justica-chega-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-portuguesa-chega-a-plataforma-da-pluralidade-autoral/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/domingo-de-x-men-na-tv-aberta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/filmin-uma-perola-portuguesa-com-certeza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-rugido-de-veneza-coringa-invade-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jerzy-skolimowski-torna-o-belas-artes-essencial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/walter-lima-jr-pra-surpreender-a-madrugada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/calmaria-nada-serena-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/isabel-coixet-funde-amor-e-suspense/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-outro-lado-de-bernstein-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-sal-de-garrel-nas-telas-francesas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/amantes-de-james-gray-alive-hj-no-rtfeatures/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/com-iran-walter-carvalho-cai-na-real_virtual/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-ate-que-enfim-chega-ao-telecine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cavideoviva/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/london-river-choque-de-culturas-ao-alcance-da-web/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-doutrinador-para-o-alto-e-avante/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/deus-sempre-sera-brasileiro-no-cinema-de-caca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/peter-jackson-entre-os-beatles-e-king-kong/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sniper-chad-michael-collins-um-astro-a-vista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joel-zito-araujo-se-e-nos-renova-na-poetica-documental/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/otto-guerra-anima-a-votacao-do-oscar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mary-jane-de-volta-ao-coracao-de-homem-aranha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/georgia-sera-a-diva-da-memoria-do-doclisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jogo-do-dinheiro-um-alerta-contra-o-capitalismo-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/luc-besson-em-revista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sniper-tom-berenger-o-platoon-solitario/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/motorrad-canta-pneu-na-tv-aberta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/65-anos-de-cinemateca-do-mam/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vfxrio-o-legado-de-star-wars/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adrian-lyne-em-aguas-profundas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/looke-at-leste-oeste-na-estrada-do-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/betrand-blier-no-mubi-e-vfxrio-online/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-contador-balancete-de-ben-affleck/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marcha-para-o-lido-atras-do-leao-de-ouro-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/san-sebastian-coroa-o-rei-viggo-mortensen/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/novasondasprajasonmomoa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-temperatura-e-sempre-maxima-com-paul-rudd-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-heartthrob-o-gala-no-marche-de-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/piedade-a-febre-do-melodrama/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/paizinho-virgula-em-doc-de-bryce-dallas-howard/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/7500-panico-nas-alturas-e-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-rogue-one-e-de-darth-vader-na-tv-aberta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eduardo-barata-o-artesao-das-lives-do-teatro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-arte-de-ser-apatow/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jlo-em-fase-de-reinvencao-e-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/domingo-de-arlequina-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/estados-unidos-pelo-amor-no-streaming-nacional/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lindo-delroy-lindo-da-5-blood-pro-oscar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-casa-da-alice-carla-ribas-e-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/julio-ludemir-no-coracao-da-prosa-e-da-periferia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/creed-na-tv-a-resiliencia-vence-por-nocaute/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/raphael-montes-o-escriba-do-crime-e-o-dick-tracy-da-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/momento-maldito-de-sean-penn-no-prime/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hj-na-tv-lethal-weapon-o-cidadao-kane-da-acao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-la-la-land-em-las-vegas-de-coppola-no-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/canal-brasil-vive-ebulicao-da-audiencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/black-kamen-raiden-volta-no-bonde-da-sato-co/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/saltimbancodobrasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-de-antonio-pitanga-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lupin-o-ladrao-animado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cacumbu-daniel-paes-no-cardume-da-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lucio-flavio-na-tv-o-filao-do-thriller-social/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/doclisboa-atento-ao-novo-normal-do-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sniper-americano-em-revista-nos-90-anos-de-clint/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-senhor-dos-aneis-saudade-a-live-4ever/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joia-de-lee-daniels-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eastwood-90-anos-parabens-clint/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/we-are-one-com-francis-ford-coppola/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/limpar-historico-a-comedia-das-redes-sociais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/leoscaraxeosuperpoderdaironia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/partida-chega-ao-streaming-para-ficar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/1968-x-sexismo-com-a-ironia-de-juliette-binoche/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ma-educacao-nota-0-em-etica-85-em-direcao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-som-ao-redor-ainda-mais-crocante/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-zim-um-controverso-debate-contra-o-colonialismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jean-francois-richet-o-imperador-da-acao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bruce-timm-re-anima-a-dc-comics/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-faroeste-sera-sua-heranca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/reality-show-a-moda-007-bourne-na-telinha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/novobadboyslevaseuparasempreaodvd/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/natalia-lage-na-mira-do-apogeu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/milos-forman-ausente-porem-eterno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bfgnatv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-aparicao-do-melhor-da-franca-no-varilux/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/10-anos-do-monumental-a-distracao-do-ivan/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/capone-a-melhor-traducao-do-pathos-da-40ena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/irmaos-dardenne-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/verhoeven-bendito-fruto-na-tv-com-bel-ami/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/martha-coracao-de-gotham-kryptonita-de-metropolis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-pai-poema-audiovisual-da-bulgaria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/spike-lee-reforca-sua-parceria-com-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/janela-para-vecchiali/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-acordes-e-nos-sonhos-de-desplat/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lavoura-arcaica-45-anos-de-um-marco-da-prosa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-legado-poetico-de-saraceni-vive/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-picadeiro-de-caca-a-caminho-dos-80-anos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/meu-rei-no-varilux-e-cannes-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-pai-fruto-saboroso-do-outono-bulgaro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/madrugada-com-travis-bickle-na-tv-aberta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/corto-maltese-no-cinema-em-carne-osso-e-mar-salgado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/obrigado-tio-maneco-pela-fantasia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vin-diesel-em-multiplas-latitudes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carrie-o-gato-jerome-e-lucy-domingao-a-vista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eternamente-nelson/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-kill-team-ao-alcance-de-um-clique/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/any-malu-estrela-assim-na-tela-como-no-ceu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/na-cama-com-victoria-e-com-o-varilux/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-assassina-elegancia-de-hou-hsiao-hsien-em-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carnivoras-e-outras-bossas-do-varilux-online/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jackie-chan-o-oscarito-das-artes-marciais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/varilux-online-nas-cores-da-gauguin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sandrine-bonnaire-a-mpb-me-acompanha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/reborn-to-be-wild-easy-rider-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-cidadania-dublagem-x-coronavirus/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-buarque-de-hollanda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/escolhas-de-sofia-a-magistral-coppola/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bar-luva-dourada-um-nosferatu-em-vod-e-dvd/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pulitzer-da-saudade-para-tim-lopes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tribeca-paxton-winters-e-o-yojimbo-do-morro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sete-diretoras-que-renovam-tribeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rastros-de-debra-granik-na-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dheepan-o-folhetim-armado-vai-ao-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/karim-abre-os-hangares-do-aeroporto-central-thf/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tribeca-o-violento-coracao-de-tobey-maguire/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pacificado-leva-o-rj-a-tribeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sweet-thing-o-mel-de-tribeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/12hourshiftoachadon1detribeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/super-prumo-nova-casa-das-ideias-nas-hqs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/janela-da-alma-colirio-documental/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zama-na-web-e-novas-trilhas-de-martel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-justiceira-a-arlequina-da-hbo-e-da-amazon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bandeira-de-retalhos-tremula-no-youtube/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-ternura-a-excelencia-de-gianni-amelio-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/como-se-fosse-para-sempre-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/domingo-de-tubarao-na-band/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dovlatov-cinemaco-russo-em-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/super-homem-anima-e-volta-a-pequenopolis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fenix-negra-renasce-no-telecine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ate-domingo-que-passa-hj-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/karate-kid-do-nordeste-na-sessao-da-tarde/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mr-no-reafirma-a-grife-bonelli-nas-hqs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/southland-tales-o-avesso-do-avesso-do-pop/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vice-no-cafe-da-manha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-valor-de-um-homem-perola-em-dvd/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/muralha-alguma-contem-zhang-yimou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/e-dia-de-animar-o-brasil-com-mariana-caltabiano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-uma-vez-um-filmaco-na-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aleluia-sylvio-back/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bichos-a-peca-fora-do-zoologico-na-web/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-rapsodia-boemia-ainda-will-rock-you/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-paciente-um-retrato-da-resiliencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sai-de-baixo-que-o-humor-vem-ai/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-poco-das-invencoes-do-cinema-espanhol/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nenhumrisoehmentirinhacomadamsandler/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/todo-o-esplendor-de-naomi-kawase/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cinema-frances-em-multiplas-telas-da-40ena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tela-quente-na-temperatura-do-dr-estranho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fiqueemcasa-com-ken-loach/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/uma-temporada-cinefila-no-chade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cartas-de-lobo-antunes-no-globoplay/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maratona-almodovar-pro-domingo-de-quarentena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/onde-andara-felicite/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gigantes-de-aco-carcajus-mecanicos-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/corujao-com-george-clooney-contra-o-eixo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fiqueemcasa-e-curta-a-unifrance/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joelzitoaraujo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-homem-so-fina-dramaturgia-sci-fi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/isabel-coixet-nos-ensina-a-gostar-de-ler/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/le-loup-o-uivo-da-bd/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/altas-expectativas-de-amor-presta-noite/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/as-boas-maneiras-de-se-proteger-do-coronavirus/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rocky-balboa-em-apogeu-documental/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-fabrica-de-nada-fora-premonicoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/belos-dias-de-imovision-wenders-e-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tv-brasil-o-palhaco-adocica-a-resistencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gusvansantqueobrasilnaoviu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mais-e-melhores-joias-do-streaming-vs-coronavirus/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-melhor-de-lais-bodanzky-hoje-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/se-nao-agora-sempre-na-memoria-do-palco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aulas-com-o-professor-liporage-no-telecine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bloodshot-combustivel-aditivado-a-virtuosismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cemiterio-que-renova-o-legado-do-rei-stephen/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eduardo-e-monica-ganha-o-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/luca-marinelli-com-os-caninos-na-jugular-da-italia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mohammad-rasoulof-nas-grades-da-intolerancia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mad-max-torna-este-domingo-maior/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-homem-invisivel-50-tons-de-elisabeth-moss/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cannes-nega-a-palma-ao-coronavirus-e-prepara-seu-menu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/yardie-perola-que-o-brasil-nao-viu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nathan-never-o-futuro-em-formato-fumetti/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/john-krasinski-e-o-ruido-do-sucesso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-rainha-da-costa-negra-em-ebulicao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/christophernolan/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sete-momentos-antologicos-da-berlinale-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/uma-berlinale-que-riu-do-inteligentinho-e-coroou-o-risco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-vencedores-da-berlinale-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/police-encerra-o-menu-da-berlinale-com-sorrisos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/palmares-da-berlinale-segundo-o-p-de-pop/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/welket-bungue-a-atuacao-de-uma-bela-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sole-mais-uma-surpresa-da-italia-nas-paralelas-ao-urso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/digger-a-surpresa-grega-da-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/urso-de-ouro-da-hungria-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berlin-alexanderplatz-pode-virar-o-jogo-na-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/theroadsnottaken/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/elio-germano-o-dinamo-de-berlim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/luz-nos-tropicos-e-na-rocha-que-voa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/comedia-sobre-redes-sociais-leva-berlim-as-gargalhadas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hope-esperanca-de-mais-bons-ventos-em-berlim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joia-de-petzold-e-atrizes-brasileiras-reinam-sob-domingo-alemao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/philippe-garrel-transborda-o-irretrocedivel-no-efemero/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-melhor-da-berlinale-ate-aqui/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/luz-nos-tropicos-o-epico-da-cosmogonia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dois-irmaos-caverna-do-dragao-na-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gunda-ecologia-com-heroismo-suino/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/doceentardecernomercado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-candidato-honesto-na-terra-do-parasita/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-uma-vez-um-bom-bangue-bangue/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dilili-de-ocelot-explora-as-luzes-de-paris/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/miral-renasce-online-no-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/farois-da-berlinale-greta-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-temor-e-o-tremor-de-lazarus-o-rock-de-hirsch/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/giallo-nacional-o-segredo-de-davi-vai-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/reza-a-lenda-que-a-acao-resiste/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/uma-comedia-de-amor-da-grife-de-bendito-fruto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brilho-eterno-de-uma-saudade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/resquicios-de-bradley-e-lady-gaga-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/touch-me-not-a-discordia-de-berlim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/accrj-parasita-na-cabeca-guerra-fria-no-peito/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/oscars-pra-bong-joon-ho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-vermelho-leva-franca-antartica-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/parasita-o-megatubarao-do-oscar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/com-mel-brooks-rir-e-viver-no-ccbb/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/x-da-questao-david-duchovny-em-multiplas-latitudes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ela-a-luz-de-phoenix-tem-her-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/7822-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jesus-rolls-o-jules-et-jim-de-john-turturro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aves-de-rapina-o-corra-lola-corra-da-dc/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fanny-ardant-a-mulher-do-lado-do-cesar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cicatrizes-da-excelencia-na-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cade-the-kindness-of-strangers/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/saraceni-pedacinho-colorido-de-saudade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/primeiras-apostas-para-cannes-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maitena-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/orlando-drummond-versao-literatura-brasileira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/historias-veladas-desvelam-a-noite-carioca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berlinale-2020-uma-promessa-de-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-esta-de-volta-a-competicao-de-berlim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/acucar-leva-as-telas-o-mel-da-ousadia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-divisao-a-cavalgada-dos-proscritos-da-lei/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/adam-sandler-para-animar-plataformas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/edward-hopper-na-otica-3d-de-wim-wenders/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/domingo-literalmente-maior-com-stallone-e-de-niro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dose-dupla-de-beto-brant-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-som-e-a-furia-seis-personagens-a-procura-de-um-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/my-salinger-year-abre-a-berlinale-70/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-bagunceiro-arrumadinho-do-humor-na-berlinale/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-mil-por-hora-bad-boys-para-sempre-e-um-achado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/7637-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-artista-hazanavicius-e-a-fantasia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/costa-gavras-e-a-forca-do-cinema-brasileiro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/unifrance-blockbusters-franceses-pro-mundo-ver/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-legado-de-mme-varda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anne-fontaine-e-uma-das-apostas-da-franca-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-furacao-sutil-justine-triet/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ira-sachs-leva-prosodias-poeticas-ao-rendez-vous-unifrance/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sobrenatural-teu-nome-e-dennison-ramalho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dilili-de-ocelot-anima-as-telas-do-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/johnny-depp-jia-zhangke-e-agnieszka-fervem-berlim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/folia-com-os-irmaos-dardenne/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-num-oscar-que-esqueceu-greta-gerwig/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hors-norme-segue-intocavel-no-gosto-frances/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mark-wahlberg-a-mil-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/kursk-o-encouracado-vinterberg/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/de-gaulle-o-filme/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/this-is-40-tem-judd-apatow-no-supercine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/green-book-em-novas-estradas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/glass-shyamalan-junta-seus-cacos-autorais-no-prime-video/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jeremy-irons-preside-a-briga-pelo-urso-de-berlim/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/stepan-nercessian-aquele-abraco/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tributo-a-claire-denis-no-visions-du-reel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ciclo-de-diretoras-brasileiras-em-lisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/1917-e-tarantino-brilham-no-golden-globe/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/globo-de-ouro-consagra-parasita-com-razao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brad-pitt-na-babilonia-do-globo-de-ouro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rendez-vous-com-claude-lelouch/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-mentira-injecao-de-vida-nas-veias-do-riso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-vida-e-bela-e-livre-na-tv-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/misterio-de-zhang-yimou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sergei-loznitsa-nas-galerias-do-pompidou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/melhores-dublagens-de-2019-e-o-milagre-hawke/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-melhores-filmes-da-decada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/boas-entradas-e-banderas-para-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cinematheque-francaise-se-rende-a-godard/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-volta-de-jabberwocky-e-bossas-francesas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/truffaut-eterno-no-mubi-e-em-telas-da-franca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/d-herminia-tem-alma-de-frank-capra-e-j-apatow/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jia-zhangke-em-perfil-na-cinematheque-francaise/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mais-e-melhores-blues-de-2019-a-lista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dias-de-um-futuro-novo-para-wolverine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rendez-vous-com-betrand-blier-inedito/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nadav-lapid-sinonimo-de-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/benoit-jacquot-e-a-moral-da-historia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/viggo-moretensen-agora-tambem-e-cineasta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sofa-para-sentar-e-ficar-a-moda-lubitsch/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-vivido-ate-o-fim-em-blu-ray/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/modesto-maximo-o-heroi-bibliofilo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pedro-costa-e-o-adeus-a-um-belo-festival-do-rio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/feliz-ano-velho-em-bolacha-sabor-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fim-de-festa-um-veludo-azul-tropical-atlantico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/perola-chinesa-de-diao-yinan-e-boas-de-roterda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tintas-de-aquarela-e-o-alumbramento-de-ernesto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/7263-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-farol-no-festival-do-rio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mam-visita-a-arabia-das-gerais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/m8-jeferson-de-e-mariana-nunes-de-bisturis-afiados/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/julia-rezende-e-o-livido-cinema-dos-millennials/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/historias-veladas-deslindando-assombros/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/partida-caco-ciocler-pilota-lotacao-da-utopia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-achados-do-festival-do-rio-2019-ate-aqui/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/macabro-um-gol-do-cinema-de-genero/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anna-o-tio-vanya-de-heitor-dhalia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/malick-em-ofensiva-contra-os-fascistas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-carmen-maura-no-cine-odeon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casanova-renasce-nas-lentes-de-jacquot/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tres-veroes-para-aquecer-festivais-havana-e-rj/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pelican-blood-boa-do-dia-no-festival-do-rio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/as-boas-do-festival-do-rio-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/estrela-de-ouro-para-a-america-do-sul/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/parasita-cold-war-e-outras-bossas-da-accrj/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marrakech-entre-dente-de-leite-e-a-febre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/corujao-rodriguiano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/apostas-para-a-berlinale-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dupla-exposicao-no-louvre-do-cosme-velho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bombay-rose-caetano-veloso-nas-telas-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/colombia-decola-nos-debates-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/conduzindo-mr-beresford/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/magari-a-palavra-poetica-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/memorias-e-lagrimas-de-harvey-keitel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/festival-de-marrakech-a-luz-de-casablanca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dente-de-leite-morde-a-jugular-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noura-vs-sexismo-o-real-invade-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bacurau-na-boca-de-marrakech-artistas-sob-ataque/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chiara-mastroianni-a-dinastia-da-elegancia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/festival-do-rio-clint-jedis-e-petunia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ao-mestre-jean-thomas-com-carinho-feliz-aniversario/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/king-kong-volta-a-ser-gg-nas-telas-do-marrocos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-amante-frances-de-humor-universal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/armadilha-para-turistas-no-rio-fantastik/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tela-quente-vai-a-themyscira-mulher-maravilha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mimo-pro-sambalanco-de-tarik-de-souza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/para-gostar-de-ler-sergio-leone/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-sexismo-esta-com-os-dias-contados-a-filha-da-mae/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cano-serrado-na-mira-de-havana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tungstenio-aquisicao-preciosa-pro-supercine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/herzog-a-loucura-de-o-mandaloriano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/golshifteh-farahani-sororidade-para-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/enfim-a-vida-invisivel-chegou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/violino-da-inclusao-na-tv-lazinho-em-acao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chuvas-de-ombela-lendas-de-haziel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/giacometti-em-retrato-na-tv-e-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/macbeth-de-fassbender-invade-o-marrocos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carga-explosiva-para-o-domingao-da-globo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/villa-lobos-aquece-coracoes-em-petropolis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/entebbe-leva-polemica-a-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joe-pesci-o-corleone-de-o-irlandes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mea-culpa-um-zine-que-da-barato/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vanja-orico-90-saudades-em-renda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/6917-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/podres-de-ricos-na-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-servico-secreto-de-cifras-milionarias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hqs-autorais-nona-arte-em-reflexao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bichos-ferozes-no-ziembinski/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vice-um-vicio-agora-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-farol-de-maquiavel-ilumina-o-espaco-abu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/conexao-intercontinental-mg-asia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-febre-e-la-johansson-em-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/el-farmer-relatos-selvagens-do-palco-argentino/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eba-tem-animacao-na-ufrj-ebanimada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/crown-vic-gas-pro-cinema-policial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/philomena-visita-a-sessao-da-tarde/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mama-colonel-a-vigilante-da-esperanca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ethan-hawke-ferve-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marrakech-coroa-redford/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mario-jorge-a-versao-madureira-de-dolemite/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-cidade-dos-piratas-dever-civico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/livro-reve-a-potencia-do-cinema-da-urss/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-rei-dos-mares-na-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-iluminado-volta-a-assombrar-o-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/curta-cinema-cheiro-de-alfazema-e-outras-invencoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dolemite-e-da-pesada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/folhas-de-vidro-poeira-de-edipo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/petropolis-sob-as-bencaos-de-padroeiros/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/walter-salles-no-ringue-de-popo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-analfabetos-educacao-existencial-a-la-bergman/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/veneza-de-falabella-sobe-a-serra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maria-ribeiro-e-a-serena-estetica-do-resistir/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/monica-rossi-versao-brasileira-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ira-sachs-a-temperos-lusos-e-joia-bergmaniana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cadernos-de-godard-uma-cahiers-mitica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/technoboss-leva-suingue-ao-doclisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/petrunya-e-a-fe-no-feminino/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/who-watches-gringo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/alexandre-lino-o-insubstituivel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/prazer-camaradas-no-doclisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/creed-na-globo-rocky-vai-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/doclisboa-poe-os-naipes-do-real-a-mesa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/coringa-o-vilao-do-ano-em-telas-e-bancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-distopica-luz-de-casey-affleck/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-febre-vence-festival-de-jia-zhangke/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-invasor-18-anos-depois-nas-telas-da-mostra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bruno-collet-esculpe-o-tempo-no-recife/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carmen-m-em-translacao-felipe-braganca-no-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anselmo-vasconcellos-o-coringa-da-sabedoria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mojo-mickybo-diesel-a-irlandesa-nos-palcos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/truffaut-e-a-poesia-do-olhar-na-tela-do-mam/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/animage-uma-decada-de-resistencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-malta-de-michel-gondry-no-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/morto-nao-fala-mas-brilha-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/taxi-driver-na-noite-da-globo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sinonimos-de-excelencia-na-mostra-de-sp/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carta-de-amor-a-ziraldo-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mae-so-ha-muylaert-na-netflix/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-versao-brasileira-luiz-feier/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sangue-novo-nas-veias-do-teatro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/coringa-versao-brasileira-helio-ribeiro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bfi-eryk-rocha-na-bandeira-dois-da-suavidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hal-hartley-para-frances-rever/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/domingo-no-paraizo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/concha-de-ouro-pro-morro-dos-prazeres/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chambre-212-de-portas-abertas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-ranking-de-san-sebastian-em-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/90-anos-de-jodorowsky-nas-telas-e-livrarias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/el-principe-e-os-carceres-do-chile/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/animacao-para-os-120-anos-de-bunuel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pacificado-e-o-bushido-da-periferia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aronofsky-volta-pacificado-produzindo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ovelha-desgarrada-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zeroville-de-james-franco-tem-poesia-mas-desaponta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/estudos-de-lars-von-trier-em-multiplas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vida-perfecta-pelo-menos-na-tv-espanhola/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/latidos-de-wes-anderson-no-buster-dinamarca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-lighthouse-assombra-as-noites-da-espanha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gloria-a-neil-jordan-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/asterix-animacao-francesa-padrao-blockbuster/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-nas-telas-sly-e-o-ocaso-dos-herois/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-luz-de-divaldo-franco-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hans-petter-moland-o-autor-da-noruega/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/6406-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/udo-o-dracula-de-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-hora-e-a-vez-de-stallone-mas-do-frank/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/alo-silvio-50-anos-de-tendler-na-tela/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/kardec-e-os-espiritos-do-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-calor-do-mormaco-chega-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-brasil-brad-barron-catarse-sci-fi-das-hqs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/techine-dos-bons-inedito-na-tela-nesta-quinta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/biarritz-celebra-o-brasil-de-bressane/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-circo-de-veneza-o-leao-e-do-coringa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zhang-yimou-chega-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasileiras-no-juri-de-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/state-of-the-union-frears-em-pilulas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carito-cabiria-de-um-velho-novo-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/frankie-leva-sintra-as-telas-da-franca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-de-olho-em-vision-de-naomi-kawase/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/paolo-virzi-e-as-magias-de-lido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/madre-ilumina-os-orizzonti-do-lido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gracas-de-louis-garrel-no-brilhante-jaccuse/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ecos-de-bellocchio-no-lido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/baumbach-em-seu-apogeu-na-caca-ao-leao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/roma-o-filme-do-ano-no-voto-da-critica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-garota-do-tambor-pelo-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mubi-chega-a-arabia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vai-ter-kubrick-no-telecine-neste-domingao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-wild-goose-lake-brilho-noir-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/de-sao-sarue-ao-rastro-de-giocondo-dias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/naomi-kawase-cura-nossa-miopia-estetica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gramado-embarca-na-gondola-poetica-de-veneza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-ganha-holofotes-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-lighthouse-um-farol-pra-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/furacao-tiefenthaler-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/elefante-da-sobriedade-brilha-na-amazon-prime/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-bacurau-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-coroa-pedro-costa-e-a-febre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marighella-ganha-as-telas-do-sanfic/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/halder-gomes-nos-pinceis-de-monet/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/quentin-a-sombra-dos-filmes-em-flor/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tango-de-bela-tarr-acorda-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/costa-gavras-na-gondola-da-consagracao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dolemite-rasante-de-eddie-murphy-a-vista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/blackbird-abre-o-festival-de-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-uivo-dos-lobo-antunes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/surpresa-alema-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maya-da-rin-no-termometro-de-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-febre-ferve-testas-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-em-marcha-nos-ceus-e-em-portugal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rojo-veias-argentinas-rasgadas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/leste-oeste-estrada-para-a-ousadia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-uma-vez-george-hilton/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tremores-de-tela-em-san-sebastian-e-febre-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/curta-nilton-bonder-na-tela-grande/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tela-quente-50-anos-de-jodie-foster/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zeroville-atraca-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ritesh-batra-e-a-lente-do-querer/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sorrentino-esta-no-meio-de-nos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/canal-brasil-em-clima-de-saudade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-espectro-movie-de-edgard-navarro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tendler-e-alma-brasileira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-que-ha-de-novo-nas-hqs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/como-nossos-pais-no-supercine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-na-toca-do-leao-de-veneza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anima-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/poeirinha-de-resistencia-meninas-e-meninos-em-cena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/skin-tira-o-escalpo-de-jamie-bell/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cartoon-network-serelepe-traducao-de-animar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/any-malu-um-combo-de-alegria-no-cartoon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/koreeda-abre-veneza-e-mattotti-anima-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/svetlana-aleksievitch-ganha-rosto-nos-palcos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-de-maya-da-rin-concorre-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jean-cocteau-tintas-imortais-de-um-poeta-na-delicada-exposicao-de-estrangeiros-da-casa-roberto-marinho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bumerangue-de-brasilidade-weeboom-areja-nossa-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ira-do-luto-a-luta-no-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-luva-sangrenta-de-fatih-akin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cinemas-dos-eua-entram-en-guerre-com-o-capitalismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sete-atracoes-obrigatorias-do-anima-mundi-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mar-em-mim-uma-pepita-no-garimpo-da-flip-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/thriller-de-pedro-iua-e-o-file-mignon-do-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/otto-guerra-renova-a-irreverencia-do-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/shades-of-black-locarno-discute-inclusao-racial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/suspiros-de-bunuel-no-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-guilherme-briggs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/toy-story-4-faz-caboom-na-concorrencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-folia-de-marcelo-gomes-veste-calca-jeans/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/philippe-garrel-um-homem-fiel-ao-filho-ao-amor-ao-cinema/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aquaman-de-james-wan-resgata-a-potencia-do-heroi-nas-bancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/homem-aranha-e-o-fantasma-de-sam-raimi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/poeirinha-do-tragico-meninas-e-meninos-uma-peca-obrigatoria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rachid-bouchareb-transforma-omar-sy-num-tira-da-pesada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/neville-dalmeida-cai-no-real-e-levanta-nossa-fe-no-cinema/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/quindim-afetivo-com-a-grife-bradley-cooper/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casa-de-machado-de-assis-a-abl-abre-suas-portas-pra-joel-zito-araujo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/divino-amor-gabriel-mascaro-nas-alturas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berenice-procura-novo-publico-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nanni-moretti-nas-quebradas-do-chile-de-allende/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lu-e-vitor-cafaggi-reforcam-seus-lacos-com-a-turma-da-monica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/karlovy-vary-celebra-os-40-anos-de-alien/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/oswaldo-se-firma-no-cartoon-como-a-melhor-cronica-da-vida-mirim-da-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nos-atrai-apostas-pro-oscar-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hoje-e-dia-de-soul-tony-tornado-vai-fazer-furacao-no-palco-do-riachuelo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-doutrinador-na-mira-do-grande-premio-e-de-novos-leitores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nem-celto-nem-elado-filme-da-turma-da-monica-e-sublime-e-plonto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/60-anos-de-asterix-em-versao-greg-news/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/belo-dia-para-celebrar-o-pagode-romantico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/olha-quem-esta-de-volta-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/venom-ataca-na-tv-e-nas-bancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nando-reis-coroa-o-amor/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-lanca-inedito-de-kiyoshi-kurosawa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/festival-varilux-190-mil-espectadores-pode-ser-o-horizonte-frances/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ccbb-revisita-a-carreira-de-robert-de-niro-no-que-promete-ser-a-mostra-do-ano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brian-de-palma-joga-domino-com-a-liturgia-do-terror/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mateus-o-evangelho-metafisico-de-gustavo-gelmini/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rita-azevedo-gomes-desafia-rancos-medievais-nos-maiores-festivais-da-europa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/com-ad-astra-james-gray-pode-chegar-onde-nenhum-cineasta-jamais-esteve/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anos-90-o-conta-comigo-de-jonah-hill/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-marvel-que-se-cuide-guara-chegou-pra-ficar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/shyamalan-20-anos-de-sucesso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fidalgo-portugal-cineasta-brasileira-ganha-retrospectiva-na-europa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rocketman-e-a-rapsodia-de-elton-john-um-astro-still-standing/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tem-efeito-fallout-dublado-esta-noite-na-tv-o-melhor-de-tom-cruise/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/varilux-vai-exibir-um-homem-fiel-de-louis-garrel-no-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sem-seu-sangue-marcou-cannes-pela-delicadeza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/epifania-brasileira-em-cannes-a-bordo-do-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/e-a-palma-de-ouro-de-2019-vai-para-bong-joon-ho-e-seu-parasite-com-premio-para-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-lighthouse-thriller-brasil-x-eua-e-premiado-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/arnaud-desplechin-da-a-cannes-seu-pior-filme/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/animacao-vence-a-semana-da-critica-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bellocchio-leva-o-brasil-de-tommaso-buscetta-a-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-mais-uma-vez-tarantino-em-cannes-obra-prima/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/inedito-de-abel-ferrara-atrai-holofotes-para-willem-dafoe-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-vida-invisivel-de-karim-faz-o-coracao-de-cannes-acelerar-ou-carta-a-um-mestre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/almodovar-manda-recado-de-amor-ao-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lelouch-traz-nova-dose-de-chabadabada-a-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bacurau-e-um-eletrizante-retrato-de-insurreicoes-possiveis-frente-a-falencia-democratica-nacional/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fracktura-na-zona-de-conforto-do-videoclipe/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lazaro-ramos-na-medida-provisoria-da-direcao-visita-ao-set-do-novo-cineasta-do-pais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/catherine-deneuve-mobiliza-cinemas-de-cannes-em-sessoes-pre-festival/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/almodovar-nas-alturas-na-cote-dazur/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mormaco-tira-a-estetica-do-assombro-das-cntps/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/kardec-o-novo-pagador-de-promessas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cannes-acolhe-stallone-para-previa-de-rambo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/1a-chamada-para-o-platino-o-oscar-dos-latinos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/daniel-san-agora-limpa-o-assoalho-de-johnny-cobra-kai-bomba-na-web/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/swallow-engole-tribeca-com-suspense-psicologico-e-medo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/christoph-waltz-estreia-na-direcao-em-tribeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-furacao-andreia-horta-torna-elis-um-espetaculo-emotivo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/600-milhas-filme-mexicano-e-favorito-ao-oscar-latino-dos-estreantes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Cultura", "subeditoria": "Geral", "id_documento": "wpn_296_11621", "tags": "Globo;MUBI;NetFlix;Globoplay;Amazon Prime;TCM;Das Boot;Bye Bye Brasil;O Aviador;Scorsese;Wolfgang Petersen;Zama;Lucrecia Martel;Frank Sinatra;Ger\u00f4nimo;Wes Studi;carnaval;O Grande Kilapy", "tipo_midia": "Not\u00edcias", "autor": "Rodrigo Fonseca"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_296_11621']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"cultura.estadao.com.br,blogs,p-de-pop,o-baile-deste-carnaval-e-audiovisual,","pg_tipo":"noticia","tags":"globomubinetflixgloboplayamazon-primetcmdas-bootbye-bye-brasilo-aviadorscorsesewolfgang-petersenzamalucrecia-martelfrank-sinatrageronimowes-studicarnavalo-grande-kilapy"}' data-status='init' ></div> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(261).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://cultura.estadao.com.br/blogs/p-de-pop/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>