<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense","url":"https:\/\/cultura.estadao.com.br\/blogs\/p-de-pop\/ainda-temos-a-imensidao-do-cinema-brasiliense\/","produto":"Estadão","editoria":"Cultura","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"P de Pop","id":"wpn_296_7484","midia":"Notícias","tags":"Ainda Temos a Imensidão da Noite|Gustavo Galvão|Jim Carrey|XCaret|Teatro Gran Tlachco de Xcaret|Sessão da Tarde|P de Pop|Retrato de uma Jovem em Chamas” (“Portrait de la jeune fille en feu”)|de Céline Sciamma|22º Rendez-vous Avec Le Cinéma Français|“Nove Crônicas para um Coração aos Berros”|“Uma Dose Violenta de Qualquer Coisa”|BRock","autor":"Rodrigo Fonseca"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Rodrigo FonsecaExibido no Festival de Havana e j&aacute; lan&ccedil;ado em SP e no DF, &ldquo;Ainda temos a imensid&atilde;o da noite&rdquo;, joia de Gustavo"> <link rel="canonical" href="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/"> <meta property="title" content="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense" /> <meta property="description" content="Rodrigo FonsecaExibido no Festival de Havana e j&aacute; lan&ccedil;ado em SP e no DF, &ldquo;Ainda temos a imensid&atilde;o da noite&rdquo;, joia de Gustavo" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense" /> <meta property="og:description" content="Rodrigo FonsecaExibido no Festival de Havana e j&aacute; lan&ccedil;ado em SP e no DF, &ldquo;Ainda temos a imensid&atilde;o da noite&rdquo;, joia de Gustavo" /> <meta property="og:site_name" content="P de Pop" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensidão-da-Noite_filme-de-Gustavo-Galvão_com-Ayla-Gresta_foto-de-Diego-Bresani-300x128.jpg"/> <link rel="image_src" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensidão-da-Noite_filme-de-Gustavo-Galvão_com-Ayla-Gresta_foto-de-Diego-Bresani-300x128.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense"> <meta name="twitter:description" content="Rodrigo FonsecaExibido no Festival de Havana e j&aacute; lan&ccedil;ado em SP e no DF, &ldquo;Ainda temos a imensid&atilde;o da noite&rdquo;, joia de Gustavo"> <meta name="twitter:image" content="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensidão-da-Noite_filme-de-Gustavo-Galvão_com-Ayla-Gresta_foto-de-Diego-Bresani-300x128.jpg"> <meta name="publishedDateTime" content="20200108101922" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/cultura/blogs/p-de-pop','noticia'); DFP.pushTargetsDefault({"tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"&#039;Ainda temos a imensid\u00e3o&#039;... do cinema brasiliense","dateModified":"2020-01-08T10:19:22-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cultura.estadao.com.br\/blogs\/p-de-pop\/ainda-temos-a-imensidao-do-cinema-brasiliense\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x1200\/p-de-pop\/wp-content\/uploads\/sites\/296\/2020\/01\/Ainda-Temos-07_Ainda-Temos-a-Imensid\u00e3o-da-Noite_filme-de-Gustavo-Galv\u00e3o_com-Ayla-Gresta_foto-de-Andr\u00e9-Carvalheira.jpg","https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x900\/p-de-pop\/wp-content\/uploads\/sites\/296\/2020\/01\/Ainda-Temos-07_Ainda-Temos-a-Imensid\u00e3o-da-Noite_filme-de-Gustavo-Galv\u00e3o_com-Ayla-Gresta_foto-de-Andr\u00e9-Carvalheira.jpg","https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x675\/p-de-pop\/wp-content\/uploads\/sites\/296\/2020\/01\/Ainda-Temos-07_Ainda-Temos-a-Imensid\u00e3o-da-Noite_filme-de-Gustavo-Galv\u00e3o_com-Ayla-Gresta_foto-de-Andr\u00e9-Carvalheira.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-01-08T10:19:22-03:00","author":{"@type":"Person","name":"Rodrigo Fonseca"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-01-08T10:19:22-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para P de Pop &raquo; &#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense" href="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cultura.estadao.com.br\/blogs\/p-de-pop\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://cultura.estadao.com.br/blogs/p-de-pop/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cultura.estadao.com.br/blogs/p-de-pop/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Nelson Pereira dos Santos eterno, a 40 graus' href='https://cultura.estadao.com.br/blogs/p-de-pop/nelson-pereira-dos-santos-eterno-em-seus-40-graus/' /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://cultura.estadao.com.br/blogs/p-de-pop/?p=7484' /><link rel="alternate" type="application/json+oembed" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fp-de-pop%2Fainda-temos-a-imensidao-do-cinema-brasiliense%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fp-de-pop%2Fainda-temos-a-imensidao-do-cinema-brasiliense%2F&#038;format=xml" /><link rel="amphtml" href="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_296_7484", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-7484 single-format-standard blogs ajust-grid noticia-template cultura"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-anonovo-selo-menu-60-x-34-certo.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-anonovo-selo-menu-60-x-34-certo.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%26%238216%3BAinda+temos+a+imensid%C3%A3o%26%238217%3B%26%238230%3B+do+cinema+brasiliense%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/" data-title="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense&amp;body=&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense - https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://cultura.estadao.com.br/blogs/crop/320x300/p-de-pop/wp-content/uploads/sites/296/2020/01/Ainda-Temos-07_Ainda-Temos-a-Imensidão-da-Noite_filme-de-Gustavo-Galvão_com-Ayla-Gresta_foto-de-André-Carvalheira.jpg" alt="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://cultura.estadao.com.br/blogs/p-de-pop" title="P de Pop"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2015/09/56097df616f11rodrigo-fonseca-79x79.jpg" alt="P de Pop"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">P de Pop</div> <div class="sub-description_title">De antena ligada nas HQs, cinema-pipoca, RPG e afins</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_296_7484" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/" data-tipo="Noticia Post Blog" data-blog="P de Pop" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Cultura" data-subeditoria="Geral" data-guid="wpn_296_7484" data-titulo="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense" data-tags="Ainda Temos a Imensidão da Noite;Gustavo Galvão;Jim Carrey;XCaret;Teatro Gran Tlachco de Xcaret;Sessão da Tarde;P de Pop;Retrato de uma Jovem em Chamas” (“Portrait de la jeune fille en feu”);de Céline Sciamma;22º Rendez-vous Avec Le Cinéma Français;“Nove Crônicas para um Coração aos Berros”;“Uma Dose Violenta de Qualquer Coisa”;BRock" data-tipomidia="Notícias" data-credito="Rodrigo Fonseca" data-coment="comments" data-facebookSubs="0" data-section="cultura"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%26%238216%3BAinda+temos+a+imensid%C3%A3o%26%238217%3B%26%238230%3B+do+cinema+brasiliense%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%26%238216%3BAinda+temos+a+imensid%C3%A3o%26%238217%3B%26%238230%3B+do+cinema+brasiliense%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense&amp;body=&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense - https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_296_7484" > <div class="pw-container" id="sw-wpn_296_7484"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://cultura.estadao.com.br/blogs/crop/420x236/p-de-pop/wp-content/uploads/sites/296/2020/01/Ainda-Temos-07_Ainda-Temos-a-Imensidão-da-Noite_filme-de-Gustavo-Galvão_com-Ayla-Gresta_foto-de-André-Carvalheira.jpg" alt="&#8216;Ainda temos a imensidão&#8217;&#8230; do cinema brasiliense"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Rodrigo Fonseca </span> </p> <p> 08 de janeiro de 2020 | 10h19 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div id="attachment_7489" style="width: 310px" class="wp-caption alignnone"><a href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensid%C3%A3o-da-Noite_filme-de-Gustavo-Galv%C3%A3o_com-Ayla-Gresta_foto-de-Diego-Bresani.jpg"><img aria-describedby="caption-attachment-7489" src="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensid%C3%A3o-da-Noite_filme-de-Gustavo-Galv%C3%A3o_com-Ayla-Gresta_foto-de-Diego-Bresani-300x128.jpg" alt="" width="300" height="128" class="size-medium wp-image-7489" srcset="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensid&atilde;o-da-Noite_filme-de-Gustavo-Galv&atilde;o_com-Ayla-Gresta_foto-de-Diego-Bresani-300x128.jpg 300w, https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/777-Diego-Bresani-77-14_Ainda-Temos-a-Imensid&atilde;o-da-Noite_filme-de-Gustavo-Galv&atilde;o_com-Ayla-Gresta_foto-de-Diego-Bresani.jpg 710w" sizes="(max-width: 300px) 85vw, 300px"></a><p id="caption-attachment-7489" class="wp-caption-text">A trompetista Ayla Gresta vive a m&uacute;sica Karen, que deixa Bras&iacute;lia num desterro existencial e territorial, em dire&ccedil;&atilde;o &agrave; Alemanha, em &ldquo;Ainda Temos a Imensid&atilde;o da Noite&rdquo; &ndash; Foto de @Diego Bresani</p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status="init"></div></div><p><strong>Rodrigo Fonseca</strong><br>Exibido no Festival de Havana e j&aacute; lan&ccedil;ado em SP e no DF, <strong>&ldquo;Ainda temos a imensid&atilde;o da noite&rdquo;</strong>, joia de <strong>Gustavo Galv&atilde;o</strong>, que traz os melhores aug&uacute;rios para a abertura da temporada 2020 do cinema brasileiro, vai ter uma pr&eacute;-estreia no Rio, nesta quinta-feira, &agrave;s 21h30, no Espa&ccedil;o Ita&uacute;. O diretor e sua corroteirista e produtora, <strong>Cristiane Oliveira </strong>(de <strong>&ldquo;Mulher do pai&rdquo;</strong>), v&atilde;o conversar com o p&uacute;blico ao fim da proje&ccedil;&atilde;o. Sua protagonista, a trompetista <strong>Ayla Gresta</strong>, &eacute; um achado, com uma atua&ccedil;&atilde;o v&iacute;vida e cortante. Realizador de <strong>&ldquo;Nove Cr&ocirc;nicas para um Cora&ccedil;&atilde;o aos Berros&rdquo;</strong> (2012) e do cult <strong>&ldquo;Uma Dose Violenta de Qualquer Coisa&rdquo; </strong>(2013), Galv&atilde;o faz nesse novo longa-metragem uma esp&eacute;cie de <strong>&ldquo;Round Midnight&rdquo;</strong> do <strong>BRock</strong> dos anos 2010. &Eacute; pura vontade (d)e pot&ecirc;ncia: um ensaio existencial sobre geografias, a de Bras&iacute;lia e a de Berlim, sob acordes do rock. Bonito de ver e viver. A trama: cansada de lutar por um lugar ao sol com sua banda de rock, a vocalista e &aacute;s do trompete Karen (Ayla) decide ir embora do Distrito Federal. Ela vai deixar para tr&aacute;s a realidade brasiliense, abandonando a metr&oacute;pole que seu av&ocirc;, hoje muito adoentado, ajudou a construir. Ela segue os passos do ex-parceiro de banda Artur (Gustavo Halfed), que tenta a sorte na capital alem&atilde;. O convite parte de Martin (Steven Lange), amigo alem&atilde;o com quem os dois fecham um tri&acirc;ngulo imprevis&iacute;vel. Em solo alem&atilde;o, sob um frio rascante, amores, disputas, porres, solfejos v&atilde;o marcar o desterro de Karen. Na entrevista a seguir, ao <strong>P de Pop</strong>, Galv&atilde;o faz sua cartografia de cicatrizes territoriais.</p><div class="video-container"><iframe title="Trailer oficial: " ainda temos a imensid da noite width="500" height="281" src="https://www.youtube.com/embed/sEi72eEaUPU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>Qual &eacute; o protagonismo que a solid&atilde;o apresenta em &ldquo;Ainda Temos a Imensid&atilde;o da Noite&rdquo;, a partir do desterro de Karen pelo mundo?<br>Gustavo Galv&atilde;o:</strong> Acho curioso voc&ecirc; mencionar a solid&atilde;o na jornada da Karen. Comparado com outros filmes que dirigi, ela tem ra&iacute;zes familiares concretas e rela&ccedil;&otilde;es mais estabelecidas. Com ela, a solid&atilde;o n&atilde;o &eacute; uma quest&atilde;o t&atilde;o expl&iacute;cita quanto em &ldquo;Uma Dose Violenta de Qualquer Coisa&rdquo;, por exemplo. Mas existe. E talvez seja uma solid&atilde;o muito contempor&acirc;nea. &Eacute; a solid&atilde;o de quem luta sozinho, de quem n&atilde;o &eacute; ouvido, apesar de ter muito a mostrar e muito a dizer. O deslocamento da personagem para Berlim coloca em evid&ecirc;ncia o isolamento dela, porque se traduz em imagens: Karen vagando pela cidade, tocando o trompete no parque, sem perspectivas na rua ou em casa. S&oacute; que a trajet&oacute;ria dela como um todo &eacute; marcada pela aus&ecirc;ncia de interlocu&ccedil;&atilde;o com pessoas que entendam a luta da personagem &ndash; por uma cidade mais aberta &agrave; cria&ccedil;&atilde;o, por mais espa&ccedil;o para a atividade art&iacute;stica, por uma sociedade mais tolerante. Luta ingl&oacute;ria. Por isso que eu sou fascinado por essa personagem. Ela me d&aacute; motivos para seguir ativo no cinema, nesse pa&iacute;s, apesar dos pesares.</p><div class="limite-continuar-lendo"></div><p><strong>Qual seria o cinema brasiliense do qual voc&ecirc; se origina e a que cinema, de l&aacute; ou de outros polos do Brasil, voc&ecirc; se conecta hoje?<br>Gustavo Galv&atilde;o: </strong>Bebi de muitas fontes na minha vida, do cinema marginal a &ldquo;Madame Sat&atilde;&rdquo; (Karim A&iuml;nouz foi consultor do roteiro do &ldquo;Imensid&atilde;o&rdquo;). Chorei com &ldquo;C&atilde;o Sem Dono&rdquo; (disse isso ao Beto Brant). E ainda me assombro com &ldquo;Limite&rdquo; (M&aacute;rio Peixoto). Mas acho que nada supera o impacto que Adirley Queir&oacute;s causou em mim quando vi &ldquo;A Cidade &eacute; uma S&oacute;?&rdquo;. Eu n&atilde;o s&oacute; me conecto com Adirley como sinto muito orgulho de que esse longa, o primeiro dele, tenha sido produzido pela minha produtora, a 400 Filmes. E ele &eacute; um grande ator em potencial! A ponta dele em &ldquo;Uma Dose Violenta de Qualquer Coisa&rdquo; &eacute; um dos pontos altos do filme para mim.</p><p><strong>Seu filme conversa com cults que v&atilde;o de &ldquo;Leningrad Cowboys&rdquo; a &ldquo;Ex&iacute;lios&rdquo;, passando por &ldquo;Round Midnight&rdquo;. Como voc&ecirc; avalia esse casamento dramat&uacute;rgico do cinema e da m&uacute;sica nos anos 2010?<br>Gustavo Galv&atilde;o:</strong> Veja que interessante, nenhum dos exemplos que voc&ecirc; levantou s&atilde;o dos anos 2010. Isso me lembra que n&atilde;o me alimentei de muitas refer&ecirc;ncias desta d&eacute;cada, ao menos n&atilde;o de filmes de fic&ccedil;&atilde;o. H&aacute; anos, esse casamento que voc&ecirc; menciona, entre cinema e m&uacute;sica, tem sido mais estimulante no document&aacute;rio. N&atilde;o me refiro a cinebiografias, e sim a uma linha mais ensa&iacute;stica, que pode experimentar tanto com a poesia (&ldquo;20.000 Days on Earth&rdquo;) quanto com o deboche (&ldquo;B-Movie: Lust &amp; Sound in West-Berlin 1979-1989&rdquo;). Mas preciso fazer uma exce&ccedil;&atilde;o, um filme de fic&ccedil;&atilde;o espl&ecirc;ndido e inventivo, que vi quando o meu j&aacute; estava finalizado: &ldquo;Ver&atilde;o&rdquo; (Kirill Serebrennikov, 2018). Voltando aos t&iacute;tulos que voc&ecirc; levantou&hellip; &ldquo;Ex&iacute;lios&rdquo; foi um dos filmes que escolhi a dedo para mostrar como refer&ecirc;ncia para os m&uacute;sicos-atores no processo de prepara&ccedil;&atilde;o de elenco. Queria mostrar para eles toda a musicalidade e a intensidade daqueles dois atores maravilhosos. Tamb&eacute;m foi uma certa intensidade que busquei em &ldquo;Contra a Parede&rdquo; &ndash; n&atilde;o por acaso, trouxemos do filme do Fatih Akin o seu production designer, Tamo Kunz, que fez dobradinha com a diretora de arte Valeria Verba no &ldquo;Imensid&atilde;o&rdquo;. J&aacute; com Aki Kaurism&auml;ki eu tenho uma rela&ccedil;&atilde;o mais antiga: meu primeiro longa n&atilde;o seria o mesmo se n&atilde;o fosse t&atilde;o devoto do cinema dele. Aki &eacute; um modelo que me inspiro sempre. Por fim, &ldquo;Round Midnight&rdquo; foi decisivo num aspecto: ele mostrou que aquela ideia que tive no in&iacute;cio, de escalar m&uacute;sicos como atores num filme, que muitos julgaram insana, era plenamente vi&aacute;vel. S&oacute; que nenhuma fic&ccedil;&atilde;o foi t&atilde;o marcante para o &ldquo;Imensid&atilde;o&rdquo; quanto as toneladas de document&aacute;rios musicais que vi e as biografias que li no desenvolvimento do projeto, de 2011 a 2017. Devorei de tudo e guardo com carinho algumas obras: &ldquo;20.000 Days on Earth&rdquo; e &ldquo;B-Movie: Lust &amp; Sound in West-Berlin 1979-1989&rdquo;, que citei antes, bem como &ldquo;Mate-me Por Favor&rdquo; (o livro, de Legs McNeil e Gillian McCain), &ldquo;S&oacute; Garotos&rdquo; (Patti Smith), &ldquo;Transformer&rdquo; (tanto o livro de Victor Bockris quanto o disco de Lou Reed). Mais que ideias, esse material me encheu de amor pela m&uacute;sica. Foi um combust&iacute;vel para criar a partir de m&uacute;sicas e sons, n&atilde;o s&oacute; com imagens. Esse &eacute; o meu filme mais &ldquo;sonoro&rdquo;, ao ponto de ter participado na cria&ccedil;&atilde;o das letras da banda criada para o filme (que escrevi com a protagonista, Ayla Gresta) e acompanhar de perto a cria&ccedil;&atilde;o das m&uacute;sicas.</p><p><a href="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/cartaz-7-Cartaz-Ainda-Temos-7-Ainda-.jpg"><img src="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/cartaz-7-Cartaz-Ainda-Temos-7-Ainda--204x300.jpg" alt="" width="204" height="300" class="alignnone size-medium wp-image-7485" srcset="https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/cartaz-7-Cartaz-Ainda-Temos-7-Ainda--204x300.jpg 204w, https://cultura.estadao.com.br/blogs/p-de-pop/wp-content/uploads/sites/296/2020/01/cartaz-7-Cartaz-Ainda-Temos-7-Ainda-.jpg 347w" sizes="(max-width: 204px) 85vw, 204px"></a></p><p><strong>p.s.:</strong> Oscar da latinidade, o trof&eacute;u<strong> Platino</strong>, j&aacute; em sai 7&ordf; edi&ccedil;&atilde;o, vai ser entregue, em 2020, no dia 3 de maio, no <strong>Gran Teatro Tlachco de Xcaret</strong>, no M&eacute;xico. O Canal Brasil transmitir&aacute; ao vivo com exclusividade para o Brasil, enquanto a TNT (Warner Media) transmitir&aacute; o evento para outros pa&iacute;ses ibero-americanos.<br><strong>p.s.2:</strong> Tem <strong>Jim Carrey</strong> na <strong>&ldquo;Sess&atilde;o da Tarde&rdquo;</strong> desta quarta-feira: <strong>&ldquo;Os Pinguins do Papai&rdquo;</strong> (2011) vai ser exibido &agrave;s 15h10. Dublado por Marco Ribeiro, Carrey &eacute; Tom Popper um workaholic que ignora seus filhos, por sua obsess&atilde;o pelo trabalho. Mas uma ex&oacute;tica heran&ccedil;a de seu finado pai &ndash; uma fam&iacute;lia de pinguins &ndash; vai mudar sua realidade, amolecendo seu g&eacute;lido cora&ccedil;&atilde;o. A trama &eacute; baseada na literatura de Florence e Richard Atwater.<br><strong>p.s. 3:</strong> Chega ao circuito brasileiro neste fim de semana o excepcional <strong>&ldquo;Retrato de uma Jovem em Chamas&rdquo; (&ldquo;Portrait de la jeune fille en feu&rdquo;)</strong>, de <strong>C&eacute;line Sciamma</strong>. O pr&ecirc;mio de melhor roteiro em Cannes e a Queer Palm (a l&aacute;urea LGBTQ+ da Croisette) foram reconhecimentos obrigat&oacute;rios diante da excel&ecirc;ncia de dramaturgia deste ensaio sobre sororidade. Uma pintora do s&eacute;culo XVIII (No&eacute;mie Merlant) tem uma tarefa de retratar uma jovem nobre (Ad&egrave;le Haenel) for&ccedil;ada pela m&atilde;e a um casamento n&atilde;o desejado. Da pintura vai brotar uma paix&atilde;o c&uacute;mplice, e libertadora, traduzida em imagens de uma pot&ecirc;ncia pl&aacute;stica impressionante, gra&ccedil;as ao colorido na fotografia de Claire Mathon. O longa disputou o Globo de Ouro no &uacute;ltimo domingo, o que ampliou seu prest&iacute;gio internacional. De 16 a 20 de janeiro, a produ&ccedil;&atilde;o ser&aacute; um dos destaques do 22&ordm; Rendez-vous Avec Le Cin&eacute;ma Fran&ccedil;ais, em Paris.</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/ainda-temos-a-imensidao-da-noite' class='n--noticias__tags__link'>Ainda Temos a Imensidão da Noite</a><a href='http://topicos.estadao.com.br/gustavo-galvao' class='n--noticias__tags__link'>Gustavo Galvão</a><a href='http://topicos.estadao.com.br/jim-carrey' class='n--noticias__tags__link'>Jim Carrey</a><a href='http://topicos.estadao.com.br/xcaret' class='n--noticias__tags__link'>XCaret</a><a href='http://topicos.estadao.com.br/teatro-gran-tlachco-de-xcaret' class='n--noticias__tags__link'>Teatro Gran Tlachco de Xcaret</a><a href='http://topicos.estadao.com.br/sessao-da-tarde' class='n--noticias__tags__link'>Sessão da Tarde</a><a href='http://topicos.estadao.com.br/p-de-pop' class='n--noticias__tags__link'>P de Pop</a><a href='http://topicos.estadao.com.br/retrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feu' class='n--noticias__tags__link'>Retrato de uma Jovem em Chamas” (“Portrait de la jeune fille en feu”)</a><a href='http://topicos.estadao.com.br/de-celine-sciamma' class='n--noticias__tags__link'>de Céline Sciamma</a><a href='http://topicos.estadao.com.br/22-rendez-vous-avec-le-cinema-francais' class='n--noticias__tags__link'>22º Rendez-vous Avec Le Cinéma Français</a><a href='http://topicos.estadao.com.br/nove-cronicas-para-um-coracao-aos-berros' class='n--noticias__tags__link'>“Nove Crônicas para um Coração aos Berros”</a><a href='http://topicos.estadao.com.br/uma-dose-violenta-de-qualquer-coisa' class='n--noticias__tags__link'>“Uma Dose Violenta de Qualquer Coisa”</a><a href='http://topicos.estadao.com.br/brock' class='n--noticias__tags__link'>BRock</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Cultura</i></h2><ul class="aside-lista"> <li> <a href="https://cultura.estadao.com.br/noticias/geral,morre-o-jornalista-cultural-pedro-rocha-aos-27-anos,70003143631" title="Morre o jornalista cultural Pedro Rocha, aos 27 anos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/2/1578157285122.jpg" alt="Morre o jornalista cultural Pedro Rocha, aos 27 anos" /> <h3 class="aside-lista-title">Morre o jornalista cultural Pedro Rocha, aos 27 anos</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/cinema,globo-de-ouro-2020-confira-a-lista-de-vencedores-e-indicados,70003145341" title="Resultado Globo de Ouro 2020: Confira a lista de ganhadores e indicados"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/9/1578279697191.jpg" alt="Resultado Globo de Ouro 2020: Confira a lista de ganhadores e indicados" /> <h3 class="aside-lista-title">Resultado Globo de Ouro 2020: Confira a lista de ganhadores e indicados</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/geral,martha-rocha,70003141203" title="Martha Rocha"> <h3 class="aside-lista-title">Martha Rocha</h3> </a> </li> </ul></aside> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_296_7484"> <div data-coral="lazy" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ainda-temos-a-imensidao-do-cinema-brasiliense/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://cultura.estadao.com.br/noticias/cinema,1917-ganha-novo-trailer-em-meio-a-grande-expectativa-para-o-oscar-2020,70003147803">'1917' ganha novo trailer</a> em meio &agrave; grande expectativa para o Oscar 2020</li> <li><a href="https://emais.estadao.com.br/noticias/tv,big-brother-brasil-globo-anuncia-edicao-historica-do-reality-show,70003141469">'Big Brother Brasil' 20</a>: Globo anuncia 'edi&ccedil;&atilde;o hist&oacute;rica' do reality show</li> <li>Ludmilla dan&ccedil;a novo hit de Justin Bieber e <a href="https://emais.estadao.com.br/noticias/gente,ludmilla-se-emociona-apos-justin-bieber-compartilhar-video-dela,70003147529">cantor compartilha v&iacute;deo</a><a href="https://emais.estadao.com.br/noticias/gente,ludmilla-se-emociona-apos-justin-bieber-compartilhar-video-dela,70003147529">: "Morri"</a><a href="https://cultura.estadao.com.br/noticias/cinema,minha-mae-e-uma-peca-3-concorre-com-frozen-2-e-star-wars,70003136397"></a></li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,frozen-2-traz-de-volta-as-irmas-anna-e-elsa-que-partem-em-busca-do-passado-da-familia,70003141151">'Frozen 2'</a> traz de volta as irm&atilde;s Anna e Elsa, que partem em busca do passado da fam&iacute;lia</li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,globo-de-ouro-2020-confira-a-lista-de-vencedores-e-indicados,70003145341">Resultado Globo de Ouro 2020:</a> Confira a lista de ganhadores</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2020" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2020</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas - TODOS neste link !</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2020" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2020</h3> <p class="cupons-desc-sub">Celular com até 45% Off em até 10x s/ juros no Carrefour</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/shoptime" title="Cupom Shoptime 2020" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Shoptime 2020</h3> <p class="cupons-desc-sub">Todos os Cupons Shoptime em um só link</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tributo-a-claire-denis-no-visions-du-reel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ciclo-de-diretoras-brasileiras-em-lisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/1917-e-tarantino-brilham-no-golden-globe/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/globo-de-ouro-consagra-parasita-com-razao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brad-pitt-na-babilonia-do-globo-de-ouro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rendez-vous-com-claude-lelouch/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-mentira-injecao-de-vida-nas-veias-do-riso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-vida-e-bela-e-livre-na-tv-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/misterio-de-zhang-yimou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sergei-loznitsa-nas-galerias-do-pompidou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/melhores-dublagens-de-2019-e-o-milagre-hawke/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-melhores-filmes-da-decada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/boas-entradas-e-banderas-para-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cinematheque-francaise-se-rende-a-godard/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-volta-de-jabberwocky-e-bossas-francesas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/truffaut-eterno-no-mubi-e-em-telas-da-franca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/d-herminia-tem-alma-de-frank-capra-e-j-apatow/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jia-zhangke-em-perfil-na-cinematheque-francaise/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mais-e-melhores-blues-de-2019-a-lista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dias-de-um-futuro-novo-para-wolverine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rendez-vous-com-betrand-blier-inedito/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nadav-lapid-sinonimo-de-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/benoit-jacquot-e-a-moral-da-historia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/viggo-moretensen-agora-tambem-e-cineasta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sofa-para-sentar-e-ficar-a-moda-lubitsch/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-vivido-ate-o-fim-em-blu-ray/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/modesto-maximo-o-heroi-bibliofilo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pedro-costa-e-o-adeus-a-um-belo-festival-do-rio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/feliz-ano-velho-em-bolacha-sabor-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fim-de-festa-um-veludo-azul-tropical-atlantico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/perola-chinesa-de-diao-yinan-e-boas-de-roterda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tintas-de-aquarela-e-o-alumbramento-de-ernesto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/7263-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-farol-no-festival-do-rio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mam-visita-a-arabia-das-gerais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/m8-jeferson-de-e-mariana-nunes-de-bisturis-afiados/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/julia-rezende-e-o-livido-cinema-dos-millennials/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/historias-veladas-deslindando-assombros/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/partida-caco-ciocler-pilota-lotacao-da-utopia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-achados-do-festival-do-rio-2019-ate-aqui/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/macabro-um-gol-do-cinema-de-genero/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anna-o-tio-vanya-de-heitor-dhalia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/malick-em-ofensiva-contra-os-fascistas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noite-de-carmen-maura-no-cine-odeon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casanova-renasce-nas-lentes-de-jacquot/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tres-veroes-para-aquecer-festivais-havana-e-rj/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pelican-blood-boa-do-dia-no-festival-do-rio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/as-boas-do-festival-do-rio-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/estrela-de-ouro-para-a-america-do-sul/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/parasita-cold-war-e-outras-bossas-da-accrj/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marrakech-entre-dente-de-leite-e-a-febre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/corujao-rodriguiano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/apostas-para-a-berlinale-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dupla-exposicao-no-louvre-do-cosme-velho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bombay-rose-caetano-veloso-nas-telas-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/colombia-decola-nos-debates-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/conduzindo-mr-beresford/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/magari-a-palavra-poetica-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/memorias-e-lagrimas-de-harvey-keitel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/festival-de-marrakech-a-luz-de-casablanca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dente-de-leite-morde-a-jugular-de-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/noura-vs-sexismo-o-real-invade-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bacurau-na-boca-de-marrakech-artistas-sob-ataque/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chiara-mastroianni-a-dinastia-da-elegancia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/festival-do-rio-clint-jedis-e-petunia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ao-mestre-jean-thomas-com-carinho-feliz-aniversario/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/king-kong-volta-a-ser-gg-nas-telas-do-marrocos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/um-amante-frances-de-humor-universal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/armadilha-para-turistas-no-rio-fantastik/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tela-quente-vai-a-themyscira-mulher-maravilha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mimo-pro-sambalanco-de-tarik-de-souza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/para-gostar-de-ler-sergio-leone/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-sexismo-esta-com-os-dias-contados-a-filha-da-mae/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cano-serrado-na-mira-de-havana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tungstenio-aquisicao-preciosa-pro-supercine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/herzog-a-loucura-de-o-mandaloriano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/golshifteh-farahani-sororidade-para-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/enfim-a-vida-invisivel-chegou/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/violino-da-inclusao-na-tv-lazinho-em-acao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chuvas-de-ombela-lendas-de-haziel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/giacometti-em-retrato-na-tv-e-no-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/macbeth-de-fassbender-invade-o-marrocos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carga-explosiva-para-o-domingao-da-globo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/villa-lobos-aquece-coracoes-em-petropolis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/entebbe-leva-polemica-a-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/joe-pesci-o-corleone-de-o-irlandes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mea-culpa-um-zine-que-da-barato/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vanja-orico-90-saudades-em-renda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/6917-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/podres-de-ricos-na-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-servico-secreto-de-cifras-milionarias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hqs-autorais-nona-arte-em-reflexao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bichos-ferozes-no-ziembinski/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vice-um-vicio-agora-na-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-farol-de-maquiavel-ilumina-o-espaco-abu/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/conexao-intercontinental-mg-asia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-febre-e-la-johansson-em-marrakech/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/el-farmer-relatos-selvagens-do-palco-argentino/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/eba-tem-animacao-na-ufrj-ebanimada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/crown-vic-gas-pro-cinema-policial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/philomena-visita-a-sessao-da-tarde/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mama-colonel-a-vigilante-da-esperanca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ethan-hawke-ferve-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marrakech-coroa-redford/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mario-jorge-a-versao-madureira-de-dolemite/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-cidade-dos-piratas-dever-civico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/livro-reve-a-potencia-do-cinema-da-urss/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-rei-dos-mares-na-hbo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-iluminado-volta-a-assombrar-o-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/curta-cinema-cheiro-de-alfazema-e-outras-invencoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dolemite-e-da-pesada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/folhas-de-vidro-poeira-de-edipo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/petropolis-sob-as-bencaos-de-padroeiros/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/walter-salles-no-ringue-de-popo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/os-analfabetos-educacao-existencial-a-la-bergman/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/veneza-de-falabella-sobe-a-serra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maria-ribeiro-e-a-serena-estetica-do-resistir/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/monica-rossi-versao-brasileira-excelencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ira-sachs-a-temperos-lusos-e-joia-bergmaniana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cadernos-de-godard-uma-cahiers-mitica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/technoboss-leva-suingue-ao-doclisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/petrunya-e-a-fe-no-feminino/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/who-watches-gringo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/alexandre-lino-o-insubstituivel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/prazer-camaradas-no-doclisboa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/creed-na-globo-rocky-vai-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/doclisboa-poe-os-naipes-do-real-a-mesa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/coringa-o-vilao-do-ano-em-telas-e-bancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-distopica-luz-de-casey-affleck/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-febre-vence-festival-de-jia-zhangke/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-invasor-18-anos-depois-nas-telas-da-mostra/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bruno-collet-esculpe-o-tempo-no-recife/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carmen-m-em-translacao-felipe-braganca-no-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anselmo-vasconcellos-o-coringa-da-sabedoria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mojo-mickybo-diesel-a-irlandesa-nos-palcos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/truffaut-e-a-poesia-do-olhar-na-tela-do-mam/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/animage-uma-decada-de-resistencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-malta-de-michel-gondry-no-mubi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/morto-nao-fala-mas-brilha-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/taxi-driver-na-noite-da-globo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sinonimos-de-excelencia-na-mostra-de-sp/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carta-de-amor-a-ziraldo-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mae-so-ha-muylaert-na-netflix/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-versao-brasileira-luiz-feier/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sangue-novo-nas-veias-do-teatro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/coringa-versao-brasileira-helio-ribeiro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bfi-eryk-rocha-na-bandeira-dois-da-suavidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hal-hartley-para-frances-rever/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/domingo-no-paraizo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/concha-de-ouro-pro-morro-dos-prazeres/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/chambre-212-de-portas-abertas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-ranking-de-san-sebastian-em-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/90-anos-de-jodorowsky-nas-telas-e-livrarias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/el-principe-e-os-carceres-do-chile/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/animacao-para-os-120-anos-de-bunuel/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/pacificado-e-o-bushido-da-periferia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aronofsky-volta-pacificado-produzindo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ovelha-desgarrada-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zeroville-de-james-franco-tem-poesia-mas-desaponta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/estudos-de-lars-von-trier-em-multiplas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vida-perfecta-pelo-menos-na-tv-espanhola/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/latidos-de-wes-anderson-no-buster-dinamarca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-lighthouse-assombra-as-noites-da-espanha/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gloria-a-neil-jordan-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/asterix-animacao-francesa-padrao-blockbuster/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rambo-nas-telas-sly-e-o-ocaso-dos-herois/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-luz-de-divaldo-franco-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hans-petter-moland-o-autor-da-noruega/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/6406-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/udo-o-dracula-de-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-hora-e-a-vez-de-stallone-mas-do-frank/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/alo-silvio-50-anos-de-tendler-na-tela/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/kardec-e-os-espiritos-do-streaming/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-calor-do-mormaco-chega-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-brasil-brad-barron-catarse-sci-fi-das-hqs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/techine-dos-bons-inedito-na-tela-nesta-quinta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/biarritz-celebra-o-brasil-de-bressane/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/no-circo-de-veneza-o-leao-e-do-coringa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zhang-yimou-chega-a-tela-quente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasileiras-no-juri-de-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/state-of-the-union-frears-em-pilulas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/carito-cabiria-de-um-velho-novo-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/frankie-leva-sintra-as-telas-da-franca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-de-olho-em-vision-de-naomi-kawase/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/paolo-virzi-e-as-magias-de-lido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/madre-ilumina-os-orizzonti-do-lido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gracas-de-louis-garrel-no-brilhante-jaccuse/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ecos-de-bellocchio-no-lido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/baumbach-em-seu-apogeu-na-caca-ao-leao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/roma-o-filme-do-ano-no-voto-da-critica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-garota-do-tambor-pelo-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mubi-chega-a-arabia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/vai-ter-kubrick-no-telecine-neste-domingao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-wild-goose-lake-brilho-noir-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/de-sao-sarue-ao-rastro-de-giocondo-dias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/naomi-kawase-cura-nossa-miopia-estetica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/gramado-embarca-na-gondola-poetica-de-veneza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-ganha-holofotes-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-lighthouse-um-farol-pra-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/furacao-tiefenthaler-nas-telas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/elefante-da-sobriedade-brilha-na-amazon-prime/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-bacurau-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-coroa-pedro-costa-e-a-febre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/marighella-ganha-as-telas-do-sanfic/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/halder-gomes-nos-pinceis-de-monet/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/quentin-a-sombra-dos-filmes-em-flor/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tango-de-bela-tarr-acorda-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/costa-gavras-na-gondola-da-consagracao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/dolemite-rasante-de-eddie-murphy-a-vista/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/blackbird-abre-o-festival-de-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-uivo-dos-lobo-antunes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/surpresa-alema-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/maya-da-rin-no-termometro-de-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-febre-ferve-testas-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-em-marcha-nos-ceus-e-em-portugal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rojo-veias-argentinas-rasgadas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/leste-oeste-estrada-para-a-ousadia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-uma-vez-george-hilton/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tremores-de-tela-em-san-sebastian-e-febre-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/curta-nilton-bonder-na-tela-grande/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tela-quente-50-anos-de-jodie-foster/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/zeroville-atraca-em-san-sebastian/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ritesh-batra-e-a-lente-do-querer/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sorrentino-esta-no-meio-de-nos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/canal-brasil-em-clima-de-saudade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-espectro-movie-de-edgard-navarro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tendler-e-alma-brasileira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-que-ha-de-novo-nas-hqs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/como-nossos-pais-no-supercine/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-na-toca-do-leao-de-veneza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anima-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/poeirinha-de-resistencia-meninas-e-meninos-em-cena/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/skin-tira-o-escalpo-de-jamie-bell/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cartoon-network-serelepe-traducao-de-animar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/any-malu-um-combo-de-alegria-no-cartoon/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/koreeda-abre-veneza-e-mattotti-anima-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/svetlana-aleksievitch-ganha-rosto-nos-palcos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brasil-de-maya-da-rin-concorre-em-locarno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/jean-cocteau-tintas-imortais-de-um-poeta-na-delicada-exposicao-de-estrangeiros-da-casa-roberto-marinho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bumerangue-de-brasilidade-weeboom-areja-nossa-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ira-do-luto-a-luta-no-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-luva-sangrenta-de-fatih-akin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cinemas-dos-eua-entram-en-guerre-com-o-capitalismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sete-atracoes-obrigatorias-do-anima-mundi-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mar-em-mim-uma-pepita-no-garimpo-da-flip-2019/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/thriller-de-pedro-iua-e-o-file-mignon-do-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/otto-guerra-renova-a-irreverencia-do-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/shades-of-black-locarno-discute-inclusao-racial/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/suspiros-de-bunuel-no-anima-mundi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-guilherme-briggs/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/toy-story-4-faz-caboom-na-concorrencia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-folia-de-marcelo-gomes-veste-calca-jeans/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/philippe-garrel-um-homem-fiel-ao-filho-ao-amor-ao-cinema/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/aquaman-de-james-wan-resgata-a-potencia-do-heroi-nas-bancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/homem-aranha-e-o-fantasma-de-sam-raimi/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/poeirinha-do-tragico-meninas-e-meninos-uma-peca-obrigatoria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rachid-bouchareb-transforma-omar-sy-num-tira-da-pesada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/neville-dalmeida-cai-no-real-e-levanta-nossa-fe-no-cinema/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/quindim-afetivo-com-a-grife-bradley-cooper/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/casa-de-machado-de-assis-a-abl-abre-suas-portas-pra-joel-zito-araujo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/divino-amor-gabriel-mascaro-nas-alturas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/berenice-procura-novo-publico-no-canal-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nanni-moretti-nas-quebradas-do-chile-de-allende/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lu-e-vitor-cafaggi-reforcam-seus-lacos-com-a-turma-da-monica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/karlovy-vary-celebra-os-40-anos-de-alien/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/oswaldo-se-firma-no-cartoon-como-a-melhor-cronica-da-vida-mirim-da-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nos-atrai-apostas-pro-oscar-2020/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/hoje-e-dia-de-soul-tony-tornado-vai-fazer-furacao-no-palco-do-riachuelo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-doutrinador-na-mira-do-grande-premio-e-de-novos-leitores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nem-celto-nem-elado-filme-da-turma-da-monica-e-sublime-e-plonto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/60-anos-de-asterix-em-versao-greg-news/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/belo-dia-para-celebrar-o-pagode-romantico/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/olha-quem-esta-de-volta-a-tv/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/venom-ataca-na-tv-e-nas-bancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nando-reis-coroa-o-amor/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/locarno-lanca-inedito-de-kiyoshi-kurosawa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/festival-varilux-190-mil-espectadores-pode-ser-o-horizonte-frances/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/ccbb-revisita-a-carreira-de-robert-de-niro-no-que-promete-ser-a-mostra-do-ano/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/brian-de-palma-joga-domino-com-a-liturgia-do-terror/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mateus-o-evangelho-metafisico-de-gustavo-gelmini/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rita-azevedo-gomes-desafia-rancos-medievais-nos-maiores-festivais-da-europa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/com-ad-astra-james-gray-pode-chegar-onde-nenhum-cineasta-jamais-esteve/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/anos-90-o-conta-comigo-de-jonah-hill/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-marvel-que-se-cuide-guara-chegou-pra-ficar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/shyamalan-20-anos-de-sucesso/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fidalgo-portugal-cineasta-brasileira-ganha-retrospectiva-na-europa/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/rocketman-e-a-rapsodia-de-elton-john-um-astro-still-standing/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/tem-efeito-fallout-dublado-esta-noite-na-tv-o-melhor-de-tom-cruise/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/versao-brasileira-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/varilux-vai-exibir-um-homem-fiel-de-louis-garrel-no-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/sem-seu-sangue-marcou-cannes-pela-delicadeza/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/epifania-brasileira-em-cannes-a-bordo-do-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/e-a-palma-de-ouro-de-2019-vai-para-bong-joon-ho-e-seu-parasite-com-premio-para-bacurau/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/the-lighthouse-thriller-brasil-x-eua-e-premiado-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/arnaud-desplechin-da-a-cannes-seu-pior-filme/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/animacao-vence-a-semana-da-critica-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bellocchio-leva-o-brasil-de-tommaso-buscetta-a-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/era-mais-uma-vez-tarantino-em-cannes-obra-prima/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/inedito-de-abel-ferrara-atrai-holofotes-para-willem-dafoe-em-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/a-vida-invisivel-de-karim-faz-o-coracao-de-cannes-acelerar-ou-carta-a-um-mestre/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/almodovar-manda-recado-de-amor-ao-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lelouch-traz-nova-dose-de-chabadabada-a-cannes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/bacurau-e-um-eletrizante-retrato-de-insurreicoes-possiveis-frente-a-falencia-democratica-nacional/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/fracktura-na-zona-de-conforto-do-videoclipe/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/lazaro-ramos-na-medida-provisoria-da-direcao-visita-ao-set-do-novo-cineasta-do-pais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/catherine-deneuve-mobiliza-cinemas-de-cannes-em-sessoes-pre-festival/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/almodovar-nas-alturas-na-cote-dazur/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/mormaco-tira-a-estetica-do-assombro-das-cntps/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/kardec-o-novo-pagador-de-promessas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/cannes-acolhe-stallone-para-previa-de-rambo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/1a-chamada-para-o-platino-o-oscar-dos-latinos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/daniel-san-agora-limpa-o-assoalho-de-johnny-cobra-kai-bomba-na-web/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/swallow-engole-tribeca-com-suspense-psicologico-e-medo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/christoph-waltz-estreia-na-direcao-em-tribeca/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/o-furacao-andreia-horta-torna-elis-um-espetaculo-emotivo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/600-milhas-filme-mexicano-e-favorito-ao-oscar-latino-dos-estreantes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/p-de-pop/nelson-pereira-dos-santos-eterno-em-seus-40-graus/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Cultura", "subeditoria": "Geral", "id_documento": "wpn_296_7484", "tags": "Ainda Temos a Imensid\u00e3o da Noite;Gustavo Galv\u00e3o;Jim Carrey;XCaret;Teatro Gran Tlachco de Xcaret;Sess\u00e3o da Tarde;P de Pop;Retrato de uma Jovem em Chamas\u201d (\u201cPortrait de la jeune fille en feu\u201d);de C\u00e9line Sciamma;22\u00ba Rendez-vous Avec Le Cin\u00e9ma Fran\u00e7ais;\u201cNove Cr\u00f4nicas para um Cora\u00e7\u00e3o aos Berros\u201d;\u201cUma Dose Violenta de Qualquer Coisa\u201d;BRock", "tipo_midia": "Not\u00edcias", "autor": "Rodrigo Fonseca"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_296_7484']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"cultura.estadao.com.br,blogs,p-de-pop,ainda-temos-a-imensidao-do-cinema-brasiliense,","pg_tipo":"noticia","tags":"ainda-temos-a-imensidao-da-noitegustavo-galvaojim-carreyxcaretteatro-gran-tlachco-de-xcaretsessao-da-tardep-de-popretrato-de-uma-jovem-em-chamas-portrait-de-la-jeune-fille-en-feude-celine-sciamma22-rendez-vous-avec-le-cinema-francaisnove-cronicas-para-um-coracao-aos-berrosuma-dose-violenta-de-qualquer-coisabrock"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_08_01_20__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://cultura.estadao.com.br/blogs/p-de-pop/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>