<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana","url":"https:\/\/cultura.estadao.com.br\/blogs\/divirta-se\/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana\/","produto":"Estadão","editoria":"Cultura","subeditoria":"Divirta-se","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Divirta-se","id":"wpn_265_57886","midia":"Notícias","tags":"","autor":"Lucineia Nunes"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Alceu Valen&ccedil;a e Falamansa+ Em homenagem ao Dia do Forr&oacute; (13/12), o m&uacute;sico pernambucano apresenta sucessos como"> <link rel="canonical" href="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/"> <meta property="title" content="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana" /> <meta property="description" content="Alceu Valen&ccedil;a e Falamansa+ Em homenagem ao Dia do Forr&oacute; (13/12), o m&uacute;sico pernambucano apresenta sucessos como" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana" /> <meta property="og:description" content="Alceu Valen&ccedil;a e Falamansa+ Em homenagem ao Dia do Forr&oacute; (13/12), o m&uacute;sico pernambucano apresenta sucessos como" /> <meta property="og:site_name" content="Divirta-se" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop.jpg"/> <link rel="image_src" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana"> <meta name="twitter:description" content="Alceu Valen&ccedil;a e Falamansa+ Em homenagem ao Dia do Forr&oacute; (13/12), o m&uacute;sico pernambucano apresenta sucessos como"> <meta name="twitter:image" content="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop.jpg"> <meta name="publishedDateTime" content="20191212050054" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/cultura/blogs/divirta-se','noticia'); DFP.pushTargetsDefault([]); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Show de Alceu Valen\u00e7a e \u00f3pera baseada em conto de M\u00e1rio de Andrade est\u00e3o entre os destaques da semana","dateModified":"2019-12-12T17:44:55-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cultura.estadao.com.br\/blogs\/divirta-se\/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x1200\/divirta-se\/wp-content\/uploads\/sites\/265\/2019\/12\/Mano-Brown-1-Wilton-Junior-Estadao.jpg","https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x900\/divirta-se\/wp-content\/uploads\/sites\/265\/2019\/12\/Mano-Brown-1-Wilton-Junior-Estadao.jpg","https:\/\/cultura.estadao.com.br\/blogs\/crop\/1200x675\/divirta-se\/wp-content\/uploads\/sites\/265\/2019\/12\/Mano-Brown-1-Wilton-Junior-Estadao.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2019-12-12T17:00:54-03:00","author":{"@type":"Person","name":"Lucineia Nunes"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2019-12-12T17:00:54-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Divirta-se &raquo; Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana" href="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cultura.estadao.com.br\/blogs\/divirta-se\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://cultura.estadao.com.br/blogs/divirta-se/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://cultura.estadao.com.br/blogs/divirta-se/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://cultura.estadao.com.br/blogs/divirta-se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cultura.estadao.com.br/blogs/divirta-se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Bons restaurantes abertos no Natal e no ano-novo em São Paulo' href='https://cultura.estadao.com.br/blogs/divirta-se/bons-restaurantes-em-sao-paulo-para-as-ceias-de-natal-e-ano-novo/' /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://cultura.estadao.com.br/blogs/divirta-se/?p=57886' /><link rel="alternate" type="application/json+oembed" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fdivirta-se%2Fshow-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fdivirta-se%2Fshow-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana%2F&#038;format=xml" /><link rel="amphtml" href="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_265_57886", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-57886 single-format-standard blogs ajust-grid noticia-template cultura"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://cultura.estadao.com.br/" > Cultura </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Show+de+Alceu+Valen%C3%A7a+e+%C3%B3pera+baseada+em+conto+de+M%C3%A1rio+de+Andrade+est%C3%A3o+entre+os+destaques+da+semana%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/" data-title="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana&amp;body=Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana - https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://cultura.estadao.com.br/blogs/crop/320x300/divirta-se/wp-content/uploads/sites/265/2019/12/Mano-Brown-1-Wilton-Junior-Estadao.jpg" alt="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://cultura.estadao.com.br/blogs/divirta-se" title="Divirta-se"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2016/10/270_divitase.jpg" alt="Divirta-se"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Divirta-se</div> <div class="sub-description_title">Divirta-se</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_265_57886" data-url="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/" data-tipo="Noticia Post Blog" data-blog="Divirta-se" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Cultura" data-subeditoria="Divirta-se" data-guid="wpn_265_57886" data-titulo="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana" data-tags="" data-tipomidia="Notícias" data-credito="Lucineia Nunes" data-coment="comments" data-facebookSubs="0" data-section="cultura,divirta-se"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Show+de+Alceu+Valen%C3%A7a+e+%C3%B3pera+baseada+em+conto+de+M%C3%A1rio+de+Andrade+est%C3%A3o+entre+os+destaques+da+semana%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Show+de+Alceu+Valen%C3%A7a+e+%C3%B3pera+baseada+em+conto+de+M%C3%A1rio+de+Andrade+est%C3%A3o+entre+os+destaques+da+semana%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana&amp;body=Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana - https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_265_57886" > <div class="pw-container" id="sw-wpn_265_57886"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://cultura.estadao.com.br/blogs/crop/420x236/divirta-se/wp-content/uploads/sites/265/2019/12/Mano-Brown-1-Wilton-Junior-Estadao.jpg" alt="Show de Alceu Valença e ópera baseada em conto de Mário de Andrade estão entre os destaques da semana"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Lucineia Nunes </span> </p> <p> 12 de dezembro de 2019 | 17h00 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <h3><strong>Alceu Valen&ccedil;a e Falamansa</strong></h3><p>+ Em homenagem ao Dia do Forr&oacute; (13/12), o m&uacute;sico pernambucano apresenta sucessos como &lsquo;Anuncia&ccedil;&atilde;o&rsquo; e &lsquo;Morena Tropicana&rsquo;, enquanto a banda paulistana entoa hits como &lsquo;Xote dos Milagres&rsquo; e &lsquo;Rindo &agrave; Toa&rsquo;. Centro de Tradi&ccedil;&otilde;es Nordestinas (CTN). R. Jacofer, 615, Lim&atilde;o, 3488-9400. Hoje (13), 20h30. R$ 80/R$ 220. Vendas pelo site: www.ticket360.com.br</p><div id="attachment_57902" style="width: 610px" class="wp-caption aligncenter"><a href="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop.jpg"><img aria-describedby="caption-attachment-57902" class="wp-image-57902" src="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop.jpg" alt="" width="600" height="401" srcset="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop.jpg 710w, https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Alceu-antonio-melcop-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-57902" class="wp-caption-text">Alceu Valen&ccedil;a. Foto: Antonio Melcop</p></div><p><strong>Ocupa&ccedil;&atilde;o Alceu Valen&ccedil;a</strong><br>Para homenagear o cantor e compositor pernambucano, que &eacute; tema de exposi&ccedil;&atilde;o no Ita&uacute; Cultural, Alessandra Le&atilde;o e Rafa Barreto interpretam sucessos de Alceu dos anos 1970, no s&aacute;bado (13). Domingo (14) &eacute; a vez de Alm&eacute;rio, que tem no conterr&acirc;neo uma grande influ&ecirc;ncia. Ita&uacute; Cultural. Sala Ita&uacute; Cultural (224 lug.). Av. Paulista, 149, metr&ocirc; Brigadeiro, 2168-1776. S&aacute;b. (13), 20h; dom. (15), 19h.<br>Gr&aacute;tis (retirar ingresso 1h antes).</p><h3><strong>Mano Brown</strong></h3><div id="attachment_57899" style="width: 610px" class="wp-caption aligncenter"><a href="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Mano-Brown-1-Wilton-Junior-Estadao.jpg"><img aria-describedby="caption-attachment-57899" class="wp-image-57899" src="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Mano-Brown-1-Wilton-Junior-Estadao.jpg" alt="" width="600" height="403" srcset="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Mano-Brown-1-Wilton-Junior-Estadao.jpg 710w, https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/Mano-Brown-1-Wilton-Junior-Estadao-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-57899" class="wp-caption-text">Mano Brown. Foto: Wilton J&uacute;nior/Estad&atilde;o</p></div><p>+ Vocalista do ic&ocirc;nico Racionais MC&rsquo;s, o cantor faz show solo em que apresenta m&uacute;sicas de sua autoria que marcaram o rap brasileiro e tamb&eacute;m abre espa&ccedil;o para novos artistas. A rapper Clara Lima est&aacute; entre as participa&ccedil;&otilde;es especiais. Audio Club (3.200 lug.). <em>Av. Francisco Matarazzo, 694, Barra Funda, 3862-8279. S&aacute;b. (14), 22h. R$ 40/R$ 80.</em></p><h3><strong>O Peru de Natal</strong></h3><div id="attachment_57897" style="width: 610px" class="wp-caption aligncenter"><a href="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/2019-12-07_O-PERU-DE-NATAL_TSP_%C2%A9HELOISA-BORTZ_517_PRESS.jpg"><img aria-describedby="caption-attachment-57897" class="wp-image-57897" src="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/2019-12-07_O-PERU-DE-NATAL_TSP_%C2%A9HELOISA-BORTZ_517_PRESS.jpg" alt="" width="600" height="401" srcset="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/2019-12-07_O-PERU-DE-NATAL_TSP_&copy;HELOISA-BORTZ_517_PRESS.jpg 710w, https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2019/12/2019-12-07_O-PERU-DE-NATAL_TSP_&copy;HELOISA-BORTZ_517_PRESS-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-57897" class="wp-caption-text">&Oacute;pera O Peru de Natal. Foto: Heloisa Bortz</p></div><p>+ A &oacute;pera O Peru de Natal, de Leonardo Martinelli, parte de um conto de M&aacute;rio de Andrade sobre uma fam&iacute;lia que est&aacute; em luto pela morte de seu patriarca. A montagem conta com a Academia de &Oacute;pera e a Orquestra Jovem do Theatro S&atilde;o Pedro. Teatro S&atilde;o Pedro (636 lug.).<em> R. Barra Funda, 161, 3661-6600. S&aacute;b. (14), 20h; dom. (15), 17h. R$ 30.</em></p><p><strong>Confira outras atra&ccedil;&otilde;es do roteiro de shows da semana:</strong></p><p><strong>6&ordf; (13)</strong></p><p><strong>Al&aacute;fia</strong><br>O grupo leva ao palco o repert&oacute;rio de seu quarto &aacute;lbum, &lsquo;Liturgia Sambasoul&rsquo;. As influ&ecirc;ncias v&atilde;o do candombl&eacute; ao hip hop, passando pelo funk de George Clinton, com letras que incluem reflex&otilde;es de cunho social, pol&iacute;tico e racial. <em>Sesc Bom Retiro. Teatro (291 lug.). Al. Nothmann, 185, 3332-3600. 6&ordf; (13), 21h. R$ 9/R$ 30.</em></p><p><strong>Banda Alaska</strong><br>A banda apresenta seu mais recente disco, &lsquo;Ningu&eacute;m Vai Me Ouvir&rsquo;, de 2018. O repert&oacute;rio inclui can&ccedil;&otilde;es como &lsquo;NVMO&rsquo;, &lsquo;Vazio&rsquo;, &lsquo;At&eacute; o Mundo Acabar&rsquo; e &lsquo;Tem Que Ver Isso A&iacute;&rsquo;. <em>Sesc Belenzinho. Teatro (364 lug.). R. Pe. Adelino, 1.000, 2076-9700. 6&ordf; (13), 21h. R$ 9/R$ 30.</em></p><p><strong>Dona Onete</strong><br>A cantora e compositora de 80 anos mostra uma mistura de boleros e carimb&oacute;. O show &eacute; baseado no &aacute;lbum &lsquo;Rebujo&rsquo;, em que canta cores, sabores e belezas do Par&aacute;, seu Estado de origem. <em>Caixa Cultural (80 lug.). P&ccedil;a. da S&eacute;, 111, metr&ocirc; S&eacute;, 3321-4400. 6&ordf; (13), s&aacute;b. (14) e dom. (15), 19h15. Gr&aacute;tis (retirar ingresso a partir das 9h do dia do show).</em></p><p><strong>Mariana Aydar</strong><br>No primeiro show em S&atilde;o Paulo ap&oacute;s lan&ccedil;ar todas as faixas de seu projeto &lsquo;Veia Nordestina&rsquo;, dedicado ao forr&oacute;, a cantora apresenta novas can&ccedil;&otilde;es e cl&aacute;ssicos como &lsquo;Feira de Mangaio&rsquo;, &lsquo;Te Fa&ccedil;o um Cafun&eacute;&rsquo; e &lsquo;Preciso do Teu Sorriso&rsquo;. O show conta com participa&ccedil;&atilde;o de Juliana Strassacapa, da banda Francisco, El Hombre. <em>Sesc Pinheiros. Teatro Paulo Autran (1.010 lug.). R. Paes Leme, 195, 3095-9400. 6&ordf; (13), 21h. R$ 12/R$ 40.</em></p><p><strong>Mestrinho</strong><br>Nascido e criado em uma fam&iacute;lia musical, o sanfoneiro lan&ccedil;ou, em 2019, o disco &lsquo;Grito de Amor&rsquo; e, ao longo da carreira, j&aacute; acompanhou artistas como Dominguinhos, Gilberto Gil e Elba Ramalho. <em>Canto da Ema (450 lug.). Av. Brig. Faria Lima, 364, Pinheiros, 2503-2915. 6&ordf; (13), 22h30. R$ 36.</em></p><p><strong>Projota</strong><br>O rapper e compositor &eacute; autor de hits como &lsquo;Linda&rsquo; e &lsquo;Oh, Meu Deus&rsquo;. No show, o m&uacute;sico tamb&eacute;m interpreta &lsquo;Sei L&aacute;&rsquo;, sua composi&ccedil;&atilde;o mais recente. Carioca Club (1.030 lug.). <em>R. Cardeal Arcoverde, 2.899, Pinheiros, 3813-8598. 6&ordf; (13), 22h. R$ 70/R$ 140.</em></p><p><strong>Siba</strong><br>Siba apresenta can&ccedil;&otilde;es de &lsquo;Coruja Muda&rsquo;, seu terceiro disco solo. O repert&oacute;rio traz influ&ecirc;ncia da cultura popular da Mata Norte pernambucana. <em>Casa de Francisca (120 lug.). Palacete Teresa Toledo Lara. R. Quintino Bocai&uacute;va, 22, metr&ocirc; S&eacute;, 3052-0547. 6&ordf; (13), 22h. R$ 44.</em></p><p><strong>Vitrolla 70</strong><br>A banda relembra sucessos dan&ccedil;antes das d&eacute;cadas de 1960 a 1980, de artistas como Jorge Ben Jor, Wilson Simonal e Tim Maia. As apresenta&ccedil;&otilde;es contam com participa&ccedil;&atilde;o de Nereu Mocot&oacute; (nos dois dias), Prettos (13/12) e Walmir Borges (14/12). <em>Sesc Pompeia. Comedoria (800 lug.). R. Cl&eacute;lia, 93, 3871-7700. 6&ordf; (13) e s&aacute;b. (14), 21h30. R$ 9/R$ 30.</em></p><p><strong>S&aacute;bado (14)</strong></p><p><strong>Isca de Pol&iacute;cia</strong><br>A banda, criada por Itamar Assump&ccedil;&atilde;o (1949-2003) e composta por Paulo Lepetit (baixo e voz), Marco da Costa (bateria e voz), Jean Trad (guitarra e voz) e Bocato (trombone), mostra o show &lsquo;Chapa Preta: a Isca (sem) Pol&iacute;cia&rsquo;, em que passeia pelo repert&oacute;rio de seus quase 40 anos de atua&ccedil;&atilde;o. A apresenta&ccedil;&atilde;o conta com participa&ccedil;&atilde;o especial de Ortinho, Andr&eacute; Abujamra e Arrigo Barnab&eacute;. <em>Sesc Pinheiros. Teatro Paulo Autran (1.010 lugares). R. Paes Leme, Pinheiros, 3095-9400. S&aacute;b. (14), 21h. R$ 12/R$ 40.</em></p><p><strong>Monarco Convida Juliana Diniz</strong><br>O sambista carioca, um dos &iacute;cones da Velha Guarda da Portela, divide o palco com sua neta, em apresenta&ccedil;&atilde;o que re&uacute;ne sucessos como &lsquo;Cora&ccedil;&atilde;o em Desalinho&rsquo;, &lsquo;O Quitandeiro&rsquo; e &lsquo;Tudo Menos Amor&rsquo;. <em>Sesc Belenzinho. Comedoria (500 lug.). R. Pe. Adelino, 1.000, 2076-9700. S&aacute;b. (14), 21h30. R$ 9/R$ 30.</em></p><p><strong>M&ocirc;nica Salmaso e Guinga</strong><br>A cantora gravou um CD s&oacute; com can&ccedil;&otilde;es do m&uacute;sico e, no palco, eles v&atilde;o apresentar composi&ccedil;&otilde;es dele em parceria com nomes como Paulo C&eacute;sar Pinheiro, Aldir Blanc e Chico Buarque. <em>Casa de Francisca (120 lug.). Palacete Teresa Toledo Lara. R. Quintino Bocai&uacute;va, 22, metr&ocirc; S&eacute;, 3052-0547. S&aacute;b. (14), 22h. R$ 80.</em></p><p><strong>Nicola Krassik</strong><br>Para celebrar o dia de nascimento de Luiz Gonzaga (13/12), o violinista franc&ecirc;s apresenta o projeto Rendez-vous Forr&oacute; Instrumental. No repert&oacute;rio, m&uacute;sicas de Gonzag&atilde;o, al&eacute;m de composi&ccedil;&otilde;es de Dominguinhos, Gilberto Gil e Chico Buarque. <em>Jazz nos Fundos (100 lug.). R. Cardeal Arcoverde, 742, Pinheiros, 3083-5975. S&aacute;b. (14), 22h. R$ 25/R$ 50. Vendas pelo site: www.sympla.com.br</em></p><p><strong>S&iacute;ntese e L&uacute;cio Maia</strong><br>O grupo de rap S&iacute;ntese convida o guitarrista L&uacute;cio Maia, da Na&ccedil;&atilde;o Zumbi. O show ter&aacute; ainda a presen&ccedil;a de Nego Max, nomes da nova gera&ccedil;&atilde;o de MCs brasileiros, e tamb&eacute;m de DJ Willi&atilde;o. <em>Estrella Galicia Esta&ccedil;&atilde;o Rio Verde (400 lug.). R. Belmiro Braga, 119, V. Madalena, 3459-5321. S&aacute;b. (14), 23h. R$ 25/R$ 35.</em></p><p><strong>Domingo (15)</strong></p><p><strong>Iggy Azalea</strong><br>A rapper australiana radicada nos Estados Unidos canta sucessos como &lsquo;Work&rsquo;, &lsquo;Mo Bounce&rsquo; e &lsquo;Fancy&rsquo;. <em>Espa&ccedil;o das Am&eacute;ricas (8.000 lug.). R. Tagipuru, 795, Barra Funda, 3868-5860. Dom. (15), 21h. R$ 290/R$ 520.</em></p><p><strong>Nei Lopes</strong><br>Com quase 50 anos de carreira e mais de 350 can&ccedil;&otilde;es, gravadas por grandes nomes da m&uacute;sica, o sambista sobe ao palco com o Trio Po&eacute;tnica e canta cl&aacute;ssicos como &lsquo;Senhora Liberdade&rsquo;, &lsquo;Gostoso Veneno&rsquo; e &lsquo;Samba do Iraj&aacute;&rsquo;. <em>Sesc Ipiranga. Teatro (200 lug.). R. Bom Pastor, 822, 3340-2000. Dom. (15), 18h. R$ 9/R$ 30.</em></p><p><strong>Noel Andrade e Mustache e os Apaches</strong><br>Violeiro da nova gera&ccedil;&atilde;o da m&uacute;sica regional, Noel mostra seu repert&oacute;rio, ligado a ritmos e manifesta&ccedil;&otilde;es populares, em show que tem participa&ccedil;&atilde;o da banda paulistana de folk. <em>Sesc Belenzinho. Teatro (364 lug.). R. Pe. Adelino, 1.000, 2076-9700. Dom. (15), 18h. R$ 9/R$ 30.</em></p><p><strong>The Calling</strong><br>A banda californiana volta a se apresentar no Brasil &ndash; &eacute; a primeira vez desde que o vocalista Alex Band recrutou novos integrantes para o grupo. N&atilde;o faltar&aacute; a balada &lsquo;Wherever You Will Go&rsquo;, maior hit da carreira. <em>Carioca Club (1.030 lug.). R. Cardeal Arcoverde, 2.899, Pinheiros, 3813-8598. Dom. (15), 21h. R$ 260.</em></p><p><strong>3&ordf; (17)</strong></p><p><strong>Let&iacute;cia Sabatella</strong><br>No show Caravana Tonteria, a cantora e atriz apresenta composi&ccedil;&otilde;es autorais e can&ccedil;&otilde;es de grandes nomes, como Chico Buarque, Colle Porter e Carlos Gardel, em clima de cabar&eacute;. <em>Blue Note (500 lug.). Conjunto Nacional. Av. Paulista, 2.073, 2&ordm; andar, metr&ocirc; Consola&ccedil;&atilde;o, 94545-1511. 3&ordf; (17), 20h. R$ 80/R$ 110. </em></p><p><strong>4&ordf; (18)</strong></p><p><strong>Wanderl&eacute;a</strong><br>Um pouco de m&uacute;sica, um pouco de poesia: assim &eacute; o show &lsquo;Po&eacute;ticas&rsquo;, no qual a artista apresenta can&ccedil;&otilde;es e recita poemas in&eacute;ditos. Acompanhada por um duo de viol&atilde;o e guitarra, Wanderl&eacute;a mostra m&uacute;sicas de seu &aacute;lbum mais recente, &lsquo;Vida de Artista&rsquo;, com composi&ccedil;&otilde;es de Suely Costa. <em>Sesc Pompeia. Comedoria (800 lug.). R. Cl&eacute;lia, 93, 3871-7700. 4&ordf; (18), 16h30. Gr&aacute;tis (retirar ingresso 1h antes).</em></p><p><strong>5&ordf; (19)</strong></p><p><strong>Guilherme Held</strong><br>Depois de colaborar com Criolo, Mariana Aydar, X&ecirc;nia Fran&ccedil;a, Romulo Fr&oacute;es e Jards Macal&eacute;, o guitarrista mostra o single &lsquo;P&oacute;lvora&rsquo;. A faixa, que conta com participa&ccedil;&atilde;o de Tulipa Ruiz, estar&aacute; no primeiro disco solo de Held, a ser lan&ccedil;ado no primeiro semestre de 2020. <em>Mundo Pensante (400 lug.). R. 13 de Maio, 830, Bela Vista, 5082-2657. 5&ordf; (19), 21h. R$ 30.</em></p><p><strong>Tim Bernardes</strong><br>Vocalista da banda O Terno, Tim Bernardes mostra seu &aacute;lbum solo. No repert&oacute;rio, n&atilde;o devem faltar can&ccedil;&otilde;es como &lsquo;Tanto Faz&rsquo;, &lsquo;Pouco a Pouco&rsquo;, &lsquo;As Hist&oacute;rias do Cinema&rsquo; e a faixa-t&iacute;tulo, &lsquo;Recome&ccedil;ar&rsquo;. <em>Centro Cultural S&atilde;o Paulo. Sala Adoniran Barbosa (621 lug.). R. Vergueiro, 1.000, metr&ocirc; Vergueiro, 3397-4002. 5&ordf; (19) e 20/12, 19h. R$ 40.</em></p><p><strong>Especial</strong></p><p><strong>Festival Novos Talentos no Parque</strong><br>No evento, que ocupar&aacute; o Parque Ibirapuera neste fim de semana, a orquestra Jazz Sinf&ocirc;nica, que passeia por ritmos como bossa nova, samba e at&eacute; frevo, &eacute; acompanhada por nomes como Mariana Aydar, Dani Black, Isabela Moraes e Gui Cicarelli. <em>Pq. Ibirapuera. Pra&ccedil;a de Eventos. Av. Pedro &Aacute;lvares Cabral, s/ n&ordm;, V. Mariana. S&aacute;b. (14) e dom. (15), 16h. Gr&aacute;tis.</em></p><p><strong>M&uacute;sica Cl&aacute;ssica</strong></p><p><strong>Bachiana Filarm&ocirc;nica</strong><br>O maestro Jo&atilde;o Carlos Martins rege a orquestra em apresenta&ccedil;&atilde;o que inclui desde a trilha de &lsquo;Guerra nas Estrelas&rsquo;, de John Willians, at&eacute; &lsquo;Primavera Portenha&rsquo;, de Astor Piazzolla. O pianista Eder Giaretta participa. <em>Teatro Municipal (1.500 lug.). P&ccedil;a. Ramos de Azevedo, s/n&ordm;, Centro, 3053-2090. 3&ordf; (17), 20h. R$ 35/R$ 70.</em></p><p><strong>Jo&atilde;o Carlos Martins em Concertos de Natal</strong><br>&Agrave; frente da orquestra Bachiana Filarm&ocirc;nica Sesi-SP, o maestro pretende contar a hist&oacute;ria do Natal desde o s&eacute;culo 4, com os cantos gregorianos, passando por per&iacute;odos como a Renascen&ccedil;a e o Barroco. No repert&oacute;rio, desde &lsquo;O Quebra-nozes&rsquo;, de Tchaikovski, at&eacute; sucessos como &lsquo;Jingle Bells&rsquo; e &lsquo;Noite Feliz&rsquo;. <em>Teatro Santander (1.100 lug.). Av. Pres. Juscelino Kubitschek, 2.041, Itaim Bibi, 4810-6868. 5&ordf; (19) e 20/12, 21h; 21 e 22/12, 16h e 19h. R$ 25/R$ 70.</em></p><p><strong>Missa Solemnis</strong><br>Sob reg&ecirc;ncia de Roberto Minczuk, o Coro L&iacute;rico e a Orquestra Sinf&ocirc;nica Municipal apresentam a pe&ccedil;a de Beethoven. O concerto conta com participa&ccedil;&atilde;o de An&iacute;bal Mancini (tenor), Carla Filipcic Holm (soprano), Luciana Bueno (mezzo soprano) e Michel de Souza (baixo). <em>Teatro Municipal (1.500 lug.). P&ccedil;a. Ramos de Azevedo, s/n&ordm;, Centro, 3053-2090. 6&ordf; (13), 20h; dom. (15), 17h. R$ 12/R$ 40.</em></p><p><strong>Messias Cante Junto</strong><br>A Orquestra Sinf&ocirc;nica Municipal e o Coro Paulistano apresentam trechos de &lsquo;O Messias&rsquo;, composta por Georg Friedrich Haendel, em 1741. A reg&ecirc;ncia &eacute; do maestro Roberto Minczuk e o concerto conta com a participa&ccedil;&atilde;o da soprano Joyce Martins, do tenor An&iacute;bal Mancini, da mezzo Luciana Bueno e do baixo Michel de Souza. <em>Teatro Municipal (1.500 lug.). P&ccedil;a. Ramos de Azevedo, s/n&ordm;, Centro, 3053-2090. Dom. (14), 20h. R$ 12/R$ 30.</em></p><p><strong>O Mundo &Eacute; Nosso Lar</strong><br>Formados por 140 crian&ccedil;as, a Orquestra e o Coro Experimental Infantojuvenil da B&ecirc;n&ccedil;&atilde;o Divina apresentam repert&oacute;rio que inclui composi&ccedil;&otilde;es brasileiras, como &lsquo;Aquarela&rsquo;, de Toquinho, e &lsquo;N&atilde;o &Eacute; Proibido&rsquo;, de Marisa Monte, e estrangeiras, a exemplo de &lsquo;New York, New York&rsquo;, de Frank Sinatra. S<em>ala S&atilde;o Paulo. P&ccedil;a. J&uacute;lio Prestes, 16, 3367-9500. S&aacute;b. (14), 11h. Gr&aacute;tis.</em></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/blogs/divirta-se/exposicao-sobre-alceu-valenca-esta-entre-as-inauguracoes-da-semana/" title="Exposição sobre Alceu Valença está entre as inaugurações da semana">Exposição sobre Alceu Valença está entre as inaugurações da semana</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/blogs/divirta-se/ultima-chance-confira-musicais-que-saem-de-cartaz-em-dezembro/" title="Última chance: confira musicais que saem de cartaz em dezembro">Última chance: confira musicais que saem de cartaz em dezembro</a></li></ul></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Cultura</i></h2><ul class="aside-lista"> <li> <a href="https://cultura.estadao.com.br/noticias/musica,marie-fredriksson-de-roxette-morre-aos-61-anos,70003120287" title="Marie Fredriksson, vocalista do Roxette, morre aos 61 anos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/1/1575982435818.jpg" alt="Marie Fredriksson, vocalista do Roxette, morre aos 61 anos" /> <h3 class="aside-lista-title">Marie Fredriksson, vocalista do Roxette, morre aos 61 anos</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/blogs/direto-da-fonte/pm-achou-facas-entre-manifestantes-anti-previdencia-na-alesp/" title="PM achou facas entre manifestantes anti-Previdência na Alesp"> <img width="117" height="66" src="https://cultura.estadao.com.br/blogs/crop/117x66/direto-da-fonte/wp-content/uploads/sites/290/2019/12/unnamed-460x740.jpg" alt="PM achou facas entre manifestantes anti-Previdência na Alesp" /> <h3 class="aside-lista-title">PM achou facas entre manifestantes anti-Previdência na Alesp</h3> </a> </li> <li> <a href="https://cultura.estadao.com.br/noticias/televisao,peticao-contra-especial-de-natal-do-porta-dos-fundos-tem-335-mil-assinaturas,70003120695" title="Abaixo-assinado contra especial de Natal do Porta dos Fundos tem 335 mil assinaturas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/4/1575065117544.jpg" alt="Abaixo-assinado contra especial de Natal do Porta dos Fundos tem 335 mil assinaturas" /> <h3 class="aside-lista-title">Abaixo-assinado contra especial de Natal do Porta dos Fundos tem 335 mil assinaturas</h3> </a> </li> </ul></aside> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_265_57886"> <div data-coral="lazy" data-url="https://cultura.estadao.com.br/blogs/divirta-se/show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://cultura.estadao.com.br/noticias/cinema,confira-a-lista-completa-de-indicados-ao-screen-actors-guild-awards,70003121960">Indicados SAG</a>: confira a lista completa de concorrentes ao Screen Actors Guild Awards</li> <li><a href="https://emais.estadao.com.br/noticias/tv,lair-renno-deixa-globo-apos-20-anos-e-se-despede-do-encontro,70003122750">Lair Renn&oacute; deixa Globo</a> ap&oacute;s 20 anos e se despede do 'Encontro'</li> <li><a href="https://cultura.estadao.com.br/noticias/cinema,roberto-alvim-exonera-katiane-gouvea-secretaria-do-audiovisual,70003121913">Secret&aacute;ria do Audiovisual &eacute; exonerada</a> ap&oacute;s suposta censura ao filme 'A Vida Invis&iacute;vel'</li> <li>F&aacute;bio Porchat responde cr&iacute;ticas sobre <a href="https://emais.estadao.com.br/noticias/gente,fabio-porchat-responde-criticas-sobre-especial-de-natal-do-porta-dos-fundos,70003123211 ">especial de Natal do 'Porta dos Fundos'</a></li> <li><a href="https://emais.estadao.com.br/noticias/gente,enrique-diaz-e-mariana-lima-se-casam-apos-20-anos-de-relacionamento,70003123219">Enrique Diaz e Mariana Lima se casam</a> ap&oacute;s 20 anos de relacionamento</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Black Night Americanas: o site todo com até 80% + cupom </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Celular com até 45% Off em até 10x s/ juros no Carrefour</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/shoptime" title="Cupom Shoptime 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Shoptime 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Shoptime em um só link</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/bons-restaurantes-em-sao-paulo-para-as-ceias-de-natal-e-ano-novo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/natal-em-sp/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/synonymes-longa-do-israelense-nadav-lapid-chega-aos-cinemas-paulistanos-confira-salas-e-horarios-de-todas-as-estreias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/ultima-chance-confira-musicais-que-saem-de-cartaz-em-dezembro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/exposicao-sobre-alceu-valenca-esta-entre-as-inauguracoes-da-semana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/charco-serve-boa-comida-em-ambiente-acolhedor-nos-jardins/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/festival-em-restaurantes-de-sao-paulo-valoriza-ingredientes-coletados-por-povos-indigenas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/banca-do-kiro-e-choco-bean-to-bar-estao-entre-as-novidades-de-quitutes-em-sao-paulo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/subastor-na-vila-madalena-lanca-cardapio-com-cinco-novos-drinques-autorais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/familia-no-parque-reune-atracoes-gratuitas-no-parque-villa-lobos-confira-outras-dicas-para-as-criancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Cultura", "subeditoria": "Divirta-se", "id_documento": "wpn_265_57886", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Lucineia Nunes"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_265_57886']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"cultura.estadao.com.br,blogs,divirta-se,show-de-alceu-valenca-e-opera-baseada-em-conto-de-mario-de-andrade-estao-entre-os-destaques-da-semana,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_12_12_19__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://cultura.estadao.com.br/blogs/divirta-se/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>