<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"15 boas exposições para visitar neste fim de ano em SP","url":"https:\/\/cultura.estadao.com.br\/blogs\/divirta-se\/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp\/","produto":"Estadão","editoria":"Cultura","subeditoria":"Divirta-se","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Divirta-se","id":"wpn_265_51717","midia":"Notícias","tags":"exposições|Divirta-se|arte|museus|galerias de arte|Masp|IMS|MIS|CCBB|Ai Wei Wei","autor":"Júlia Corrêa"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>15 boas exposições para visitar neste fim de ano em SP</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="&Uacute;LTIMA SEMANA

Albano Afonso
O artista apresenta &#039;Viver em Mundo Abstrato&#039;, mostra composta por uma grande instala&ccedil;&atilde;o,">

        <link rel="canonical" href="https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="15 boas exposições para visitar neste fim de ano em SP" />
            <meta property="description" content="&Uacute;LTIMA SEMANA

Albano Afonso
O artista apresenta &#039;Viver em Mundo Abstrato&#039;, mostra composta por uma grande instala&ccedil;&atilde;o," />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="15 boas exposições para visitar neste fim de ano em SP" />
            <meta property="og:description" content="&Uacute;LTIMA SEMANA

Albano Afonso
O artista apresenta &#039;Viver em Mundo Abstrato&#039;, mostra composta por uma grande instala&ccedil;&atilde;o," />
            <meta property="og:site_name" content="Divirta-se" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg"/>
            <link rel="image_src" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="15 boas exposições para visitar neste fim de ano em SP">
            <meta name="twitter:description" content="&Uacute;LTIMA SEMANA

Albano Afonso
O artista apresenta &#039;Viver em Mundo Abstrato&#039;, mostra composta por uma grande instala&ccedil;&atilde;o,">
            <meta name="twitter:image" content="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg">

                            <meta name="publishedDateTime" content="20181220074205" />
            
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">
                    <!--end Facebook Open Graph Protocol-->        
        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
                                    <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style">
                <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css">            
                    
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/cultura/blogs/divirta-se','noticia');
                DFP.pushTargetsDefault({"tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"});
            });
        </script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//statics.estadao.com.br">
<link rel="dns-prefetch" href="//static.chartbeat.com">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
		<meta property="article:content_tier" content="metered"/>
<script type="application/ld+json">

	{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "15 boas exposições para visitar neste fim de ano em SP",
        "datePublished": "2018-12-20T19:42:05-02:00",
        "dateModified": "2018-12-20T19:42:05-02:00",
        "description": "",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/"
        },"isAccessibleForFree": "False",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".pw-container"
            },"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://cultura.estadao.com.br/blogs/crop/1200x1200/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg",
		        "https://cultura.estadao.com.br/blogs/crop/1200x900/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg",
		        "https://cultura.estadao.com.br/blogs/crop/1200x675/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg"
		    ]
		},
        "isPartOf": {
            "@type": ["CreativeWork","Product"],
            "name": "Estadão",
            "productID": "estadao.com.br:dig_basic"
        },
        "author": {
            "@type": "Person",
            "name": "Júlia Corrêa"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],            
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }</script>
<meta name="date" content="2018-12-20T19:42:05-02:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Divirta-se &raquo; 15 boas exposições para visitar neste fim de ano em SP  Feed de comentários" href="https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cultura.estadao.com.br\/blogs\/divirta-se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://cultura.estadao.com.br/blogs/divirta-se/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cultura.estadao.com.br/blogs/divirta-se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cultura.estadao.com.br/blogs/divirta-se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Melhores do Ano: Divirta-se elege as atrações que marcaram a cidade em 2018' href='https://cultura.estadao.com.br/blogs/divirta-se/melhores-do-ano-divirta-se-elege-as-atracoes-que-marcaram-a-cidade-em-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://cultura.estadao.com.br/blogs/divirta-se/?p=51717' />
<link rel="alternate" type="application/json+oembed" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fdivirta-se%2F15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cultura.estadao.com.br/blogs/divirta-se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fdivirta-se%2F15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp%2F&#038;format=xml" />
<link rel="amphtml" href="https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/?amp" />    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">

    <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script">
    <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
    <script type="text/javascript">
        pw.init("wpn_265_51717", {
            'domain': "https://acesso.estadao.com.br/paywall/",
            'produto': '9b29988a',
            'tipo_midia': 'Notícia',
            'tipo_acesso': 0,
            'coluna': ""
        });
    </script>
        </head>
    <body class="post-template-default single single-post postid-51717 single-format-standard blogs ajust-grid noticia-template  cultura">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li>
            <li class="assine-estadao">●</li>
            <script type="text/javascript">
                (function(){
                    var getCookie = function(cname) {
                        var name = cname + "=";
                        var decodedCookie = decodeURIComponent(document.cookie);
                        var ca = decodedCookie.split(';');
                        for(var i = 0; i <ca.length; i++) {
                            var c = ca[i];
                            while (c.charAt(0) == ' ') {
                                c = c.substring(1);
                            }
                            if (c.indexOf(name) == 0) {
                                return c.substring(name.length, c.length);
                            }
                        }
                        return null;
                    };

                    try{
                        var cookieData = getCookie('OESP_INFO');
                        if(cookieData) {
                            cookieData = JSON.parse(cookieData);
                            if (cookieData.produtos !== 'undefined' &&
                                cookieData.produtos != "" &&
                                cookieData.produtos.indexOf('Not_') > -1
                            ) {
                                var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao');
                                for(var i in li_assine){
                                    li_assine[i].style.display = "none";
                                }
                            }
                        }
                    }catch (e) {}
                })();
            </script>
            <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page",
                        "emptyCallback" : function(){
                            if(DFP.isAssinante() !== "true"){
                                document.getElementById("selo-assine-dfp").style.display = "block";
                            }
                        }
                    });
                });
            </script>
            <div id="selo-assine-dfp" style="display:none">
                <div class="selo-assine -topo img">
                        <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior_vaalem&utm_medium=estadao_selo_superior_vaalem&utm_campaign=portal_estadao_selo_superior_vaalem" target="_target" title="Assine Estad&atilde;o">
                <img src="https://img.estadao.com.br/fotos3/60x34/Default_Lado_direito_superior_do_site_60x34px_eleicao.png" alt="Assine Estad&atilde;o">
            </a>
            </div>            </div>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="https://cultura.estadao.com.br/" >
                    Cultura                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&amp;body= - %3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


    <div class="noticia-imagem-principal">
        <img src="https://cultura.estadao.com.br/blogs/crop/320x300/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg" alt="15 boas exposições para visitar neste fim de ano em SP">
    </div>

<section class="container">
    <!-- Row Colunista-->
    <div class="row">
        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://cultura.estadao.com.br/blogs/divirta-se" title="Divirta-se">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2016/10/270_divitase.jpg" alt="Divirta-se">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Divirta-se</div>
                                                            <div class="sub-description_title">Divirta-se</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
                <div class="description_resp">
            As informações e opiniões formadas neste blog são de responsabilidade única do autor.
        </div>
            </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_265_51717" 
             data-url="https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/"
             data-tipo="Noticia Post Blog"
             data-blog="Divirta-se"
             data-coluna=""
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estadão"
             data-editoria="Cultura"
             data-subeditoria="Divirta-se" 
             data-guid="wpn_265_51717" 
             data-titulo="15 boas exposições para visitar neste fim de ano em SP" 
             data-tags="exposições;Divirta-se;arte;museus;galerias de arte;Masp;IMS;MIS;CCBB;Ai Wei Wei" 
             data-tipomidia="Notícias"
             data-credito="Júlia Corrêa" 
             data-coment="comments"
             data-facebookSubs="0">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">15 boas exposições para visitar neste fim de ano em SP</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=15+boas+exposi%C3%A7%C3%B5es+para+visitar+neste+fim+de+ano+em+SP%20@estadao%3A%20&amp;url=https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=15+boas+exposi%C3%A7%C3%B5es+para+visitar+neste+fim+de+ano+em+SP%20Estad%C3%A3o%3A%20https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=15 boas exposições para visitar neste fim de ano em SP&amp;body=15 boas exposições para visitar neste fim de ano em SP - https://cultura.estadao.com.br/blogs/divirta-se/15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_265_51717"  >
                                <div class="pw-container" id="sw-wpn_265_51717">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://cultura.estadao.com.br/blogs/crop/420x236/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg" alt="15 boas exposições para visitar neste fim de ano em SP">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center ">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Júlia Corrêa                                                                </span>
                                                            </p>
                                                            <p>
                                                                20 Dezembro 2018 | 19h42                                                            </p>
                                                                                                                    </div>

                                                        <div class="box center-xs no-margin">
                                                            <div id='ttopo-6' class='publicidade dfp'  data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status='init' ></div>                                                        </div>

                                                        <div class="n--noticia__content content">
                                                            
<p><strong>&Uacute;LTIMA SEMANA</strong></p>
<div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status="init"></div></div><p><strong>Albano Afonso</strong><br>
O artista apresenta &lsquo;Viver em Mundo Abstrato&rsquo;, mostra composta por uma grande instala&ccedil;&atilde;o, esculturas, pinturas, desenhos e fotografias in&eacute;ditas. <em>Casa Tri&acirc;ngulo. R. Estados Unidos, 1.324, Jd. Am&eacute;rica, 3167-5621. 10h/19h (fecha dom.). Gr&aacute;tis. At&eacute; s&aacute;b. (22).</em></p>
<p><strong>Grande Coletiva de Arte Na&iuml;f</strong><br>
Com obras de nomes como Ana Maria Dias, Eduardo Ungar e Lourdes de Deus, a Galeria Jacques Ardies apresenta a exposi&ccedil;&atilde;o que tradicionalmente encerra suas atividades anuais. <em>R. Morgado de Mateus, 579, V. Mariana, 5539-7500. 10h/17h30 (s&aacute;b., 10h/16h; fecha dom. e 2&ordf;). Gr&aacute;tis. At&eacute; s&aacute;b. (22).</em></p>
<div class="limite-continuar-lendo"></div><p><strong>Hugo Curti</strong><br>
Esculturas, fotografias, desenhos e objetos fazem parte da exposi&ccedil;&atilde;o &lsquo;Tudo Posso Naquilo que me Conduz&rsquo;. Com refer&ecirc;ncias surrealistas, o artista busca &lsquo;ressignificar&rsquo; objetos do cotidiano.&nbsp;<em>Emmathomas Galeria. Al. Franca, 1.054, Jd. Paulista, 3045-0755. 11h/19h (s&aacute;b., 11h/ 15h; fecha dom.). Gr&aacute;tis. At&eacute; 6&ordf; (21).</em></p>
<p><strong>ARTE E PASSEIO</strong></p>
<p><strong>Quadrinhos</strong><br>
Com revistas, artes originais e itens raros, a exposi&ccedil;&atilde;o conta a trajet&oacute;ria das HQs em uma experi&ecirc;ncia imersiva por 14 ambientes, que incluem &aacute;reas dedicadas a regi&otilde;es como a Am&eacute;rica Latina e os Estados Unidos, editoras como a Marvel e a DC Comics, al&eacute;m de est&uacute;dios como os de Ziraldo e Mauricio de Sousa. <em>MIS. Av. Europa, 158, Jd. Europa, 2117-4777. 10h/22h (dom. e fer., 9h/20h; fecha 2&ordf;). </em><br><em>Fecha 2&ordf; (24) e 3&ordf; (25). R$ 30.&nbsp;At&eacute; 31/3/2019. Vendas pelo site: www.ingressorapido.com.br</em></p>
<p><strong>Trem das Onze &ndash; Uma Viagem pelo Mundo de Adoniran</strong><br>
A exposi&ccedil;&atilde;o destaca a vida e a obra de Adoniran Barbosa (1910-1982) por meio do acervo do m&uacute;sico. Entre os itens exibidos, est&atilde;o partituras de m&uacute;sicas, objetos pessoais e trechos de filmes e v&iacute;deos. <em>Farol Santander. R. Jo&atilde;o Bricola, 24, Centro, 3553-5627. 9h/20h (dom., 9h/19h; fecha 2&ordf;). Fecha 3&ordf; (25). R$ 20. At&eacute; 27/1/2019. </em></p>
<p><strong>EM CARTAZ</strong></p>
<p><strong>50 Anos de&nbsp;Realismo &ndash; Do Fotorrealismo &agrave; Realidade Virtual</strong><br>
A mostra apresenta representa&ccedil;&otilde;es da realidade na arte contempor&acirc;nea. Com cerca de 90 obras de 30 artistas, como Hildebrando de Castro e John de Andrea, a mostra traz exemplos de fotorrealismo, hiper-realismo e realidade virtual. <em>CCBB. R. &Aacute;lvares Penteado, 112, Centro, 3113-3651.&nbsp;9h/21h (fecha 3&ordf;). Fecha 2&ordf; (24) e 3&ordf; (25). Gr&aacute;tis. At&eacute; 14/1/2019.</em></p>
<p><strong>Ai Weiwei Raiz</strong><br>
A mostra re&uacute;ne 70 obras do chin&ecirc;s, com curadoria de Marcello Dantas. Trabalhos emblem&aacute;ticos dele s&atilde;o expostos ao lado de obras in&eacute;ditas, resultado de uma imers&atilde;o do artista na cultura brasileira. <em>Oca. Pq. Ibirapuera. Av. Pedro &Aacute;lvares Cabral, s/n&ordm;, port&otilde;es 1, 2 e 3, 5082-1777. 11h/20h (dom. e fer., 11h/19h; fecha 2&ordf;), com visitas de hora em hora. Fecha 2&ordf; (24) e 3&ordf; (25). R$ 20 (vendas pelo site: eventim. com.br/exporaiz). At&eacute; 20/1/2019.</em></p>
<p><strong>A Biblioteca &agrave; Noite</strong><br>
Concebida pelo multiartista canadense Robert Lepage, em parceria com o escritor argentino Alberto Manguel, a mostra prop&otilde;e, a partir de realidade virtual, uma imers&atilde;o por bibliotecas ao redor do mundo, como a Biblioteca da Abadia de Admont, na &Aacute;ustria; a Biblioteca do Congresso Americano. <em>Sesc Avenida Paulista. Av. Paulista, 119, metr&ocirc; Brigadeiro, 3170-0800. 10h30/21h (dom. e fer., 10h30/18h30; fecha 2&ordf;). Fecha 2&ordf; (24) e 3&ordf; (25). Gr&aacute;tis (necess&aacute;rio agendamento pelo site: bit.ly/agdbiblio). At&eacute; 10/2/2019.</em></p>
<p><strong>Burle Marx: Arte, Paisagem e Bot&acirc;nica</strong><br>
Com curadoria de Cau&ecirc; Alves, a exposi&ccedil;&atilde;o (foto) re&uacute;ne 70 trabalhos do artista (1909-1994), entre desenhos, pinturas, esculturas, tape&ccedil;arias, projetos paisag&iacute;sticos e registros de esp&eacute;cies bot&acirc;nicas. <em>MuBe. R. Alemanha, 221, Jd. Europa, 2594-2601. 10h/18h (fecha 2&ordf;). Fecha 2&ordf; (24) e 3&ordf; (25). Gr&aacute;tis. At&eacute; 17/3/2018.</em></p>
<div id="attachment_51720" style="width: 610px" class="wp-caption aligncenter"><a href="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg"><img class="wp-image-51720" src="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg" alt="" width="600" height="437" srcset="https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1.jpg 1024w, https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1-300x219.jpg 300w, https://cultura.estadao.com.br/blogs/divirta-se/wp-content/uploads/sites/265/2018/12/TL-Burle-Marx-SRBM-IPHAN-MINC-1-768x560.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p class="wp-caption-text">Foto: SRBM/IPHAN/MINC</p></div>
<p><strong>Claudia Andujar &ndash; A Luta Yanomami</strong><br>
Com mais de 300 obras da fot&oacute;grafa brasileira, a exposi&ccedil;&atilde;o, com curadoria de Thyago Nogueira, tra&ccedil;a um panorama de sua dedica&ccedil;&atilde;o ao povo ind&iacute;gena ianom&acirc;mi, desde os anos 1970. <em>IMS. Av. Paulista, </em><em>2.424, metr&ocirc; Paulista, 2842-9120. 10h/20h (5&ordf;, 10h/22h; fecha 2&ordf;). Fecha 2&ordf; (24) e 3&ordf; (25). Gr&aacute;tis. At&eacute; 7/4/2019.</em></p>
<p><strong>Imagens Impressas: um Percurso Hist&oacute;rico pelas Gravuras do Ita&uacute; Cultural</strong><br>
Com mais de cem itens, a exposi&ccedil;&atilde;o mapeia seis s&eacute;culos da produ&ccedil;&atilde;o gr&aacute;fica europeia, incluindo trabalhos de nomes como Delacroix, Goya, Manet, Rembrandt e Toulouse-Lautrec. Al&eacute;m disso, ganham destaque duas obras incorporadas recentemente &agrave; cole&ccedil;&atilde;o: a litogravura &lsquo;David et Bethsab&eacute;e&rsquo;, de Pablo Picasso, e a xilogravura &lsquo;Girls on the Bridge&rsquo;, assinada por Edvard Munch. <em>Av. Paulista, 149, metr&ocirc; Brigadeiro, 2168-7777. 9h/20h30 (s&aacute;b., dom. e fer., 11h/20h; fecha 2&ordf;). Fecha de hoje (21) a 3&ordf; (25). Gr&aacute;tis. At&eacute; 17/2/2019.</em></p>
<p><strong>Lasar Segall: Ensaio Sobre a Cor</strong><br>
A quest&atilde;o crom&aacute;tica na produ&ccedil;&atilde;o de Lasar Segall &eacute; tema da mostra, que re&uacute;ne 87 pinturas, desenhos, fotos e documentos do artista.&nbsp;<em>Sesc 24 de Maio. R. 24 de Maio, 109, metr&ocirc; Rep&uacute;blica, 3350-6300. 9h/21h (dom. e fer., 9h/18h; fecha 2&ordf;). Fecha 3&ordf; (25). Gr&aacute;tis. At&eacute; 5/3/2019.</em></p>
<p><strong>Masp</strong><br>
O museu abre duas mostras simult&acirc;neas. &lsquo;Lucia Laguna: Vizinhan&ccedil;a&rsquo; re&uacute;ne 21 obras da produ&ccedil;&atilde;o recente da pintora, que trazem como tema a paisagem observada pela janela de seu ateli&ecirc; no Rio de Janeiro. E &lsquo;Pedro Figari: Nostalgias Africanas&rsquo; apresenta 63 telas do pintor modernista uruguaio, que registra a mem&oacute;ria e os costumes da popula&ccedil;&atilde;o afro de seu pa&iacute;s. <em>Av. Paulista, 1.578, metr&ocirc; Trianon-Masp, 3149-5959. 10h/18h (3&ordf;, 10h/20h; fecha 2&ordf;). Fecha 2&ordf; (24) e 3&ordf; (25). R$ 35. At&eacute; 10/2/2019.</em></p>
<p><strong>Rafael e a Defini&ccedil;&atilde;o da Beleza &ndash; Da Divina Propor&ccedil;&atilde;o &agrave; Gra&ccedil;a</strong><br>
Al&eacute;m de tr&ecirc;s obras originais de Rafael de Urbino, como a pintura &lsquo;La Perla di Modena&rsquo;, s&atilde;o exibidos trabalhos de disc&iacute;pulos como Giulio Romano e Perin del Vaga. A mostra tamb&eacute;m conta com recursos visuais, como uma proje&ccedil;&atilde;o, em escala original, de &lsquo;Escola de Atenas&rsquo;. <em>Centro Cultural Fiesp. Av. Paulista, 1.313, metr&ocirc; Trianon-Masp, 3146-7439. 10h/22h (dom., 10h/20h; fecha 2&ordf;). Fecha 2&ordf; (24) e</em><br><em>3&ordf; (25). Gr&aacute;tis. At&eacute; 13/1/2019.</em></p>
<p><strong>Rosana Paulino: A Costura da Mem&oacute;ria</strong><br>
Na retrospectiva, s&atilde;o exibidas mais de 140 obras que revelam uma das marcas principais da artista &ndash; a abordagem cr&iacute;tica de temas sociais, &eacute;tnicos e de g&ecirc;nero. Entre os destaques, a s&eacute;rie &lsquo;Bastidores&rsquo;, realizada em diferentes suportes, busca escancarar o &lsquo;silenciamento&rsquo; de mulheres negras. <em>P&ccedil;a. da Luz, 2, metr&ocirc; Luz, 3324-1000. 10h/18h (fecha 3&ordf;). Fecha 2&ordf; (24) e 3&ordf; (25). R$ 6 (s&aacute;b., gr&aacute;tis). At&eacute; 4/3/2019. </em></p>
                                                        </div>
                                                                                                                                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/exposicoes' class='n--noticias__tags__link'>exposições</a><a href='http://topicos.estadao.com.br/divirta-se' class='n--noticias__tags__link'>Divirta-se</a><a href='http://topicos.estadao.com.br/arte' class='n--noticias__tags__link'>arte</a><a href='http://topicos.estadao.com.br/museus' class='n--noticias__tags__link'>museus</a><a href='http://topicos.estadao.com.br/galerias-de-arte' class='n--noticias__tags__link'>galerias de arte</a><a href='http://topicos.estadao.com.br/masp' class='n--noticias__tags__link'>Masp</a><a href='http://topicos.estadao.com.br/ims' class='n--noticias__tags__link'>IMS</a><a href='http://topicos.estadao.com.br/mis' class='n--noticias__tags__link'>MIS</a><a href='http://topicos.estadao.com.br/ccbb' class='n--noticias__tags__link'>CCBB</a><a href='http://topicos.estadao.com.br/ai-wei-wei' class='n--noticias__tags__link'>Ai Wei Wei</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>
                                                <script type="text/javascript">
                                                    try { _402_Show(); } catch(e) {}
                                                </script>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>

                                                                    <a href="javascript:void(0);">
                                                                                                                                                <p class="lbl-sponsor">publicidade</p>
                                                                    </a>


                                                                    <!-- Colocar aqui Cupons -->
                                                                          <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>
                                                                    <!-- End End Colocar aqui Cupons -->

                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-8' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>

                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div id="eventos-estadao-summit"></div>
                                                </section>

                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_265_51717" class="coral_talk_comments"></div>
                <script type="text/javascript">
                    $(document).ready(function(){
                        lazyLoadCoral("wpn_265_51717");   
                    })
                </script>   
                    </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/melhores-do-ano-divirta-se-elege-as-atracoes-que-marcaram-a-cidade-em-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/show-da-luna-ao-vivo-de-natal-esta-entre-atracoes-do-fim-de-semana-para-as-criancas/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/panetone-vira-sobremesa-em-restaurantes/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/evento-de-rap-com-emicida-e-show-de-anitta-estao-entre-os-destaques-da-semana/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/baseado-na-saga-transformers-bumblebee-estreia-esta-semana-nos-cinemas-confira-a-programacao/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/emily-blunt-interpreta-mary-poppins-em-sequencia-de-classico-musical-da-disney/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/sorveterias-criam-sabores-inspirados-em-frutas-e-doces-tipicos-da-epoca-como-o-panetone/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/5-lugares-para-conferir-decoracoes-de-natal-em-sao-paulo/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/cinco-dicas-de-shows-e-concertos-de-natal-em-sao-paulo/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://cultura.estadao.com.br/blogs/divirta-se/exposicoes-de-claudia-andujar-e-burle-marx-estao-entre-as-inauguracoes-da-semana/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Cultura", "subeditoria": "Divirta-se", "id_documento": "wpn_265_51717", "tags": "exposições;Divirta-se;arte;museus;galerias de arte;Masp;IMS;MIS;CCBB;Ai Wei Wei", "tipo_midia": "Not\u00edcias", "autor": "J\u00falia Corr\u00eaa"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_265_51717']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>

<div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"cultura.estadao.com.br,blogs,divirta-se,15-boas-exposicoes-para-visitar-neste-fim-de-ano-em-sp,","pg_tipo":"noticia","tags":"exposicoesdivirta-seartemuseusgalerias-de-artemaspimsmisccbbai-wei-wei"}' data-status='init' ></div>
                    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
		        <!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-20-12-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>	
                    				<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script">
				<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script>
             
        		<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>		

		<script type='text/javascript' src='https://cultura.estadao.com.br/blogs/divirta-se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>
	</body>
</html>

