<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/cultura.estadao.com.br\/noticias\/geral,walter-salles-fala-sobre-na-estrada-imp-,863300","titulo":"Walter Salles fala sobre 'Na Estrada'","produto":"Estadão","editoria":"Cultura","subeditoria":"Geral","modulos":"Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"1EF08EECE9CA4305A48AAE846DEA3042","midia":"Notícias","autor":"LUIZ ZANIN ORICCHIO - O Estado de S.Paulo"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script src="http://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
<script> 
            document.addEventListener('readystatechange', function(){
            if (document.readyState == 'interactive') {
                var banner_render = [];
                googletag.cmd.push(function () {
        var Horizontal_Max_N_T_60 = DFP.getScreenMapByKey('Horizontal_Max_N_T_60');
                    banner_render.push('htopo-0-1520285856');
                    googletag.defineSlot('/118650305/estadao/cultura', DFP.screenmap.Horizontal_Max_N_T_60, 'htopo-0-1520285856')
                    .defineSizeMapping(Horizontal_Max_N_T_60).setTargeting('page_url' , 'cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300').setTargeting('pg_tipo' , 'cultura').setTargeting('tags' , 'Walter Salles; Na Estrada; Cannes;').setTargeting('tags' , 'Walter Salles; Na Estrada; Cannes;').setTargeting('formato' , 'htopo').addService(googletag.pubads());var Vertical_300_600_T_250 = DFP.getScreenMapByKey('Vertical_300_600_T_250');
                    banner_render.push('ttopo-3-1520285856');
                    googletag.defineSlot('/118650305/estadao/cultura', DFP.screenmap.Vertical_300_600_T_250, 'ttopo-3-1520285856')
                    .defineSizeMapping(Vertical_300_600_T_250).setTargeting('page_url' , 'cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300').setTargeting('pg_tipo' , 'cultura').setTargeting('tags' , 'Walter Salles; Na Estrada; Cannes;').setTargeting('tags' , 'Walter Salles; Na Estrada; Cannes;').setTargeting('formato' , 'ttopo').addService(googletag.pubads());
                googletag.pubads().setTargeting('page_url' , 'cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300');
                googletag.pubads().setTargeting('pg_tipo' , 'cultura');
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(); 
                (function(w) {
                    try {
                        var name, col, persona = JSON.parse(window.localStorage.getItem('nvgpersona23902'));
                        for (col in persona) {
                            name = 'nvg_' + col;
                            name = name.substring(0, 10);
                            if (typeof(googletag) == 'object')
                                googletag.pubads().setTargeting(name, persona[col]);
                            if (typeof(GA_googleAddAttr) == 'function')
                                GA_googleAddAttr(name, persona[col]);
                        }
                    } catch (e) {}
                })(window)
                googletag.enableServices();
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    var idEl = event.slot.getSlotElementId() || false;
                    if(!idEl){
                        return;
                    }
                    var isempty = event.isEmpty ? '__empty' : '__notempty';
                    var element = document.getElementById(idEl);
                    element.setAttribute('class', element.className + ' ' + isempty);
                    if( element.getAttribute('data-status') != 'complete' ){
                        element.setAttribute('data-status', 'complete');
                        element.setAttribute('class', element.className + ' complete');
                    }
                    var targets = JSON.parse(element.getAttribute('data-target') || {});
                    if(targets.hasOwnProperty('formato') && targets.formato == 'oop-shop') {
                        element.style.width = '100%';
                        var iframe_element = document.querySelector('#'+idEl+'>div>iframe');
                        if(iframe_element){
                            iframe_element.setAttribute('width','99%');
                            iframe_element.setAttribute('height','300px');
                            iframe_element.style.maxWidth = '1200px';
                            iframe_element.parentElement.style.width = '100%';
                        }
                    }
                });                
                
            });
            googletag.cmd.push(function() {
                for(var i = 0;i < banner_render.length; i++){
                    googletag.display(banner_render[i]);
                }
            });
                    var element = document.getElementById('htopo-0-1520285856');
                    if(element){
                        element.setAttribute('data-status', 'complete');
                    }
                
                    var element = document.getElementById('ttopo-3-1520285856');
                    if(element){
                        element.setAttribute('data-status', 'complete');
                    }
                
                DFP.slot = '/118650305/estadao/cultura';
                DFP.pg_tipo = 'cultura';
                DFP.init();
	    }});
        </script>
<title>Walter Salles fala sobre &#039;Na Estrada&#039; - Cultura - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Filme que estreia no Brasil em junho vai disputar a Palma de Ouro no Festival de Cannes">
<link rel="canonical" href="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Walter Salles fala sobre &#039;Na Estrada&#039; - Cultura - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" >
<meta property="og:image" content="http://www.estadao.com.br/fotos/WALTER-_jean_paul_pelissier_reuters.jpg" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="Filme que estreia no Brasil em junho vai disputar a Palma de Ouro no Festival de Cannes" >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Walter Salles fala sobre &#039;Na Estrada&#039; - Cultura - Estad&atilde;o">
	<meta name="twitter:description" content="Filme que estreia no Brasil em junho vai disputar a Palma de Ouro no Festival de Cannes">
	<meta name="twitter:image" content="http://www.estadao.com.br/fotos/WALTER-_jean_paul_pelissier_reuters.jpg">

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="http://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2012-04-20T03:07:55-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Cultura",
            'subeditoria'  : "Geral",
            'id_documento' : '1EF08EECE9CA4305A48AAE846DEA3042',
            'tags'         : 'Walter Salles; Na Estrada; Cannes;',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "LUIZ ZANIN ORICCHIO - O Estado de S.Paulo"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2012-04-20T03:07:55-03:00",
        "dateModified": "2012-04-20T15:28:47-03:00",
        "headline": "Walter Salles fala sobre 'Na Estrada'",
        "description": "Filme que estreia no Brasil em junho vai disputar a Palma de Ouro no Festival de Cannes",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
            "height": "392",
            "width": "696"
        },
        "author": {
            "@type": "Person",
            "name": "LUIZ ZANIN ORICCHIO - O Estado de S.Paulo"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300.amp">


    
	<!-- CABEÇALHO AppNexus -->
		<script type="text/javascript">

            try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

            //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
            //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';

            var oas_tag = {};
            oas_tag.allowSizeOverride=true;
            oas_tag_debug=true;
            oas_tag.url = 'rm.estadao.com.br';
            oas_tag.site_page = "estadao2016/cultura/geral/noticia"; //Define OAS Site page
            oas_tag.allowSizeEstimationOverride = true;
            oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
            oas_tag.analytics = true; // required to collect taxonomy & referral data
            oas_tag.taxonomy = ''; // taxonomy collection
            if(typeof crtg_content == 'undefined'){
                var crtg_content = '';
            }

		</script>
		
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template cultura page-area-noticia" data-area="noticia">
    	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="http://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id='selo-2-1520285856' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","posicao":"selo-cultura","formato":"selo","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://cultura.estadao.com.br/" >
                    Cultura                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Walter+Salles+fala+sobre+%27Na+Estrada%27%20-%20http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Walter Salles fala sobre 'Na Estrada'%20-%20&amp;url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" data-title="Walter Salles fala sobre 'Na Estrada'">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Walter Salles fala sobre 'Na Estrada'%20-%20&amp;url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Walter Salles fala sobre 'Na Estrada'&amp;body=Walter Salles fala sobre 'Na Estrada' - http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">                        
                        <div class="col-sm-12 text-center">                            
                                                            <div id='ttopo-3-1520285856' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","formato":"ttopo","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>                                                    </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1" style="margin-top:40px;">
        <div id='htopo-0-1520285856' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_60' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","formato":"htopo","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>
    </div>
</div>

<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="http://www.estadao.com.br/fotos/WALTER-_jean_paul_pelissier_reuters.jpg" alt='Jean Paul Pelissier/Reuters' />
			<figcaption>Jean Paul Pelissier/Reuters</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito 1EF08EECE9CA4305A48AAE846DEA3042"
             data-url="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300"
             data-tipo="Noticia"
             data-modulos="Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Cultura"
             data-subeditoria="Geral"
             data-guid="1EF08EECE9CA4305A48AAE846DEA3042"
             data-titulo="Walter Salles fala sobre &#039;Na Estrada&#039;"
             data-tags="Walter Salles; Na Estrada; Cannes"
             data-tipomidia="Not&iacute;cias"
             data-credito="LUIZ ZANIN ORICCHIO - O Estado de S.Paulo"
             data-coment="comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Walter Salles fala sobre &#039;Na Estrada&#039;</h1>
                                <h2 class="n--noticia__subtitle">Filme que estreia no Brasil em junho vai disputar a Palma de Ouro no Festival de Cannes</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Walter Salles fala sobre 'Na Estrada'%20-%20&amp;url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Walter+Salles+fala+sobre+%27Na+Estrada%27%20-%20http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Walter Salles fala sobre 'Na Estrada'&amp;body=Walter Salles fala sobre 'Na Estrada' - http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-1EF08EECE9CA4305A48AAE846DEA3042" data-coluna="">
                        <div class="pw-container" id="sw-1EF08EECE9CA4305A48AAE846DEA3042">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        LUIZ ZANIN ORICCHIO - O Estado de S.Paulo,                                                                                                                                                                                     
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        20 Abril 2012 | 03h07
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p>A expectativa acabou: <em>Na Estrada</em>, de Walter Salles, disputa mesmo a Palma de Ouro, pr&ecirc;mio principal de Cannes, o mais badalado dos grandes festivais de cinema - a lista oficial foi divulgada ontem. O t&iacute;tulo brasileiro &eacute; tradu&ccedil;&atilde;o literal de <em>On the Road</em>, o romance beat de Jack Kerouac, que influenciou o comportamento de v&aacute;rias gera&ccedil;&otilde;es de jovens, antecipou o esp&iacute;rito hippie e a revolta dos anos 1960 e fez a cabe&ccedil;a de grande parte dos escritores da segunda metade do s&eacute;culo 20 - e n&atilde;o apenas nos Estados Unidos. </p><p>
        Coube, portanto, a Walter Salles levar para a tela a viagem t&atilde;o norte-americana quanto universal de <em>Na Estrada</em>, com seus tr&ecirc;s jovens personagens: o escritor Sal Paradise (Sam Riley), cuja vida entra em ebuli&ccedil;&atilde;o pela chegada de Dean Moriarty (Garrett Hedlund), um jovem libert&aacute;rio vindo do Oeste com sua namorada de 16 anos Marylou (Kristen Stewart). O filme inclui em seu elenco nomes como Kirsten Dunst, Viggo Mortensen, Steve Buscemi e a brasileira Alice Braga e estreia no Brasil em 15 de junho.</p><p>
        V&aacute;rias vezes os est&uacute;dios j&aacute; haviam desejado levar esse romance t&atilde;o importante &agrave;s telas. Dez tentativas, para citar o n&uacute;mero exato, e nunca tiveram &ecirc;xito. Chega agora pelas m&atilde;os desse brasileiro, que gosta tanto de filmes de estrada que fez v&aacute;rios desse g&ecirc;nero, como <em>Terra Estrangeira</em>, <em>Central do Brasil</em> e <em>Di&aacute;rios de Motocicleta</em>. Agora conduz, como diretor, o prot&oacute;tipo do g&ecirc;nero, num projeto cheio de desafios como conta na entrevista abaixo, exclusiva ao <strong>Estado</strong>, realizada por e-mail. </p><div class="limite-continuar-lendo"></div><p>
        <strong>Vamos come&ccedil;ar pelo come&ccedil;o: o romance. Dizem os cr&iacute;ticos que foi uma revolu&ccedil;&atilde;o na cultura norte-americana, do mesmo porte de <em>O Apanhador no Campo de Centeio</em>, ou ainda maior. Est&aacute; de acordo? Por qu&ecirc;?</strong></p><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Cultura</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="23">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p>
        Sim, foi um choque.<em> On the Road </em>foi um divisor de &aacute;guas, pela liberdade radical que os seus personagens anunciavam, pela narrativa ritmada pelo jazz e pelo bebop, pelas drogas usadas como forma de ampliar o conhecimento do mundo, pela maneira como o sexo era vivido e descrito &agrave; flor da pele. <em>On the Road </em>lan&ccedil;ou as ra&iacute;zes de uma revolu&ccedil;&atilde;o comportamental, o in&iacute;cio da contracultura americana, e marcou a chegada de uma gera&ccedil;&atilde;o de novos escritores brilhantes. Mas o livro esteve longe de ser uma unanimidade. Truman Capote, por exemplo, dizia que aquilo n&atilde;o era literatura, e sim datilografia. Gore Vidal foi pelo mesmo caminho, assim como John Updike. A mesma divis&atilde;o aconteceu com a cr&iacute;tica.</p><p>
        <strong>Como foi o desafio de filmar essa "institui&ccedil;&atilde;o americana", que tinha sido cogitada para ir &agrave;s telas desde seu lan&ccedil;amento, em 1957? </strong></p><p>
        &Eacute; sintom&aacute;tico que mais de dez projetos tenham sido desenvolvidos e engavetados durante todos esses anos, e que nenhuma produtora norte-americana tenha se aventurado nessa tarefa. O Beat Museum de S&atilde;o Francisco est&aacute; fazendo um semin&aacute;rio no m&ecirc;s que vem sobre o tema <em>On the Road </em>X Hollywood, para entender as raz&otilde;es desse desencontro. O filme acabou sendo poss&iacute;vel gra&ccedil;as &agrave; produtora independente francesa MK2, que o financiou com a ajuda do Film Four ingl&ecirc;s e pequenos distribuidores independentes europeus que pr&eacute;-compraram o filme. A Zoetrope &eacute; a coprodutora do filme, e foi dela que partiu o convite logo depois da exibi&ccedil;&atilde;o de <em>Di&aacute;rios de Motocicleta</em>, em 2004, no Festival de Sundance.</p><p>
        <strong>Voc&ecirc; se sentiu, como brasileiro, &agrave; vontade para lidar com essa fic&ccedil;&atilde;o, no fundo t&atilde;o americana? Ou acha que encontrou pontos universais para a transposi&ccedil;&atilde;o? Nesse caso, quais seriam?</strong></p><p>
        Quando o convite aconteceu, fiquei em d&uacute;vida se devia aceit&aacute;-lo ou n&atilde;o. Fui profundamente marcado por <em>On the Road</em>, que eu li pela primeira vez nos anos 70. O livro era em tudo diferente daquilo que eu tinha lido at&eacute; ent&atilde;o, diferente do mundo em que eu vivia. Nada mais seria como antes. Mas isso tamb&eacute;m n&atilde;o era um passaporte para a adapta&ccedil;&atilde;o, e por isso propus para a Zoetrope fazer um document&aacute;rio que partisse em busca de <em>On the Road</em> e do legado de Kerouac. Esse processo foi fascinante, o de fazer um document&aacute;rio em busca de um filme poss&iacute;vel, e filmamos intermitentemente nos &uacute;ltimos seis anos. Um dos nossos entrevistados foi o poeta e ativista pol&iacute;tico Amiri Baraka. Baraka nos lembrou que <em>On the Road </em>era, antes de mais nada, a hist&oacute;ria de jovens filhos de imigrantes nos Estados Unidos, que vinham do Quebec (Kerouac), do Leste Europeu (Ginsberg), da Irlanda e Alemanha (Neal Cassady). Esses jovens n&atilde;o tinham lugar na cultura conservadora norte-americana do p&oacute;s-guerra, e entraram em colis&atilde;o com ela. A compreens&atilde;o de que as obras de Kerouac e de Ginsberg est&atilde;o "entre culturas" nos franqueou, de alguma maneira, a possibilidade de olhar o pa&iacute;s de fora para dentro. </p><p>
        <strong>Certamente algo o atrai nos filmes de estrada como atestam <em>Terra Estrangeira</em>, <em>Di&aacute;rios de Motocicleta </em>e tamb&eacute;m, &eacute; claro, <em>Central do Brasil</em>. S&atilde;o filmes de deslocamentos, tanto existenciais como f&iacute;sicos. Essa familiaridade (e prefer&ecirc;ncia) o preparou para <em>Na Estrada</em> e de que maneira?</strong></p><p>
        A quest&atilde;o da busca de identidade talvez seja o tra&ccedil;o comum &agrave; maioria dos filmes que eu fiz, e os filmes de estrada servem a essa tem&aacute;tica. Por outro lado, os filmes de estrada s&atilde;o aqueles em que a improvisa&ccedil;&atilde;o se faz necess&aacute;ria a todo momento. Se neva, muda-se o roteiro para incorporar a neve. Se fazemos um encontro como o do jovem guia que nos mostra Cuzco e nos fala dos incas e dos incapazes (os espanh&oacute;is), em <em>Di&aacute;rios de Motocicleta</em>, procuramos incorpor&aacute;-lo na narrativa. O filme de estrada &eacute; o ponto de encontro entre o cinema documental, de onde venho, e a fic&ccedil;&atilde;o. </p><p>
        <strong>Outra coisa foi o document&aacute;rio pr&eacute;vio que voc&ecirc; fez, e do qual vimos um trecho, o <em>Searching for On the Road</em>. De que maneira ele o preparou para enfrentar o desafio da fic&ccedil;&atilde;o de Kerouac? </strong></p><p>
        Eu n&atilde;o teria feito o filme sem passar pelo document&aacute;rio. Ele nos permitiu encontrar os personagens do livro que est&atilde;o vivos, nos permitiu encontrar v&aacute;rios poetas da gera&ccedil;&atilde;o de Kerouac que formaram o movimento beat, al&eacute;m de artistas que foram influenciados pela obra do escritor. A cada uma dessas pessoas, n&oacute;s perguntamos qual era o filme que eles gostariam de ver baseado em <em>On the Road</em>. Essas respostas foram nos norteando, abrindo pistas, possibilitando entender o quanto esta hist&oacute;ria se aproximava de Rashomon. Para cada fato, havia uma s&eacute;rie de vers&otilde;es poss&iacute;veis para interpret&aacute;-lo. Foi um processo fascinante, que nos alimentou o tempo inteiro.</p><p>
        <strong>Como se deu a escolha do elenco? E do pessoal t&eacute;cnico? </strong></p><p>
        </p><p>
        A maior parte do elenco foi convidada no in&iacute;cio do processo, h&aacute; cinco anos. Kirsten Dunst foi a primeira pessoa com quem eu estive para falar de Camille. Garrett Hedlund surgiu num teste de elenco, vindo diretamente da fazenda onde ele morava em Minnesota, perto de Fargo, a cidade onde os irm&atilde;os Coen filmaram. Ele trouxe um texto sobre a viagem que ele havia realizado. Era t&atilde;o marcante quanto o seu teste. Sam Riley tamb&eacute;m fez um &oacute;timo teste depois de eu ter visto <em>Control</em>, e me encantado por sua performance como Ian Curtis. Kristen Stewart foi convidada quase t&atilde;o cedo quanto Kirsten Dunst, gra&ccedil;as a Gustavo Santaolalla e Alejandro Gonzalez I&ntilde;&aacute;rritu, que haviam visto o primeiro corte do filme de Sean Penn, <em>Na Natureza Selvagem</em>. Eles disseram: para Marylou pare de procurar, pois acabamos de ver uma menina de 16 anos perfeita para o papel. Eu me lembro que tive que anotar, na &eacute;poca, o nome de Kristen. Quando o filme virou realidade, terminamos o processo de casting e foi a&iacute; que atores como Viggo Mortensen, Amy Adams, Steve Buscemi e Alice Braga entraram no filme. Viggo chegou com as roupas do personagem, a m&aacute;quina de escrever, o revolver id&ecirc;ntico &agrave;quele utilizado por Burroughs. Ele tamb&eacute;m sugeriu uma s&eacute;rie de cenas adicionais, que improvisamos em New Orleans. Amy Adams &eacute; uma atriz excepcional, da mesma fam&iacute;lia de Viggo Mortensen. E Alice entrou com cora&ccedil;&atilde;o e alma no filme, deu vida a uma personagem luminosa, exatamente como eu havia imaginado. A equipe t&eacute;cnica &eacute; em grande parte a mesma de <em>Di&aacute;rios de Motocicleta</em>. O roteiro de Jose Rivera, luz e c&acirc;mera de Eric Gautier, dire&ccedil;&atilde;o de arte de Carlos Conti e trilha sonora de Gustavo Santaolalla.</p><p>
        <strong>Como voc&ecirc; resolveu o problema de colocar na tela toda a pulsa&ccedil;&atilde;o que se sente ao se ler Kerouac, aquele ritmo intenso, fren&eacute;tico mesmo? </strong></p><p>
        &Eacute; um filme que alterna momentos de acelera&ccedil;&atilde;o com momentos em que o tempo parece suspenso, para acentuar a dor dos personagens. Era imprescind&iacute;vel fazer jus &agrave; espontaneidade, &agrave; improvisa&ccedil;&atilde;o que caracterizam o texto. O escritor Roberto Muggiati fala que a m&aacute;quina de escrever era, para Kerouac, como a extens&atilde;o do pr&oacute;prio corpo. E que ele se entregava aos seus longos per&iacute;odos como um saxofonista improvisando. Essa intensidade, era necess&aacute;ria reencontr&aacute;-la no filme.</p><p>
        <strong>O livro &eacute; sintom&aacute;tico daquela &eacute;poca, anos 1950, imediato p&oacute;s-guerra, juventude perdida, a era beatnik, pr&eacute;-hippie, pr&eacute;-movimentos pol&iacute;ticos de 1968. Como voc&ecirc; acha que esse material se liga &agrave; nossa era atual, que parece mais de desencanto morno do que de revolta?</strong> </p><p>
        <em>On the Road</em> prega a import&acirc;ncia de se viver &agrave; flor da pele, e n&atilde;o por procura&ccedil;&atilde;o. O oposto da telerrealidade. Ainda faz sentido se mover, ver com seus pr&oacute;prios olhos, em um momento em que o tempo e a geografia foram implodidos, como o diretor chin&ecirc;s Jia Zhang-ke mostra esplendidamente em seu filme de 2004, <em>O Mundo? </em>Uma poss&iacute;vel resposta: nos &uacute;ltimos anos, fui diversas vezes &agrave; Patag&ocirc;nia para filmar ou fazer loca&ccedil;&otilde;es. Experimentei o frio, a aridez, me senti infinitamente pequeno no meio daquela imensid&atilde;o. Tudo isso cria uma rela&ccedil;&atilde;o inesquec&iacute;vel com aquele meio ambiente, o oposto do que teria acontecido se eu tivesse tido a experi&ecirc;ncia de olhar aquela geografia pela tela da televis&atilde;o. Nada substitui a experi&ecirc;ncia.</p><p>
        <strong>Como foi a escolha de loca&ccedil;&otilde;es, que me parece devem ser muito importantes para recriar a ambi&ecirc;ncia daqueles anos e daquele tipo de mentalidade? </strong></p><p>
        Bem mais dif&iacute;cil de que para <em>Di&aacute;rios de Motocicleta</em>, porque a Am&eacute;rica Latina ainda &eacute;, em muitos pontos, uma &uacute;ltima fronteira. Para fazer<em> Na Estrada</em>, tivemos que rodar tr&ecirc;s ou quatro vezes mais, ir ainda mais longe. No total, 100 mil km para tentar encontrar uma geografia virgem, que pudesse transmitir a ideia de que aqueles jovens estavam em busca da &uacute;ltima fronteira norte-americana. Para isso, foi preciso desviar constantemente dos centros urbanos que hoje se parecem, todos, banalizados pelos Walmarts e McDonald's.</p><p>
        <strong>Os beats plantaram as sementes de uma revolu&ccedil;&atilde;o comportamental que, de certa forma, criou o nosso mundo de hoje. Ser&aacute; que a sua mensagem n&atilde;o se encontra atenuada neste nosso mundo j&aacute; meio envelhecido e que n&atilde;o se espanta diante de nada? Ou ainda eles mant&ecirc;m seu poder de corros&atilde;o?</strong></p><p>
        <em>On the Road</em> iniciou uma revolu&ccedil;&atilde;o comportamental cuja reverbera&ccedil;&atilde;o pode ser sentida at&eacute; hoje. Eduardo Bueno lembra com toda raz&atilde;o que n&atilde;o existiria Bob Dylan sem <em>On the Road</em>, n&atilde;o existiria Leonard Cohen ou Neal Young sem os poetas beat. Vivemos recentemente a mesma cultura do medo dos anos do macarthismo. Ser&aacute; que estamos t&atilde;o distantes dessa &eacute;poca? Em alguns sentidos, sim, em outros n&atilde;o. Foi essa percep&ccedil;&atilde;o que nos fez procurar realizar um filme que n&atilde;o estivesse situado em um tempo distante, e que fosse contempor&acirc;neo. </p><p>
        <strong>Em termos de distribui&ccedil;&atilde;o internacional: &agrave; parte o Festival de Cannes, o filme j&aacute; tem data para estreia mundial? E no Brasil?</strong></p><p>
        O filme estreia na Fran&ccedil;a e em diversos outros pa&iacute;ses europeus no dia 23 de maio. Outras estreias acontecer&atilde;o at&eacute; final de setembro, quando o filme chega &agrave; Inglaterra. No Brasil, a estreia ocorrer&aacute; no dia 15 de junho.</p><p>
        <strong></strong></p><p>
        Acha que ele ser&aacute; entendido de maneira diferente nos EUA, na Europa e no Brasil?</p><p>
        Sim, da mesma forma com que <em>Di&aacute;rios de Motocicleta</em> foi entendido de forma diferente dependendo da latitude. A leitura de Di&aacute;rios na Argentina, em Cuba ou nos Estados Unidos n&atilde;o poderia ser a mesma. Identicamente, deve-se imaginar que a leitura de <em>On the Road</em> deve variar bastante da Europa para os Estados Unidos, ou para Am&eacute;rica Latina. &Eacute; importante notar, ali&aacute;s, que pa&iacute;ses como Fran&ccedil;a e It&aacute;lia abra&ccedil;aram Kerouac, Ginsberg e os poetas beat muito cedo, como eles tamb&eacute;m fizeram com os m&uacute;sicos de jazz dos anos 40, no momento em que esses mesmos poetas ainda n&atilde;o eram devidamente reconhecidos no seu pa&iacute;s de origem. Mais especificamente com rela&ccedil;&atilde;o a Kerouac, o escritor Barry Gifford, autor de uma excelente biografia oral chamada <em>O Livro de Jack</em>, nos lembra que no fim dos anos 70 e in&iacute;cio dos anos 80 era dif&iacute;cil encontrar livros de Kerouac nas livrarias norte-americanas. Na Europa, acontecia o contr&aacute;rio.</p><p>
        <strong>Como autor, voc&ecirc; teve total liberdade de fazer o filme como melhor lhe pareceu ou houve alguma injun&ccedil;&atilde;o por parte da produ&ccedil;&atilde;o? </strong></p><p>
        O filme foi financiado de forma independente pela produtora francesa Mk2, pelo Film Four (a mesma companhia independente inglesa que j&aacute; havia financiado <em>Di&aacute;rios de Motocicleta</em>) e pela pr&eacute;-compra possibilitada por diversos pequenos distribuidores europeus. Da mesma forma como aconteceu com <em>Di&aacute;rios</em>, tive o corte final do filme. As dificuldades maiores estiveram ligadas ao or&ccedil;amento dispon&iacute;vel para fazer um filme t&atilde;o complexo quanto esse, mas muitas vezes essas limita&ccedil;&otilde;es funcionaram a favor do filme e n&atilde;o contra. </p><p>
        
    </p>

                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="http://www.estadao.com.br/noticias/impresso,proximo-projeto-de-walter-salles-devera-ser-rodado-no-deserto-chileno,863306,0.htm">
				Pr&oacute;ximo projeto de Walter Salles dever&aacute; ser rodado no deserto chileno
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="http://www.estadao.com.br/noticias/impresso,veteranos-disputam-com-autores-novos-a-palma-de-ouro-em-cannes,863309,0.htm">
				Veteranos disputam com autores novos a Palma de Ouro em Cannes
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/walter-salles" class="n--noticias__tags__link">Walter Salles</a>
			<a href="http://topicos.estadao.com.br/na-estrada" class="n--noticias__tags__link">Na Estrada</a>
			<a href="http://topicos.estadao.com.br/cannes" class="n--noticias__tags__link">Cannes</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vlat-5-1520285856' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","formato":"vlat","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vlat-6-1520285856' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","formato":"vlat","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_1EF08EECE9CA4305A48AAE846DEA3042" class="coral_talk_comments"></div>
				<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_1EF08EECE9CA4305A48AAE846DEA3042'), {
					talk: 'https://comentarios.estadao.com.br/' 
				  }); 
				"></script>
		</section>

		<div class="col-xs-12 bottom3">			
                    <div id='oop-inread-0-1520285856' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"","tags":false}' data-status='init' ></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='1EF08EECE9CA4305A48AAE846DEA3042']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,vai-se-a-ultima-grande-superstar-mito-escreve-ignacio-de-loyola-brandao-sobre-tonia-carrero,70002213790" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,tonia-carrero-se-tivesse-nascido-na-europa-teria-sido-convidada-para-hollywood,70002213746" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,veja-a-repercussao-da-morte-da-atriz-tonia-carrero,70002213438" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,cronologia-os-sucessos-da-atriz-tonia-carrero,70002213293" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,analise-tonia-carreiro-icone-de-classe-e-elegancia-personificadas,70002213242" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,morre-aos-95-anos-a-atriz-tonia-carrero-no-rio-de-janeiro,70002212949" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,gucci-inaugura-espaco-em-florenca-que-reune-arte-moda-e-gastronomia,70002210099" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,mona-lisa-africana-e-vendida-por-mais-de-um-milhao-de-libras,70002208586" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,obra-de-picasso-que-mostra-sua-amante-e-leiloada-por-56-milhoes-de-euros,70002208540" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/noticias/geral,quadro-de-monet-desaparecido-e-encontrado-no-louvre-volta-ao-japao,70002207845" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Walter+Salles+fala+sobre+%27Na+Estrada%27%20-%20http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Walter Salles fala sobre 'Na Estrada'%20-%20&amp;url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" data-title="Walter Salles fala sobre 'Na Estrada'">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Walter Salles fala sobre 'Na Estrada'%20-%20&amp;url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Walter Salles fala sobre 'Na Estrada'&amp;body=Walter Salles fala sobre 'Na Estrada' - http://cultura.estadao.com.br/noticias/geral,walter-salles-fala-sobre-na-estrada-imp-,863300" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>                    <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
        
				
		<div id='oop-1-1520285856' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","formato":"oop","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>
		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id='oop-shop-4-1520285856' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"tags":"Walter Salles; Na Estrada; Cannes;","formato":"oop-shop","page_url":"cultura.estadao.com.br,noticias,geral,walter-salles-fala-sobre-na-estrada-imp-,863300","pg_tipo":"cultura"}' data-status='init' ></div>    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site-05-03-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>