<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="estad&atilde;o.com.br

O filme Os Vingadores ir&aacute; retornar aos cinemas nesta sexta-feira, 3, em vers&atilde;o 4D. A produ&ccedil;&atilde;o ser&aacute;">

        <link rel="canonical" href="http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D" />
            <meta property="description" content="estad&atilde;o.com.br

O filme Os Vingadores ir&aacute; retornar aos cinemas nesta sexta-feira, 3, em vers&atilde;o 4D. A produ&ccedil;&atilde;o ser&aacute;" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D" />
            <meta property="og:description" content="estad&atilde;o.com.br

O filme Os Vingadores ir&aacute; retornar aos cinemas nesta sexta-feira, 3, em vers&atilde;o 4D. A produ&ccedil;&atilde;o ser&aacute;" />
            <meta property="og:site_name" content="Radar Cultural" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg"/>
            <link rel="image_src" href="http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D">
            <meta name="twitter:description" content="estad&atilde;o.com.br

O filme Os Vingadores ir&aacute; retornar aos cinemas nesta sexta-feira, 3, em vers&atilde;o 4D. A produ&ccedil;&atilde;o ser&aacute;">
            <meta name="twitter:image" content="http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg">

                            <meta name="publishedDateTime" content="20120731065703" />
            	

            <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="http://acesso.estadao.com.br/paywall/">
            <script type="text/javascript" src="http://acesso.estadao.com.br/paywall/pw.js"></script>
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	
                    <!--end Facebook Open Graph Protocol-->

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css">
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!-- CABEÇALHO AppNexus -->	
        <script type="text/javascript">

            var oas_tag = {};
            oas_tag.allowSizeOverride = true;
            oas_tag_debug = true;
            oas_tag.url = 'rm.estadao.com.br';
            oas_tag.site_page = "estadao2014/cultura/geral/blogs/radar-cultural/noticia"; //Define OAS Site page
            oas_tag.allowSizeEstimationOverride = true;
            oas_tag.query = ''; //Define Keywords
            oas_tag.analytics = true; // required to collect taxonomy & referral data
            oas_tag.taxonomy = ''; // taxonomy collection
        </script>

                    <script src="https://statics.estadao.com.br/s2016/portal/js/PubBanner.min.js"></script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<script type='text/javascript'>
	var crtg_nid = '5963';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "&#039;Os Vingadores&#039; retornará aos cinemas em versão 4D",
		"datePublished": "2012-07-31T18:57:03-03:00",
		"dateModified": "2012-07-31T19:02:34-03:00",
		"description": "",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/"
		},
		"isAccessibleForFree": "False",
		"hasPart": {
			"@type": "WebPageElement",
			"isAccessibleForFree": "False",
			"cssSelector" : ".pw-container"
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
			"height": "392",
			"width": "696"
		},
		"author": {
			"@type": "Person",
			"name": "Daiane Oliveira"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Estadão",
			"logo": {
				"@type": "ImageObject",
				"url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
				"width": 260,
				"height": 60
			}
		}
	}
</script>
<meta name="date" content="2012-07-31T18:57:03-03:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radar Cultural &raquo; &#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D  Feed de comentários" href="http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cultura.estadao.com.br\/blogs\/radar-cultural\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://cultura.estadao.com.br/blogs/radar-cultural/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cultura.estadao.com.br/blogs/radar-cultural/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cultura.estadao.com.br/blogs/radar-cultural/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cultura.estadao.com.br/blogs/radar-cultural/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cultura.estadao.com.br/blogs/radar-cultural/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Livros da Fuvest serão encenados no Teatro Bibi Ferreira' href='http://cultura.estadao.com.br/blogs/radar-cultural/livros-da-fuvest-serao-encenados-no-teatro-bibi-ferreira/' />
<link rel='next' title='Documentário mostrará relação obsessiva de Hitchcock com atriz Tippi Hedren' href='http://cultura.estadao.com.br/blogs/radar-cultural/documentario-mostrara-relacao-obsessiva-de-hitchcock-com-atriz-tippi-hedren/' />

<link rel='shortlink' href='http://cultura.estadao.com.br/blogs/radar-cultural/?p=5769' />
<link rel="alternate" type="application/json+oembed" href="http://cultura.estadao.com.br/blogs/radar-cultural/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fradar-cultural%2Fos-vingadores-retornara-aos-cinemas-em-versao-4d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cultura.estadao.com.br/blogs/radar-cultural/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcultura.estadao.com.br%2Fblogs%2Fradar-cultural%2Fos-vingadores-retornara-aos-cinemas-em-versao-4d%2F&#038;format=xml" />
<link rel="amphtml" href="http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/?amp" />    </head>
    <body class="post-template-default single single-post postid-5769 single-format-standard blogs ajust-grid noticia-template  cultura">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="http://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://cultura.estadao.com.br/" >
                    Cultura                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%20-%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20%20-%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20%20-%20&amp;url=" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=&amp;body= - " class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />
<div class="ajuste-banner">
    <div class="position1"> 
        <section id="oas_Position1" rel="ad" data-ad="Position1" data-pos="Position1" class="publicidade"></section>    </div>
</div>



    <div class="noticia-imagem-principal">
        <img src="http://cultura.estadao.com.br/blogs/crop/320x300/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg" alt="&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="http://cultura.estadao.com.br/blogs/radar-cultural" title="Radar Cultural">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/05/5389bc488974aradar-cultural.jpg" alt="Radar Cultural">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Radar Cultural</div>
                                                            <div class="sub-description_title">Novidades, coberturas e bastidores do que rola aqui e mundo afora</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
                <div class="description_resp">
            As informações e opiniões formadas neste blog são de responsabilidade única do autor.
        </div>
            </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_97_5769" 
             data-url="http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/"
             data-produto="Estadão" 
             data-editoria="Cultura" 
             data-subeditoria="Geral" 
             data-guid="wpn_97_5769" 
             data-titulo="&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D" 
             data-tags="3d;4d;blu-ray;vingadores" 
             data-tipomidia="Notícias" 
             data-credito="Daiane Oliveira" 
             data-coment="comments">
                                 <div class="ajuste-banner"></div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D%20-%20&amp;url=http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%26%238216%3BOs+Vingadores%26%238217%3B+retornar%C3%A1+aos+cinemas+em+vers%C3%A3o+4D%20-%20http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D&amp;body=&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D - http://cultura.estadao.com.br/blogs/radar-cultural/os-vingadores-retornara-aos-cinemas-em-versao-4d/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_97_5769">
                                <div class="pw-container" id="sw-wpn_97_5769">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="http://cultura.estadao.com.br/blogs/crop/420x236/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg" alt="&#8216;Os Vingadores&#8217; retornará aos cinemas em versão 4D">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Daiane Oliveira                                                                </span>
                                                            </p>
                                                            <p>
                                                                31 Julho 2012 | 18h57                                                            </p>
                                                                                                                    </div>

                                                        <div class="n--noticia__content content">
                                                            
<p style="text-align: center"><a href="http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg"><img class="alignnone size-full wp-image-5770" src="http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg" alt="" width="600" height="300" srcset="http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers.jpg 600w, http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/uploads/sites/97/2012/07/avengers-300x150.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></p>
<p><em><strong>estad&atilde;o.com.br</strong></em></p>
<p>O filme <em>Os Vingadores</em> ir&aacute; retornar aos cinemas nesta sexta-feira, 3, em vers&atilde;o 4D. A produ&ccedil;&atilde;o ser&aacute; exibida nos cinemas do Shopping JK Iguatemi, em S&atilde;o Paulo, e no Shopping Bela Vista, em Salvador, por pelo menos duas semanas. A partir do dia 10 de agosto, o filme em 3D tamb&eacute;m retornar&aacute; &agrave;s telas de todo o Brasil.</p>
<div class="limite-continuar-lendo"></div><p>A partir do dia 29 de agosto, chegar&aacute; &agrave;s lojas o Blu-Ray de <em>Os Vingadores</em>, com um final alternativo do filme. Tamb&eacute;m estar&aacute; dispon&iacute;vel para os f&atilde;s uma vers&atilde;o do Blu-Ray duplo, com cenas in&eacute;ditas, erros de grava&ccedil;&atilde;o, e com o document&aacute;rio <em>Construindo um Sonho</em>, sobre a produ&ccedil;&atilde;o do filme.</p>
                                                        </div>
                                                                                                                                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/3d' class='n--noticias__tags__link'>3d</a><a href='http://topicos.estadao.com.br/4d' class='n--noticias__tags__link'>4d</a><a href='http://topicos.estadao.com.br/blu-ray' class='n--noticias__tags__link'>blu-ray</a><a href='http://topicos.estadao.com.br/vingadores' class='n--noticias__tags__link'>vingadores</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <section id="oas_x07" rel="ad" data-ad="x07" data-pos="x07" class="publicidade"></section>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <section id="oas_x08" rel="ad" data-ad="x08" data-pos="x08" class="publicidade"></section>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_97_5769" class="coral_talk_comments"></div>
			<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
			  Coral.Talk.render(document.getElementById('coral_talk_wpn_97_5769'), {
				talk: 'https://comentarios.estadao.com.br/'
			  });
			"></script>
        </section>
        <div class="col-xs-12 bottom3">
            <section id="oas_Bottom3" rel="ad" data-ad="Bottom3" data-pos="Bottom3" class="publicidade"></section>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/5-seconds-of-summer-volta-ao-brasil-em-junho-de-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/racionais-mcs-estao-em-ferias-por-tempo-indeterminado-diz-kl-jay/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/baby-do-brasil-participa-de-bate-papo-sobre-a-carreira-em-sao-paulo/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/lolla-party-tash-sultana-vai-fazer-show-solo-em-sao-paulo/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/eric-clapton-keith-richards-e-george-harrison-ajudaram-a-fazer-a-gibson-uma-marca-de-gigantes/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/rooney-mara-e-joaquin-phoenix-estao-no-novo-trailer-de-maria-madalena-veja/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/brasileira-ganha-concurso-italiano-de-cartas-para-julieta/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/a-familia-incrivel-enfrenta-o-escavador-em-novo-trailer-de-os-incriveis-2-veja/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/sao-paulo-recebe-evento-dedicado-para-a-literatura-feita-por-mulheres/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/8-programas-culturais-para-fazer-em-casa-neste-carnaval/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/deadpool-reaparece-em-novo-video-veja/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/animacao-brasileira-lino-estreia-em-12-mil-salas-de-cinema-na-russia/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/han-solo-uma-historia-star-wars-e-vingadores-guerra-infinita-ganham-novos-videos-veja/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/nick-cave-deve-vir-ao-brasil-em-outubro-de-2018-diz-jornal/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/chaves-e-chapolin-serao-exibidos-pelo-multishow/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/o-que-entra-na-netflix-em-fevereiro-de-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/o-longa-cro-2-com-marcelo-serrado-comeca-a-ser-rodado/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/morre-o-poeta-chileno-nicanor-parra-aos-103-anos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/oscar-2018-rachel-morrison-e-a-primeira-mulher-indicada-como-melhor-direcao-de-fotografia-por-mudbound/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://cultura.estadao.com.br/blogs/radar-cultural/serie-de-eventos-no-sesc-pompeia-discute-diversidade-imigracao-e-direitos-humanos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Cultura", "subeditoria": "Geral", "id_documento": "wpn_97_5769", "tags": "3d;4d;blu-ray;vingadores", "tipo_midia": "Not\u00edcias", "autor": "Daiane Oliveira"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_97_5769']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>
		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook-26-02-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
			<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/cultura.estadao.com.br\/blogs\/radar-cultural\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cultura.estadao.com.br/blogs/radar-cultural/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://cultura.estadao.com.br/blogs/radar-cultural/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>	</body>
</html>

